Gelbes Zahnrad mit Ausrufezeichen

Diskutiere Gelbes Zahnrad mit Ausrufezeichen im Forum Ford Tourneo/Transit Connect im Bereich ---> Die Fahrzeuge - Hallo liebe Ford Fahrer, gestern durfte ich nach fast 2 Wochen Wartezeit endlich meinen neuen, gebrauchten Transit Connect abholen. Leider ging...
Graldor

Graldor

Neues Mitglied
Beiträge
7
Hallo liebe Ford Fahrer,
gestern durfte ich nach fast 2 Wochen Wartezeit endlich meinen neuen, gebrauchten Transit Connect abholen.

Leider ging schon auf dem Heimweg eine gelbe Kontrolleuchte mit einem Zahnrad und einem Ausrufezeichen (laut Handbuch für den Antriebsstrang) an und die Leistung war weg. Nach Zündung aus und wieder an war sie immer noch an. Nach ca. 10 min. war wieder alles normal. Der Händler hat den Wagen erstmal abgeholt und sucht jetzt, allerdings ist es ein Mehrmarken-Gebrauchtwagenhändler und kein FFH...

Es handelt sich um den TDCI 1.8 mit 75PS von 2009 mit 126tkm.

Habt ihr Ideen wo die suchen können?

Edit sagt: Der Händler hat jetzt den Fehlerspeicher ausgelesen, da steht aber nix drin.
Sie konnten aber auch leichte Ruckler beim Beschleunigen feststellen und tauschen jetzt auf Verdacht erstmal den Dieselfilter....
 
Zuletzt bearbeitet:
Reisebig

Reisebig

Mitglied
Beiträge
3.285
Die Warnleuchte ist wie eine Windowsfehlermeldung. Die kann fast alles bedeuten. Zitat aus dem Handbuch: Leuchtest Sie während der Fahrt auf, weist dies auf eine Störung hin. Lassen Sie das System in einer Fachwerkstatt prüfen. Zitat Ende.

Ich hatte Sie noch nicht an, kann also auch keine genauen Angaben über das Problem machen, drück Dir aber die Daumen das die Werkstatt was findet.
 
Graldor

Graldor

Neues Mitglied
Beiträge
7
Um das Thema zu beenden: Es war wohl der Dieselinjektor vom 4. Zylinder, wie die Werkstatt das herausgefunden hat weiß ich leider nicht.
 
Reisebig

Reisebig

Mitglied
Beiträge
3.285
Danke für die Rückmeldung. Find ich aber komisch und hätte eher die Motorwarnlampe dafür erwartet. Und was haben Sie gemacht, ausgetauscht oder ist der Fehler von alleine wieder verschwunden ?
 
Graldor

Graldor

Neues Mitglied
Beiträge
7
Laut deren Aussage haben sie wohl den Injektor vom 4. Zylinder ausgetauscht, da der Wagen ja immer noch über Gewährleistung repariert wird bekomm ich keine genauen Belege was getauscht wurde.
 
Reisebig

Reisebig

Mitglied
Beiträge
3.285
Ok, soweit ich das gerüchteweise gehört habe, und wenn das die gleichen Teile sind wie aus der Erzählung ... kostet so ein Rotzteil 500 Steine. Ich hoffe die kleinen Spitzen und nicht die dicken Runden (kleine Anspielung auf "Das Leben des Brians :mrgreen:)
 
Reisebig

Reisebig

Mitglied
Beiträge
3.285
So, das alte Ding mal wieder hochholen, meinen Connect hat das Zahnradleuchten nun auch erwischt. Mal sehen was meine Werkstatt sacht.
 
Reisebig

Reisebig

Mitglied
Beiträge
3.285
Auch hier noch mal die Lösung. War weder Filter noch Injektor(en), war der Unterdruckschlauch zum Luftmengenmesser vom Ladeluftküher. Ausgehärtet und einfach durchgebrochen. Neuer Schlauch, auch beim Beschleunigen keine Lampe mehr.
 
Thema: Gelbes Zahnrad mit Ausrufezeichen
Oben