Gelbes Zahnrad mit Ausrufezeichen

Diskutiere Gelbes Zahnrad mit Ausrufezeichen im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Hallo liebe Ford Fahrer, gestern durfte ich nach fast 2 Wochen Wartezeit endlich meinen neuen, gebrauchten Transit Connect abholen. Leider ging...

  1. #1 Graldor, 13. Juli 2017
    Zuletzt bearbeitet: 13. Juli 2017
    Graldor

    Graldor Neues Mitglied

    Dabei seit:
    3. Juli 2017
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo liebe Ford Fahrer,
    gestern durfte ich nach fast 2 Wochen Wartezeit endlich meinen neuen, gebrauchten Transit Connect abholen.

    Leider ging schon auf dem Heimweg eine gelbe Kontrolleuchte mit einem Zahnrad und einem Ausrufezeichen (laut Handbuch für den Antriebsstrang) an und die Leistung war weg. Nach Zündung aus und wieder an war sie immer noch an. Nach ca. 10 min. war wieder alles normal. Der Händler hat den Wagen erstmal abgeholt und sucht jetzt, allerdings ist es ein Mehrmarken-Gebrauchtwagenhändler und kein FFH...

    Es handelt sich um den TDCI 1.8 mit 75PS von 2009 mit 126tkm.

    Habt ihr Ideen wo die suchen können?

    Edit sagt: Der Händler hat jetzt den Fehlerspeicher ausgelesen, da steht aber nix drin.
    Sie konnten aber auch leichte Ruckler beim Beschleunigen feststellen und tauschen jetzt auf Verdacht erstmal den Dieselfilter....
     
  2. Anzeige

    Hier gibt es passendes Zubehör.
    Da findest du bestimmt was!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Reisebig

    Reisebig Mitglied

    Dabei seit:
    5. August 2009
    Beiträge:
    1.518
    Zustimmungen:
    46
    Die Warnleuchte ist wie eine Windowsfehlermeldung. Die kann fast alles bedeuten. Zitat aus dem Handbuch: Leuchtest Sie während der Fahrt auf, weist dies auf eine Störung hin. Lassen Sie das System in einer Fachwerkstatt prüfen. Zitat Ende.

    Ich hatte Sie noch nicht an, kann also auch keine genauen Angaben über das Problem machen, drück Dir aber die Daumen das die Werkstatt was findet.
     
  4. Graldor

    Graldor Neues Mitglied

    Dabei seit:
    3. Juli 2017
    Beiträge:
    7
    Zustimmungen:
    0
    Um das Thema zu beenden: Es war wohl der Dieselinjektor vom 4. Zylinder, wie die Werkstatt das herausgefunden hat weiß ich leider nicht.
     
  5. Reisebig

    Reisebig Mitglied

    Dabei seit:
    5. August 2009
    Beiträge:
    1.518
    Zustimmungen:
    46
    Danke für die Rückmeldung. Find ich aber komisch und hätte eher die Motorwarnlampe dafür erwartet. Und was haben Sie gemacht, ausgetauscht oder ist der Fehler von alleine wieder verschwunden ?
     
  6. Graldor

    Graldor Neues Mitglied

    Dabei seit:
    3. Juli 2017
    Beiträge:
    7
    Zustimmungen:
    0
    Laut deren Aussage haben sie wohl den Injektor vom 4. Zylinder ausgetauscht, da der Wagen ja immer noch über Gewährleistung repariert wird bekomm ich keine genauen Belege was getauscht wurde.
     
  7. Reisebig

    Reisebig Mitglied

    Dabei seit:
    5. August 2009
    Beiträge:
    1.518
    Zustimmungen:
    46
    Ok, soweit ich das gerüchteweise gehört habe, und wenn das die gleichen Teile sind wie aus der Erzählung ... kostet so ein Rotzteil 500 Steine. Ich hoffe die kleinen Spitzen und nicht die dicken Runden (kleine Anspielung auf "Das Leben des Brians :mrgreen:)
     
  8. Anzeige

    schau mal hier: [hier klicken] Dort wirst du bestimmt fündig.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gelbes Zahnrad mit Ausrufezeichen