Motorkontrolleuchte-Rätsel

Diskutiere Motorkontrolleuchte-Rätsel im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Hallo zusammen, vorab: Ich lese hier im Forum schon mit, seitdem ich (12/2012) einen NV 200 habe. Alles in allem ein sehr praktisches Auto, das...

  1. #1 Spongebob42, 02.08.2016
    Spongebob42

    Spongebob42 Neues Mitglied

    Dabei seit:
    02.08.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    vorab: Ich lese hier im Forum schon mit, seitdem ich (12/2012) einen NV 200 habe. Alles in allem ein sehr praktisches Auto, das unsere kleine Tochter heiß & innig liebt.

    Was mich aber derzeit in den Wahnsinn treibt, sind die nicht enden wollenden Probleme mit den Motorkontrolleuchten, dem Fehlerspeicher und den Reparatur-Versuchen seitens der Nissan-Werkstatt. Vielleicht gibt es ja Leidengenossen, die mir einen Tipp geben können?

    Nun zur Chronogie der Probleme:
    • Dezember 2013: Gelbe Motorkontrolleuchte geht sporadisch kurz an. Werkstatt kann nichts finden
    • ein paar Monate später: Gelbe Motorkontrolleuchte geht wieder an. Werkstatt vermutet den Differenzdrucksensor im Abgassystem als defekt und tauscht diesen auf Garantie aus.
    .... ein wenig Ruhe vor dem Sturm....
    • Ende 2015: Auto kommt nicht über den TüV, weil Fehlerspeicher Abgassystem nicht leer. Werkstatt löscht Fehler. Auto bekommt TüV
    • Anfang 2016: Auto meldet sich mit roter Motorkontrolleuchte. Mittlerweile habe ich mir einen OBD2-Stecker gekauft und erfahre, dass es irgendwas mit der Vorglühanlage zu tun haben soll. Werkstatt prüft und arbeitet erstmal alle Masserverbindungen nach, weil schlechter Stromfluss unterstellt wird.
    • Frühjahr 2016: rote Motorkontrolleuchte leuchtet mal wieder. Wieder Vorglühanlage. Werkstatt prüft und findet nichts.
    • Frühjahr 2016: rote Motorkontrolleuchte leuchte und Tempomat "fliegt raus" und lässt sich nicht mehr einschalten. Werkstatt prüft und macht Glühkerzen als angeblich Schuldige aus. 2 Glühkerzen werden getauscht.
    • Sommer 2016: rote Motorkontrolleuchte leuchtet. Werkstatt prüft und sieht Fehler vom Differenzdrucksensor (da war doch mal was. s.o 2013.....) Differenzdrucksensor wird durchgemessen, für gut befunden und wieder eingebaut, dabei noch korrodierte Anschlüsse des Sensors nachgearbeitet.
    • Auf der Fahrt von der Werkstatt nach Hause: rote und gelbe Motorkontrolleuchte, Tempomat spinnt mal wieder.
    • Danach: Ruhe und 2000 km Fahrt ohne Probleme.
    • Jetzt: Rote und gelbe Motorkontrolleuchte leuchten fröhlich, Tempomat spinnt von Zeit zu Zeit.
    Beim letzten Reparaturversuch hatte die Werkstatt schon mal prophylaktisch vorgeschlagen, den Differenzdrucksensor zu tauschen (kostet rd. 300 €)

    Gibt es da irgendeinen anderen Ansatz, als immer wieder alles mögliche auszutauschen? Ich war jetzt schon x-mal in der Werkstatt. Immer wieder wird "herumrepariert" und nachher sind wieder irgendwelche Fehler vorhanden. Fahren lässt sich das Auto ganz wunderbar: Volle Leistung, mormaler Verbrauch, alles in Ordnung.

    Kann es ggf. an irgendeinem Steuergrät o.Ä. liegen? D.h., dass gar kein echtes Problem existiert und auch noch nichtmals die Sensoren defekt sind, sondern die "Auswerteeinheit?". Was mich in diesem Zusammenhang irritiert, ist das teilweise Zusammentreffen mit dem Tempomatproblem - der ist ja eigentlich nicht ursächlich technisch verknüpft mit dem Abgasstrang oder der Vorglühanlage.

    Von der Variante "Ich bringe das Auto für einen Tag in die Werkstatt, bin um 200 € ärmer und das Problem nicht los" habe ich jetzt genug.

    Any ideas?

    Danke!
     
  2. Anzeige

    schau dir mal diese Kategorie an. Dort wirst du sicher fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Evie

    Evie Mitglied

    Dabei seit:
    24.11.2014
    Beiträge:
    1.668
    Zustimmungen:
    270
    Erstmal Herzlich willkommen hier im Forum, nicht schön der Ansatzgrund aber ist leidet so.

    Kenne mich mit dem Problem nicht wirklich aus aber du hast da ja schon einen guten richer.
    Lass doch mal auf Garantie das Steuergerät tauschen.
    Und geh doch mal in eine andere Nissan Werkstatt. Vielleicht hat da mal einer ne zündede Idee.

    Ganz wichtig das Problem sollte vor ende der Garantie zeit behoben werden, sonst rate ich dir die zu verlängen, sonst wirste mit son Problem Arm
     
  4. #3 dadammerl, 02.08.2016
    dadammerl

    dadammerl Mitglied

    Dabei seit:
    19.06.2012
    Beiträge:
    61
    Zustimmungen:
    6
    ... das Problem hatte ich auch schön öfters, siehe u.a. hier: viewtopic.php?f=50&t=10504#p95466
    gleich nach dem Kauf und dann immer mal wieder, die Werkstättler haben dann regelmäßig im Fehlerspeicher nix gefunden.
    Komisch, dass ich mit praktisch keiner der bisher aufgesuchten Nissan-Werkstätten so richtig zufrieden war. :(
    Pragmatische Lösung: Auto mindestens 15-20min abstellen und dann war's weg.
    Daher meine Empfehlung: öfter mal Pause machen und nicht aufregen...
    Alles andere verkürzt nur die Lebenszeit (meine) und den Spaß am Evil Ali.

    ...auch beinahe perfekte Hochdachkombi's scheinen Macken haben zu müssen...


    P.S. falls doch noch mal jemand eine dauerhafte Lösung findet: lasst es mich wissen. Bis dahin...........
     
  5. #4 dadammerl, 09.07.2017
    dadammerl

    dadammerl Mitglied

    Dabei seit:
    19.06.2012
    Beiträge:
    61
    Zustimmungen:
    6
    ...nach inzwischen einem TÜV-Termin und ein paar weiteren km ist der Fehler wieder da, das (mutmaßliche) ausblasen eines Abgasrückführungsröhrchen (sollt eigentlich die Werkstatt gemacht haben statt dem Auswechseln der Motorsteuerung) ist nun der Fehler wieder da: rote Motorstörung, Fehler im Speicher P00380 - mit den üblichen Anzeichen (Tempomat geht nimmer).
    es ist zum Heulen...

    vielleicht muss doch das Motosteuergerät raus -muss ich morgen mal in die Werkstatt...
     
  6. Evie

    Evie Mitglied

    Dabei seit:
    24.11.2014
    Beiträge:
    1.668
    Zustimmungen:
    270
    Bei meinem erstbesitzer meines Auto verabschiedete such auch die Tempomat Funktion. Nach dem Tausch des Steuergerätes ist der Fehler bisher nicht mehr wieder aufgetaucht.

    Ob es das gleiche Problem war wie es derzeit bei dir ist kann ich nicht sAgentur aber probieren sollte man es doch schonmal.

    Wünsche dir viel Glück das man das Problem endlich mal auf die schlichen kommt.
     
  7. #6 Ecker.M, 22.02.2018
    Ecker.M

    Ecker.M Neues Mitglied

    Dabei seit:
    13.09.2017
    Beiträge:
    4
    Zustimmungen:
    1
    Hallo Zusammen!

    Bei mir ist das Problem gelöst!
    (gelbe und rote Motorkontrolleucht, ESP Leuchte, Hochschaltanzeige blinkt und Tempomat fällt aus)

    Nach 3 Wochen in der Werkstatt wurde der Fehler gefunden!
    Es war der Abgasdrucksensor + die Metall Zuleitung!
    Diese hatte sich zugesetzt und somit wurde der Druck nicht richtig erkannt!
    Anbei noch ein bild von den Teilen!

    Noch alles Gute!
     

    Anhänge:

    Tom-HU gefällt das.
  8. #7 Tom-HU, 22.02.2018
    Zuletzt bearbeitet: 11.07.2018
    Tom-HU

    Tom-HU Mitglied

    Dabei seit:
    18.07.2012
    Beiträge:
    939
    Zustimmungen:
    101
    Hallo 'Ecker.M',
    Genau diese Kombination Fehlermeldungen hatte ich auch schon zweimal. Beide Male nach ca. 2 Stunden Fahrt mit Wohnwagen, bei ca. 80-100 km/h, meist im 6.Gang.
    Pause machen und nach ca. 15 Minuten weiterfahren hat (vorübergehend) geholfen.
    Beim zweiten Mal habe ich deutlichen Leistungsabfall und sehr hohen Verbrauch festgestellt; am Schluss kamen wir (ohne Steigungen) gerade mal auf 80 km/h.

    War das bei dir ähnlich?
    Kannst du die Teilenummern von Abgassensor und Leitung nennen?

    Vielen Dank!
     
  9. #8 Ecker.M, 22.02.2018
    Ecker.M

    Ecker.M Neues Mitglied

    Dabei seit:
    13.09.2017
    Beiträge:
    4
    Zustimmungen:
    1
    Hallo!

    Ja der verbrauch ist gestiegen! Die sache mit der Leistung kann ich nicht sagen, da wir ohne Anhänger unterwegs sind. Fällt auf der Autobahn nicht auf.
    Abgasdrucksensor D40 V9X *NV200 2236500QAK
    Leitung NV200 1412000Q0U
    Steht auf der Rechnung.

    Ist schwer zum tauschen, sehr verbaut. Die Fa. musste den Motorträger abbauen, Partikelfilter abbauen, Ladedruckleitung hinter Turbo/Auspuffkrümmer abbauen.
    --> Hat auch 1200€ gekostet!

    Noch viel Glück!
     
  10. #9 Tom-HU, 22.02.2018
    Zuletzt bearbeitet: 22.02.2018
    Tom-HU

    Tom-HU Mitglied

    Dabei seit:
    18.07.2012
    Beiträge:
    939
    Zustimmungen:
    101
    Ach du Sch...§§e!

    Aber danke für die Infos :top:.
    Wie alt ist dein Evalia, wieviel km?

    Was meint ihr: kann man das Ding vielleicht durch lange "scharfe" Autobahnfahrt wieder freiblasen?
    Passiert das durch zu gemächliches, Diesel-sparendes niedertouriges Fahren?
     
  11. #10 Ecker.M, 22.02.2018
    Ecker.M

    Ecker.M Neues Mitglied

    Dabei seit:
    13.09.2017
    Beiträge:
    4
    Zustimmungen:
    1
    Gerne!

    Habe ja auch fast 6 Monate mit der Suche verbracht!

    Er ist 3 Jahre alt und hat nun 160 000km drauf.

    Angefangen hat es bei ca. 60 000, da wurde der Sensor auf Garantie getauscht. (aber nicht die Leitung)
    Dann war Ruhe bis ca. 95 000 km, dann fing es wieder an. Und iat immer öfters gekommen.
    Bei 110 000 war es bei jedem Starten, ging dann manchmal nach einer halben Stunde weck, manchmal aber auch nicht.
    Bin noch mit Nissan Europa am Verhandeln wegen der Kosten!
     
  12. #11 Reisebig, 22.02.2018
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    1.845
    Zustimmungen:
    132
    Was mich wundert das unser Langstreckler das nicht hat, vielleicht sollte man Ihn auch mal fragen ob er eher am Griff zieht oder Sprit spart, vielleicht ist das dann schon mal ein Hinweis auf die Ursache ?
     
    odfi gefällt das.
  13. #12 mawadre, 22.02.2018
    mawadre

    mawadre Mitglied

    Dabei seit:
    09.01.2017
    Beiträge:
    1.659
    Zustimmungen:
    225
    Wow - 53000 km im Jahr? Was für einen Beruf übst du damit aus?

    Mit welcher Begründung wollen sie sich denn aus ihrem 5 Jahre / 160000 km Garantieversprechen speziell auch für Gewerbe herausreden?
     
  14. Anzeige

    schau mal hier: [hier klicken] Dort wirst du bestimmt fündig.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 edwin81, 08.05.2018
    Zuletzt bearbeitet: 10.05.2018
    edwin81

    edwin81 Neues Mitglied

    Dabei seit:
    21.06.2013
    Beiträge:
    18
    Zustimmungen:
    0
    Ich hätte letzte Woche auch ein Problem mit den Warnleuchten.

    An Tag 1 ging kurz vor der Haustür die rote Leuchte an, da ja laut Anleitung weiter gefahren werden kann bestellte ich ein OBD Auslesegerät

    An Tag 2 geht noch dazu die gelbe Leuchte an.

    Am 4ten Tag geht beim Heimweg die rote Leuchte aus

    Am 5ten Tag kam das Lesegerät und am Heimweg ging die gelbe Leuchte aus, hab trotzdem Fehler ausgelesen, es war nur 1 Fehler im System, und zwar dürfte der Partikelfilter verrußt gewesen sein.

    Jetzt hab ich aber beobachtet das beim vorglühen die rote Motorkontrollleuchte nicht leuchtet, ist das bei euch auch so?
     
  16. #14 Ecker.M, 16.05.2018
    Ecker.M

    Ecker.M Neues Mitglied

    Dabei seit:
    13.09.2017
    Beiträge:
    4
    Zustimmungen:
    1
    Hallo Zusammen!

    Ja, bei uns war es auch ein ständiges "aus" und "ein" der roten und gelben Leuchte.
    Du kannst noch vorher die Steckverbindung am Abgsdrucksensor überprüfen und mit Kontaktspray einsprühen.
    Er sitzt hinten links am Motor, der Stecker ist gut zu erreichen ist auf der Oberseite des Motors.

    Lg
     
Thema:

Motorkontrolleuchte-Rätsel

Die Seite wird geladen...

Motorkontrolleuchte-Rätsel - Ähnliche Themen

  1. Kangoo Motorkontrolleuchte rechts vom Tacho Abgaskontrolle

    Kangoo Motorkontrolleuchte rechts vom Tacho Abgaskontrolle: Liebe Gemeinde, nachdem ich mir vor ein paar Wochen einen Kangoo gekauft habe, gehen nun die ersten Probleme los und ich hoffe auf Hilfe im...
  2. Tempomat Rätsel

    Tempomat Rätsel: Hallo, ich bin seit gut einem Jahr stolzer Besitzer eines Opel Combo 1.6 CNG mit BJ 06 als Taxi Version. Ich habe die Suchfunktion angestrengt,...
  3. Motorkontrolleuchte

    Motorkontrolleuchte: Hallo wir sind neu hier ind auf dem Gebiet Hochdachkombi absolute neulinge. Wie haben vor ca 1 Monat unseren Berlingp II Bj 2005 1,6HDI gekauft...
  4. Benötige Hilfe für Rätsel

    Benötige Hilfe für Rätsel: Hallo, in einem anderen Forum gibt es gerade ein Gewinnspiel. Orte anhand von Bildern aus Google Earth erkennen. Ich habe hier ein Bild, bei dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden