Kühler kocht über ohne daß Motor überhitzt

Diskutiere Kühler kocht über ohne daß Motor überhitzt im Forum Nissan NV200 im Bereich ---> Die Fahrzeuge - Moin Nachdem ich ja vor der Inspektion festgestellt hatte daß mein Kühlmittelstand sehr niedrig war fängt er jetzt an überzukochen - die rote...
ReisKocherPilot

ReisKocherPilot

Mitglied
Beiträge
748
Moin

Nachdem ich ja vor der Inspektion festgestellt hatte daß mein Kühlmittelstand sehr niedrig war fängt er jetzt an überzukochen - die rote Warnlampe bleibt aber aus. Bei der Inspektion wurde die Wasserpumpe und auch das Kühlmittel gewechselt sowie das ganze System abgedrückt (i.O.).

Was ich bis jetzt festgestellt habe:
Kalter Motor (aus):
- Kühlmittel im Ausgleichbehälter knapp unter "min" (wie vor der Inspektion).
- 36 Stunden nach der Fahrt ist immer noch Druck auf dem System.
- Deckel auf -> Kühlmittel steigt auf "max".
- Blaue und rote Lampe leuchten auf Zündung (sind also i.O.).

Standheizung:
- an: Man hört Wasser gluckern (Luft?), Gebläse schaltet ein.

Kalter Motor (an):
- Blaue Lampe an / rote Lampe aus-
- Kühlwasserbehälter:
Deckel ab -> Kühlwasser steigt an und läuft über (hab den Deckel nicht schnell genug wieder drauf bekommen).
Deckel drauf -> Kühlwasser sinkt wieder ab, keine Blasen / kein Blubbern.

Warmer Motor (an):
- Kühlwasser steigt nicht weiter an, keine Blasen / kein Blubbern
- Kühlwasser sinkt mit steigender Motortemperatur (unter "max"), Lüfter schaltet nicht ein.
Deckel ab ->Steigt auf "max", leichtes Blubbern (2-4 Blasen).
Deckel drauf -> Sinkt wieder unter "max", keine Blasen / kein Blubbern.

Während der Fahrt:
- im Stand und über 2000r/min keinerlei Heizleistung.
- Lüfter schaltet nicht ein (gut, wir hatten auch nur 6°C)
- Kühlwasser unter "min".
Deckel ab -> Kühlwasser steigt bis zum Überlaufen (diesmal hab ich den Deckel schnell genug wieder zu bekommen).
Deckel drauf -> blubbert, Heizleistung während der Fahrt, auch über 2000r/min zu 100%, im Stand keine Heizleistung.

Warmer Motor (aus)
- Kühlwasser wieder unterhalb "min"
Deckel ab - Kühlwasser steigt wieder über "max"

Hat irgendjemand eine Idee was es sein könnte?
Meine Vermutung liegt auf einem Defekt im Deckel vom Ausgleichbehälter, bzw. das Ventil in selbigen oder einem Thermostaten der langsam in die Wicken geht. Ansonsten bin ich für Vorschläge offen https://www.bronies.de/images/smilies/ajmug.png.

Ach ja, laut Aussage der Werkstatt soll der Lüfter bei der Inspektion angesprungen sein.
 
rapidicus

rapidicus

Mitglied
Beiträge
1.642
System nicht korrekt entlüftet.
Wie es richtig geht, weiß ich nicht.

Gruß, Stefan
 
ReisKocherPilot

ReisKocherPilot

Mitglied
Beiträge
748
System nicht korrekt entlüftet.
Wie es richtig geht, weiß ich nicht.

Gruß, Stefan

Die Vermutung hatte ich auch schon. Ich bin zwar davon ausgegangen daß die bei Nissan es hinbekommen haben, war aber am Freitag deswegen doch noch dort. Mir wurde aber dann gesagt daß der Fehler woanders liegen und ich einen Termin machen müsse - Ende April.
 
mischka

mischka

Mitglied
Beiträge
124
na hoffentlich läuft das nicht so wie bei meinem oppel. 5 x in der werkstatt wegen kühlwasserverlust ohne irgendeine pfütze zu hinterlassen. am ende dann den wärmetauscher gewechselt - das war der bösewicht.
 
G

Gringo

Mitglied
Beiträge
41
Wenn da ein Überdruckventil/-deckel verbaut ist, könnte dieses ev. dicht sein?...
 
D

Diesel3

Mitglied
Beiträge
196
Oder hoffentlich nicht so, wie bei meinem Galloper:

Kühlwasserverlust selbst identifiziert - Werkstatt meinte, dass da nichts sei. Wirklich absolut nichts.
Als ich dann mangels besserer Ideen sie anwies, den Kopf abzunehmen, hatte ich recht...
Es schönes Haarriss zwischen Wirbelkammer und Kühlwasserkanal liess bei ganz bestimmten
Temperatur-Verhältnissen Kühlwasser in den Brennraum. Aber nur irgendwie im halbwarmen Zustand.

ToiToiToi dir, dass das nicht bei dir so ist.

Ich brauchte einen neuen Kopf mit Ventilen, Brennkammer... Naja.

Viele Grüße
Hendrik
 
harty

harty

Mitglied
Beiträge
35
Ich hatte wirklich exakt die gleichen Symptome.
6 Wochen selbst rumgedocktert. Endergebnis: def. Kopfdichtung. Selbst die Systhemdruck im Kühlkreislauf war konstant.
Kosten bei mir in der freien Werkstatt für alles demontieren, Öl und Kühlwasser neu. Div Dichtungen und alles 1 mal rauf und runter schrauben und Motorspülung innen und außen knapp 800€.
Wünsch dir Glück das es doch was einfacheres ist.
harty
 
ReisKocherPilot

ReisKocherPilot

Mitglied
Beiträge
748
Was mich halt wundert ist daß das Kühlwasser nie unter einen bestimmten Punkt absinkt - auch wenn dieser Punkt unterhalb von "min" liegt https://www.bronies.de/images/smilies/shrugbrae.png.
Oder ich bin zu feige um lange genug mit so wenig Kühlwasser rumzufahren.

Der Kahn steht jetzt erstmal bei meiner Schrauberhöhle, bekommt nen neuen Thermostaten und die versuchen sich dann am Entlüften. Wie gesagt, da die Standheizung beim Anstellen gluckert zeigt halt daß irgendwo noch eine Luftblase hängt.
Sollte der K9K doch die Grätsche gemacht haben hat nen Kumpel noch nen verunfallten Renault Talisman auf dem Hof stehen, mit dem guten R9M 453 mit 160PS. Dann schauen wir mal ob wir Motor und Getriebe in die Eva gefrickelt kriegen https://www.bronies.de/images/smilies/rdlaugh.png.
 
rapidicus

rapidicus

Mitglied
Beiträge
1.642
die standheizung per se muss auch entlüftet werden- vllt. hat deine werkstatt das nicht bedacht.
ich fülle ja nur noch mit unterdruck, selbst beim Berlingo ohne nacharbeit perfekt befüllt.

gruß, stefan
 
ReisKocherPilot

ReisKocherPilot

Mitglied
Beiträge
748
Heute wurde ein neuer Thermostat eingebaut, kostet ja nicht die Welt. Entlüftet haben die auch, trotzdem wurde die Heizung nicht warm und die Standheizung gluckert immer noch vor sich hin.
Nachdem dann aber immer noch der übelste Druck auf dem System herrscht sobald der Motor läuft bin ich dann (in Ermangelung anderer Möglichkeiten) bei dem Nissanhändler gewesen den ich eigentlich meide wie die Pest. Der CO₂-Test zeigte dann "eine große Menge CO₂ im Kühlwasser" https://www.bronies.de/images/smilies/twi-norly.png.

Tante Edith sagt:
Ich hatte mal mit jemanden von Webasto gesprochen ob der Brenner bei der Thermo Top C auch nach 1000 Stunden oder 10 Jahren getauscht werden muss. Bei einer Luftheizung muss es ja gemacht werden wegen dem CO₂ welches dann in die reguläre Atemluft ausgestoßen werden kann. Der Webasto-Mensch meinte daß es bei mir uninteressant sei da das CO₂ wenn dann ins Kühlwasser und nicht die Luft gelangt.

Da die SH in der Woche gerne ihre 5 Stunden läuft und auch bei jedem "Kaltstart" automatisch der Druck aufs Knöpfchen erfolgt kann es natürlich sein daß die nicht mehr 100% dicht ist. Weil zum Entlüften der Standheizung selbige laufen muss und diese auch lief als ich bei Nissan auf den Hof fuhr kann dies natürlich auch die CO₂-Spitze verursacht haben. Ist mir leider grade erst eingefallen.
Vielleicht will ich auch einfach nicht glauben daß ich, der die Kiste zwar nicht wie ein rohes Ei aber schon pfleglich behandelt es geschafft habe ne ZKD zu zerschießen.
Wenn ich bedenke wie ich den GA16i in meinem Sunny behandelt habe, der hat sowas nie krumm genommen...
 
Zuletzt bearbeitet:
ReisKocherPilot

ReisKocherPilot

Mitglied
Beiträge
748
Grade nochmal getestet:
Der Kühlwasserstand steigt auch an (inkl. Überlaufen des Ausgleichbehälters) wenn nur die Standheizung läuft.
Und jetzt weiß ich auch nicht mehr...
 
Reisebig

Reisebig

Mitglied
Beiträge
3.308
Na das klingt ja ganz eindeutig nach Luft in der Standheizung, wenn die erwärmt wird dehnt Sie sich aus.
 
rapidicus

rapidicus

Mitglied
Beiträge
1.642
ich glaube (!), das die SH sogar eine eigene entlüfterschraube hat.
was ist denn das genau für eine?
haste mal ein bild, wo man den einbauort sehen kann?

gruß, stefan
 
ReisKocherPilot

ReisKocherPilot

Mitglied
Beiträge
748
Es ist eine Webasto Thermo Top C.
Einbauort ist vorne links unterhalb des Scheinwerfer.

Zum Entlüften habe ich bis jetzt nur was über die Kraftstoffleitung gelesen.

Das würde vermutlich aber trotzdem nicht den übelsten Druck auf dem Kühlsystem erklären der Auftritt wenn der Motor läuft. Auch die Blasen im Ausgleichsbehälter sind mehr geworden https://www.bronies.de/images/smilies/donotwant.png
 
Zuletzt bearbeitet:
ReisKocherPilot

ReisKocherPilot

Mitglied
Beiträge
748
So, kurzes Update:
Die Kopfdichtung ist auf jeden Fall hin, ob der Zylinderkopf selber was abbekommen hat steht noch aus.
Allerdings kamen aus dem Bereich Zahnriemen / Wasserpumpe unschön klingende Geräusche und es ging auch sofort die rote Lampe an - natürlich an der beschissensten Stelle aller Zeiten. Also sofort Warnblinker an, Geschwindigkeit reduziert, Heizung auf Vollgas (kam nur kalte Luft) und Klimaanlage an damit alle Ventilatoren laufen. Die rote Lampe war dann keine 5 Sekunden an. Mit 30km/h aus der Gefahrenzone gehumpelt, ca 1,5km. Die böse Lampe kam nicht wieder, der Ausgleichbehälter brodelt aber wie ein Hexenkessel.

Die freie Werkstatt würde 1.300€ nehmen, der Tuner hier im Nachbarort 1.800€ (dann bauen wir auch neue Ventile nebst Ventilsitzen ein) und der Motoreninstandsetzer 2.000€. Letzterer würde für eine Überholung des Motors 6.000€ nehmen - hab einfach mal Spaßeshalber gefragt, bei der Laufleistung kann man ja mal drüber nachdenken und wenn die da eh schon bei sind...
Weil der Haufen ja erst vor 2.000km bei der großen Inspektion mit Zahnriemen und WaPu war und aus dem Bereich ja hässliche Geräusche (entweder Kavitation oder ein kaputtes Flügelrad) kommen war ich bei dem Nissanhändler. Sollte der Schaden durch einen Defekt an der WaPu passiert kümmern die sich darum. Ansonsten würden die mir soweit entgegenkommen daß ich die Arbeitszeit, nicht aber das Material bezahlen müsste. Ausgenommen davon wäre der Zylinderkopf.
Im Laufe des Tages holen die den Eimer ab.
 
harty

harty

Mitglied
Beiträge
35
Hatte ich leider doch recht.
Für den Motor gibt es keine Übermaßkopfdichtungen. Falls der geplant werden sollte aufpassen das die nich mit dem Schrupfräßer drüber gehen. Meiner wurde nur leicht überschliffen. Wenn die da zu viel wegnehmen ist das nich sonderlich förderlich für den "alten" Motor.
Wenn du den Tuner kennst würd ich diese Variante wählen. Die Wasserpumpe kostet jetzt nicht die Welt. Optional hätte ich noch eine zu liegen. Die kannste kurzfristig haben.
viel Glück
harty
 
ReisKocherPilot

ReisKocherPilot

Mitglied
Beiträge
748
Moin

Laut Aussage vom Nissanhändler gibt es drei unterschiedliche Dicken, er müsse nur gucken welche da bereits verbaut ist. Wenn der Kopf Risse hat braucht der eh nicht mehr geplant werden.

Es geht aber nicht darum eine neue WaPu einzubauen, es geht darum daß die aktuelle nur 2.000km gelaufen hat und vermutlich ausgefallen / defekt ist und es somit eine Reklamation wäre https://www.bronies.de/images/smilies/rainbowdashwink.png.
 
Thema: Kühler kocht über ohne daß Motor überhitzt
Oben