Heizung/Motor wird nicht warm

Diskutiere Heizung/Motor wird nicht warm im Forum Ford Tourneo/Transit Connect im Bereich ---> Die Fahrzeuge - Hallo Zusammen, ich habe mir im Sommer als Baufahrzeug einen "Ford Transit Connect T220L" gekauft. Nun habe ich festgestellt, dass die Heizung...
Reisebig

Reisebig

Mitglied
Beiträge
3.228
Sorry das ist mir neu, als ich meinen gebraucht gekauft habe war es noch ohne Registrierung möglich.

Nachtrag 13 Uhr: Ist tatsächlich anders wie früher, ich bekomme jetzt auch nur noch mein Fahrzeug angezeigt ohne die Daten die man früher gesehen hat.
 
Zuletzt bearbeitet:
Reisebig

Reisebig

Mitglied
Beiträge
3.228
Wenn ich mal wieder an meiner alten Festplatte bin dann kopier ich hier mal rein was man da alles sehen konnte, sehr spannend für Gebrauchtkäufer.
 
B

Bob Baumeister

Neues Mitglied
Beiträge
19
Hallo Zusammen,

ich melde mich mal wieder zurück. Ich konnte erst gestern wieder am Transit arbeiten. Die letzten Tage hatte mich eine Magen/Darm-Geschichte an einen einsamen Ort gefesselt ...

Ich hab den Transit gestern mit den Vorderreifen auf 2 Auffahrrampen gefahren und dann die beiden Schläuche, die Richtung Wärmetauscher gehen, abgesteckt.

Am Zulauf des Wärmetauchers, dem Ölkühler habe ich das eine Ende eines durchsichtigen Schlauchs aufgesteckt. Das andere Ende dann auf den Rücklauf des Wärmetauchers, den AGR-Kühler. Somit hatte ich den Kühlwasserkreislauf ohne Wärmetaucher überbrückt.

Dann habe ich das Kühlwasser aufgefüllt und den Motor laufen lassen. Ergebnis war, dass das Kühlwasser im dursichtigen Schlauch wie in Zeitlupe ganz langsam vom Ölkühler aus nach oben gestiegen ist. Von einer Zirkulation konnte da keine Rede sein.

Für mich deutet dies eindeutig auf eine defekte Wasserpumpe hin. Oder was meint ihr?
 
B

Bob Baumeister

Neues Mitglied
Beiträge
19
Hallo Kollegen,

seit gestern Mittag heizt die Transit-Heizung wieder! Es lag an der defekten Wasserpumpe!

upload_2020-12-6_9-25-37.png

upload_2020-12-6_9-26-13.png

Der Mitnehmer hatte sich abgenutzt und das Kunststoff des Flügelrades ist wohl mit der Zeit weich geworden. Jedenfalls hatte das Rad überhaupt keinen Halt mehr auf der Welle. Dadurch wurde das Kühlwasser überhaupt nicht mehr umgewälzt.

Nach dem erfolgreichen Tausch der Wasserpumpe haben wir eine Probefahrt gemacht. Wir haben gleich gemerkt, dass der Motor nun etwas länger braucht um warm zu werden. Aber als er seine normale Betriebstemperatur erreicht hatte, kam direkt schöne, warme Luft aus den Heizungsdüsen.

Ich möchte mich nun in aller Form bei euch für eure Tipps und Ratschläge bedanken! Ihr habt mir sehr geholfen. Vielen Dank!
 
R

rocco81

Mitglied
Beiträge
160
Gut dass du die kaputte WaPu entdeckt hast, das hätte wohl früher oder später zum Motorschaden geführt.
 
Thema: Heizung/Motor wird nicht warm
Oben