Motor springt aus

Diskutiere Motor springt aus im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Hallo, ich habe eine Frage und hoffe, dass mir jemand von euch einen guten Tip geben kann. Ich habe mir im Sommer einen Tourneo Connect GLX, Bj....

  1. #1 Jack Lalanne, 16.10.2014
    Jack Lalanne

    Jack Lalanne Neues Mitglied

    Dabei seit:
    16.10.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    ich habe eine Frage und hoffe, dass mir jemand von euch einen guten Tip geben kann. Ich habe mir im Sommer einen Tourneo Connect GLX, Bj. 2007 mit etwas mehr als 130.000 Kilometern gekauft. Wir waren damit in Urlaub und der Wagen lief einwandfrei. Seit ein paar Wochen springt der Motor allerdings hin und wieder aus. Das passiert entweder an der Ampel, wenn ich ganz vom Gas gehe, oder aber, was ich viel schlimmer finde, auch während der Fahrt, wenn ich vom Gas gehe, bzw. bremse. Der Wagen springt danach immer wieder problemlos an. Das Auto war jetzt eine Woche beim Händler in der Werkstatt, aber dieser konnte keinen Fehler finden, zumal der Motor bei ihm nicht ausgesprungen ist. Für Tips wäre ich sehr dankbar. Ach so, ich bin nicht der einzige, dem das Auto ausgesprungen ist, ich hab ich also nicht nur einfach den Motor abgewürgt :D

    Schöne Grüße und schonmal vielen Dank im Voraus
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 knebel24, 16.10.2014
    knebel24

    knebel24 Mitglied

    Dabei seit:
    02.06.2007
    Beiträge:
    292
    Zustimmungen:
    0
    Bei uns war es der Zylinderkopftemparatursensor. Ach die Batterie könnte ziemlich platt sein. Im Netz geistern allerdings auch andere Ursachen umher.

    Nachtrag: Bei uns war es so, dass er irgendwann eben nicht mehr ansprang. Das kann während der Fahrt sehr unangenehm sein.
     
  4. #3 furgo nata, 16.10.2014
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16.09.2014
    Beiträge:
    115
    Zustimmungen:
    3
    Geht nur der Motor aus oder auch sämtliche Elektrik (Anzeigen, Kontrolleuchten)?
    Tritt das Phänomen ausschließlich beim Gas Wegnehmen auf oder auch unter Last?
    Diesel oder Benzinmotor?
     
  5. #4 Jack Lalanne, 18.10.2014
    Jack Lalanne

    Jack Lalanne Neues Mitglied

    Dabei seit:
    16.10.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    das ist ein Diesel. Er geht nur aus, wenn ich vom Gas gehe. Die Elektronik bleibt an und es gehen die Öl- und Batteriekontrolleuchten an. Was während der Fahrt sehr blöd ist,ist dass die Servolenkung weg geht.

    Schöne Grüße
     
  6. #5 knebel24, 19.10.2014
    knebel24

    knebel24 Mitglied

    Dabei seit:
    02.06.2007
    Beiträge:
    292
    Zustimmungen:
    0
    War bei unserem dasselbe. Siehe oben. Der Fehler war aber auch auslesbar.
     
Thema:

Motor springt aus

Die Seite wird geladen...

Motor springt aus - Ähnliche Themen

  1. Berlingo Diesel - Motor während der Fahrt aus - HILFE

    Berlingo Diesel - Motor während der Fahrt aus - HILFE: Hallo, ich hoffe das ich hier ein bisschen Hilfe bekomme. Unser Berlingo hat vor einer Woche während der Fahrt einfach den Geist aufgegeben....
  2. Kaufberatung: HDK mit kleinem Benzin-Motor

    Kaufberatung: HDK mit kleinem Benzin-Motor: Hallo liebes Forum, auch ich möchte mich zunächst kurz vorstellen: Meine Frau (46) und ich (47) wohnen seit knapp 2 Jahren in Portugal und wollen...
  3. Motor stinkt

    Motor stinkt: Hallo zusammen, in den letzten Tagen hatte ich häufiger auf Autobahnfahrten im Innenraum einen Geruch wie von Lagerfeuer. Die ersten Male schob...
  4. ford tourneo connect 1.8 110 ps diesel springt schlecht an

    ford tourneo connect 1.8 110 ps diesel springt schlecht an: Hallo Zusammen Ich habe Probleme mit meinem Ford Bj.2008 der Springt nach mehren Stunden stand zeit schlecht an. Ich habe das Gefühl das der...
  5. Kangoo RT 1400 BJ'98, Lampe Einspritzpumpe blinkt, Motor läuft nicht

    Kangoo RT 1400 BJ'98, Lampe Einspritzpumpe blinkt, Motor läuft nicht: Hi, bin neu hier und suche dringend Hilfe zu unserem Kangoo. Wenn wir den Kangoo starten wollen, geht zunächst die rote LED der Wegfahrsperre...