Klimaautomatik funktioniert nicht, ratlos

Diskutiere Klimaautomatik funktioniert nicht, ratlos im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Hallo, ich brauche Mal die Hilfe von euch allen. Meine Klimaautomatik bei Berlingo Multispace B9 Baujahr 2010 1,6 HDI 109 PS ist plötzlich die...

  1. #1 Schinki86, 11.06.2021
    Schinki86

    Schinki86 Neues Mitglied

    Dabei seit:
    11.06.2021
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, ich brauche Mal die Hilfe von euch allen. Meine Klimaautomatik bei Berlingo Multispace B9 Baujahr 2010 1,6 HDI 109 PS ist plötzlich die Klimaautomatik ausgefallen. In einer Fachwerkstatt würde daraufhin ein Klimaservice gemacht und danach gesagt der Klimakompressor wäre defekt, Strom läge aber an. Daraufhin Kompressor getauscht und siehe da es liegt kein Strom an. Daraufhin wurde der Druckschalter erneuert, leider keine Veränderung. Wenn manuell Strom auf den Kompressor kommt, schaltet die Magnetkupplung und der Kompressor kühlt dann auch. Was kann das sein? Weiß jemand irgend etwas? Vielen Dank für eure Hilfe.
     
  2. #2 Knödel, 12.06.2021
    Knödel

    Knödel Neues Mitglied

    Dabei seit:
    14.02.2016
    Beiträge:
    19
    Zustimmungen:
    0
    Da hilft nur jede Leitung durchmessen , irgendwo muss die Verbindung unterbrochen sein .
     
Thema:

Klimaautomatik funktioniert nicht, ratlos

Die Seite wird geladen...
Ähnliche Themen - Klimaautomatik funktioniert nicht
  1. berlin986s
    Antworten:
    1
    Aufrufe:
    721
    Natic
    21.04.2021
  2. Monnemer_1130
    Antworten:
    0
    Aufrufe:
    1.047
    Monnemer_1130
    03.08.2020
  3. Evalia2017
    Antworten:
    13
    Aufrufe:
    2.039
    mawadre
    05.07.2018
  4. mawadre
    Antworten:
    20
    Aufrufe:
    4.215
    mawadre
    29.06.2017
  5. Miri60
    Antworten:
    1
    Aufrufe:
    1.559
    Grandtrend
    14.02.2017