Fremdradioeinbau - Probleme mit der Elektrik

Diskutiere Fremdradioeinbau - Probleme mit der Elektrik im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Nein, der Eco Mode (die blödeste Idee seit der Erfindung des Trockenwassers), läßt sich beim aktuellen Modell nicht verändern. Die USB Box muß per...

  1. zooom

    zooom Mitglied

    Dabei seit:
    06.02.2007
    Beiträge:
    3.130
    Zustimmungen:
    109

    Wer lesen kann... :zwink:
     
  2. Anzeige

    schau dir mal diese Kategorie an. Dort wirst du sicher fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #22 Anonymous, 06.06.2012
    Anonymous

    Anonymous Guest

    Ich hab den Eco-Mode auf die nicht vorhandene Funktion des Radios gemünzt, die USB-Box nicht erkennen zu wollen (können)...diese Franzosen... :flop:
     
  4. zooom

    zooom Mitglied

    Dabei seit:
    06.02.2007
    Beiträge:
    3.130
    Zustimmungen:
    109
    Ne, der Eco Mode schaltet alle Verbraucher abhängig u.a. von der zurückgelegten Strecke etc. ab, läßt sich nicht beeinflussen.
     
Thema:

Fremdradioeinbau - Probleme mit der Elektrik

Die Seite wird geladen...

Fremdradioeinbau - Probleme mit der Elektrik - Ähnliche Themen

  1. Neu hier - Kaufberatung

    Neu hier - Kaufberatung: Hallo, ich bin neu hier im Forum. Ich plane die Anschaffung eines (gebrauchten) Evalia, zumindest ist dieser im Moment als 110PS-Diesel mein...
  2. Zündungsplus/Kabel vom Motorraum nach innen legen

    Zündungsplus/Kabel vom Motorraum nach innen legen: Hallo Forum, ich bin neu im Forum und starte mal mit 2 kleinen Fragen. Ich stelle unser Auto gerne noch vor, mir brennen nur 2 Dinge unter den...
  3. Joystick elektrische Außenspiegel gebrochen

    Joystick elektrische Außenspiegel gebrochen: Hallo, wir haben einen Kangoo 2 BJ 2011. Jetzt ist der Joystick zum Einstellen der elektrischen Außenspiegel an der Achse unten gebrochen. Ist...
  4. ESP-Probleme: bremst grundlos ein / ESP-Lampe bleibt an

    ESP-Probleme: bremst grundlos ein / ESP-Lampe bleibt an: Hallo in die Runde! Habe 2 voneinander unabhängige Elektronikprobleme mit dem ESP (oder was auch immer): ESP-Symbol geht an (und nicht mehr aus)...
  5. Kühlmittelanzeige leuchtet immer 15 min lang

    Kühlmittelanzeige leuchtet immer 15 min lang: Guten Morgen, bei meinem Evalia leuchtet bei jedem Start die Kühlmittelanzeige (blau) ca. 15 Minuten lang und geht dann aus. Der Füllstand im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden