Notfall! Startet nicht! --- jetzt wieder ok --- seltener Fehler!

Diskutiere Notfall! Startet nicht! --- jetzt wieder ok --- seltener Fehler! im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Hallo, stehe hier auf dem Campingplatz, will weg und kann das Auto nicht starten, Problem: Starterknopf lässt sich nicht drehen, Betriebsanleitung...

  1. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    98
    Zustimmungen:
    31
    Hallo, stehe hier auf dem Campingplatz, will weg und kann das Auto nicht starten, Problem: Starterknopf lässt sich nicht drehen, Betriebsanleitung sagt: Batterie leer?
    Regler Solar zeigt beide LED grün, am Ladegerät (Außenstrom) leuchten alle Ladezustands LED
    Wenn Außenstrom getrennt, zeigt Ladegerät nichts an, keine LED, Solar grün, also Batterie voll.
    Wie kann ich den Starterknopf drehen???
     
  2. #2 rotes-klapprad, 30.06.2019
    rotes-klapprad

    rotes-klapprad Mitglied

    Dabei seit:
    17.02.2015
    Beiträge:
    271
    Zustimmungen:
    73
    Nun kenne ich dein Auto nicht, der hat kein normales Zündschloß, vermute ich?
    Was passiert, wenn du - wie auch immer das bei deinem Fahrzeug geht - die Zündung nur auf "an" stellst? Oder geht aucch das gar nicht?
     
  3. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    98
    Zustimmungen:
    31
    danke, nein schon dass geht nicht, das Schloss ist völlig blockiert
     
  4. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    98
    Zustimmungen:
    31
    vermutlich ist iorgendwas mit dem Laderegler.
    Ich kriege grad von jemand auf dem Campingplatz Starthilfe, Batterie wird extern geladen, abwarten...hilft nicht, Schloss lässt sich nicht drehen - jemand eine Idee?
     
  5. Jinn

    Jinn Mitglied

    Dabei seit:
    05.11.2017
    Beiträge:
    205
    Zustimmungen:
    87
    Lenkrad drehen? Bei gleichzeitigem Drehen am Starter?
     
  6. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    98
    Zustimmungen:
    31
    danke, nein, alles blockiert, Lenkrad und Schloss
    Ich stehe auf der Bremse, rüttle am Schalter, trotzdem Anzeige "Press brake pedal to start"
     
  7. #7 helmut_taunus, 30.06.2019
    Zuletzt bearbeitet: 30.06.2019
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22.05.2006
    Beiträge:
    8.170
    Zustimmungen:
    749
    Hallo,
    das Lenkradschloss bringt eine mechanische Sperre in die Lenksaeule, so dass diese nicht dreht. (ok ich weiss es bei dem Auto nicht konkret, duerfte aber so sein.) Beim Drehen des Schluessels soll die Sperre wieder heraus, klemmt aber in der Lenksaeule zu fest, also dreht der Schuessel nur schwer bzw bricht dann ab.
    .
    Von anderen Autos kenne ich das, wenn die Raeder nach dem Abschliessen per Lenkrad gedreht wurden, bis die Lenkradsperre einrastet, dann drueckt sozusagen der Reifengummi ueber die Verbindungen drehend gegen das Hebelchen im Lenkradschloss.
    .
    Es gilt also, rechts oder links jenachdem diesen Schlossriegel zu entlasten, bis das Schloss sich einigermassen leicht dreht. Das ist bei unserem Panda eine Kraft, so dass man meint, man reisse das Lenkrad ab. Die Schwierigkeit besteht natuerlich darin, dass man nicht weiss, ob diese Riesen-Kraft nach links oder rechts aufgewendet werden soll. Wechselweise steigernd beides probieren.
    .
    Vielleicht hilft auch, den Wagen einige zig Zentimeter schiebend zu bewegen, so dass sich die Kraefte in der Lenkungsmechanik entspannen koennen.
    .
    Gruss Helmut
     
  8. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    98
    Zustimmungen:
    31
    Danke Helmut,
    vermutlich ist es das, da ist irgendwas blockiert, lässt sich aber nicht lösen, nicht durch ruckeln, schieben usw.
     
  9. #9 helmut_taunus, 30.06.2019
    Zuletzt bearbeitet: 30.06.2019
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22.05.2006
    Beiträge:
    8.170
    Zustimmungen:
    749
    Hallo,
    eh gar nichts kommt paar weitere Laien-Ideen von mir.
    .
    Wird zum Entriegeln der Lenkung Strom gebraucht? Kann eigentlich nicht sein, vielleicht doch. Zeigen die Scheinwerfer an, dass die Batterie Strom hat? Standlicht, Lichthupe, irgendwas geht doch auch bei Motor-Aus.
    Ich nehme an, Du hast 2 Batterien, die von Nissan zum Fahren, und die Wohnbatterie von Zooom, die an Deine Solar-Lademimik angeschlossen ist.
    .
    Der Tritt auf die Bremse wird verlangt. Gehen die Bremslichter, oder ist vielleicht der Schalter defekt? Kabel abgefallen?
    .
    Die mechanische Entlastung des Strangs koennte mit Anheben eines Vorderrades unterstuetzt werden, und das freie Rad drehen wie die Lenkung, rechts-links. Ja bin mir nicht sicher, aber statt rumstehen vielleicht probieren.
    .
    Der Sperrriegel koennte Oel benoetigen, um leichter zu gleiten, nur weiss ich nicht, wie man genau da oelt ohne die elektrischen Kontakte zu versauen.
    .
    Viel Glueck und noch bessere Ideen wuensch ich Dir von NV200 Eigentuemern, die dieses Problem schon mal geloest haben.
    Dich bedauern hilft nicht, ich tu es dennoch.
    Gruss Helmut
     
  10. #10 christiane59, 30.06.2019
    christiane59

    christiane59 Mitglied

    Dabei seit:
    03.03.2019
    Beiträge:
    190
    Zustimmungen:
    80
    Falls es an der Vorderachse liegen sollte, vielleicht könnte man den Wagen vorne mittig mit dem Wagenheber irgendwo anheben, damit die Räder frei sind?

    Bei Automatik auch ans Getriebe denken, bzw. bei Schaltwagen Gang raus?
     
  11. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    98
    Zustimmungen:
    31
    danke für Eure Ant worten,
    der Reihe nach:
    Batterie ist nahezu voll, ein Typ vom Campingplatz hat sie nochmal geladen, zeigte 13,9 V.
    Scheinwerfer usw. funktionieren.
    Das Auto hat schon die neuere zooom-Ausführung mit nur einer Batterie, mit der sowohl das Auto betrieben, als auch Solar einspeist.
    Bremslichter gehen nicht an, brennen die nicht nur bei eingeschalteter Zündung?

    Wagen anheben wäre das nächste, werde ich machen, wenn der Abschleppwagen kommt, der zwischenzeitlich von meiner Versicherung gerufen wurde.

    Ich berichte

    Danke nochmal

    Ach ja, keine Handbremse, Gang raus, Auto etwas bewegt - das hab ich probiert, ohne Ergebnis, erst mal jetzt abwarten
     
  12. #12 christiane59, 30.06.2019
    christiane59

    christiane59 Mitglied

    Dabei seit:
    03.03.2019
    Beiträge:
    190
    Zustimmungen:
    80
    Hast du mal alle in Frage kommenden Sicherungen gechecked? Bei modernen Autos ist ja alles irgendwie elektronisch gesichert. Nicht dass es so einen simplen Grund hat...
     
  13. #13 rotes-klapprad, 30.06.2019
    rotes-klapprad

    rotes-klapprad Mitglied

    Dabei seit:
    17.02.2015
    Beiträge:
    271
    Zustimmungen:
    73
    Du bist sicher, dass es nicht das Lenkradschloß ist, das etwas unetr Spannung steht?
    Lenkrad innherlab des geringen Winkels, den man im abgesperrten Zustand bewegen kann, bewegen. Durchaus mt etwas Kraft. Währenddessen den Starter drehen.
    Bremsleuchten funzen nur mit Zündung.
    Sicherungen doch SEHR unwahrscheinlich.
     
  14. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    98
    Zustimmungen:
    31
    jetzt war ein Monteur da und der hat es mit dem mechanischen Schlüssel zum Starten gebracht, aber nur so, dass beim Schlüssel das Nissan Emblem oben ist, andere Seite und key less funktioniert nicht.
    Sollte sich morgen mal eine Werkstatt ansehen.
    Danke nochmal, ich berichte, was rausgekommen ist
     
  15. #15 rapidicus, 30.06.2019
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    688
    Zustimmungen:
    133
    Batterie für 10min abklemmen, mit dem + kabel auf masse tippen (stützkondensatoren entladen)
    Viel glück.

    Gruß, Stefan
     
  16. #16 helmut_taunus, 30.06.2019
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22.05.2006
    Beiträge:
    8.170
    Zustimmungen:
    749
    Hallo,
    so aus der Erinnerung, da war glaub mal was mit 2x keyless Karte im Auto, wobei erst eine raus muss, damit die andere funktioniert. (Oder so aehnlich, meine Erinnerung an solche Beitraege ist eher mangelhaft, weil ich das Auto nicht habe.)
     
  17. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    98
    Zustimmungen:
    31
    Also ist jetzt erst mal gefahren, aber nur wie oben geschildert. Dazu kommt, dass beim Fahren ABS und ESP off sind (lichter leuchten), mussmal sehen, wo ich hier eine Nissan-Werkstatt finde.

    Danke an alle Beteiligten
     
  18. #18 helmut_taunus, 01.07.2019
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22.05.2006
    Beiträge:
    8.170
    Zustimmungen:
    749
    google maps vom Ort, und ins Suchwort hinein noch nissan
    zoomen und verschieben, in der Karte Button "in diesem Gebiet suchen"
    links jeweils die Adressen
     
  19. #19 rapidicus, 01.07.2019
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    688
    Zustimmungen:
    133
    Batterie abgeklemmt gehabt?

    Lg, Stefan
     
  20. #20 muurikka, 01.07.2019
    muurikka

    muurikka Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    421
    Zustimmungen:
    45
    Ich mag mich täuschen, aber ABS+ESP off, könnte ein Symptom für Unterspannung sein.
     
Thema:

Notfall! Startet nicht! --- jetzt wieder ok --- seltener Fehler!

Die Seite wird geladen...

Notfall! Startet nicht! --- jetzt wieder ok --- seltener Fehler! - Ähnliche Themen

  1. Tank leer gefahren- Evalia startet nicht mehr

    Tank leer gefahren- Evalia startet nicht mehr: Grüße Euch, hallo, das ist mein erster Beitrag hier, nachdem ich nun schon einige Zeit passiv in diesem tollen Forum dabei war. Wir fahren einen...
  2. Notfall! Gelöst

    Notfall! Gelöst: Hallo, stehe hier auf dem Campingplatz, will weg und kann das Auto nicht starten, Problem: Starterknopf lässt sich nicht drehen, Betriebsanleitung...
  3. Kangoo startet nicht

    Kangoo startet nicht: [ATTACH] Hallo zusammen habe n Problem. Mein Kangoo BJ 2001, 95 PS, Benziner startet nicht. Der Anlasser dreht normal, aber der Motor springt nit...
  4. Kangoo startet nicht

    Kangoo startet nicht: Hallo zusammen habe n Problem. Mein Kangoo BJ 2001, 95 PS, Benziner startet nicht. Der Anlasser dreht normal, aber der Motor springt nit an. Die...
  5. NV200 06.2011 K9K/63KW diesel startet nicht!

    NV200 06.2011 K9K/63KW diesel startet nicht!: hallo zusammen, kann es doch nicht sein nv200 startet, dann fahre ich stelle den motor ab. nun will ich ihn starten, der anlasser dreht den motor,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden