Nebelschlussleuchte Evalia geht nicht

Diskutiere Nebelschlussleuchte Evalia geht nicht im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Hallo liebe NV200 Erfahrene, nachdem unser Auto bisher recht problemlos war, habe ich bisher nicht viel zu schreiben gehabt, allerdings haben wir...

  1. #1 FrankenHDK, 19.07.2018
    FrankenHDK

    FrankenHDK Neues Mitglied

    Dabei seit:
    27.06.2015
    Beiträge:
    17
    Zustimmungen:
    4
    Hallo liebe NV200 Erfahrene,

    nachdem unser Auto bisher recht problemlos war, habe ich bisher nicht viel zu schreiben gehabt, allerdings haben wir jetzt aktuell an unserem 2013er Evalia Benziner folgendes Problem: Die Nebelschlussleuchte leuchtet nicht. Im Armaturenbrett leuchtet aber die Kontrolleuchte. Folgendes habe ich schon gemacht:
    - Birne getauscht (und dabei festgestellt, dass es Sinn macht, immer einen Ratschenkasten im Auto zu haben :))
    - Fehler immer noch da
    - Multimeter geholt und Spannung in der Lampenfassung gemessen: 0V
    - Sicherung gesucht (in allen drei Sicherungskästen) und leider nicht gefunden, habe nur die Sicherung der Nebelscheinwerfer "Fog lamp FR" im Steuergerät gefunden (F14), das rechts neben der Batterie sitzt; Habe hier aber nicht weiter rumprobiert, da meine Finger zu groß sind, um die Sicherung rauszuziehen und ich keine kleine Zange parat habe.

    Daher die Frage: Weiß jemand, wo die Sicherung für die Nebelschlussleuchte sitzt bzw. gibt es noch andere Ideen Eurerseits für eine Fehlerdiagnose? Ach ja: Der Vorbesitzer hat eine 13 polige AHK verbauen lassen, kann es evtl. daran liegen? Die NSL am Hänger funktioniert übrigens...
    Muss auch sagen, dass ich das Problem bisher nicht bemerkt habe, mich hat nur der TÜV letztes Mal darauf aufmerksam gemacht, insofern kann ich jetzt nicht sagen, ob das Problem schon länger (unbemerkt) existiert hat.

    Bin für jegliche Tipps dankbar!

    Vielen Dank im Voraus für Eure Hilfe!

    Viele Grüße

    Thomas
     
  2. #2 rapidicus, 19.07.2018
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    653
    Zustimmungen:
    118
    wenn er eine hängerkupplung hat: den deckel der steckdose öffnen, irgendwo am rand des steckfelds ist ein stift, diesen mehrmals betätigen, gerne mit flankierender WD40 applikation.
    dieser stift schaltet bei gestecktem stecker die leuchte am zugfahrzeug weg, bleibt gerne mal hängen.

    kann aber sein, das irgendein superduper steuergerät dieses wegschalten übernimmt (ich lese mich gerade bei Ford ein, da wäre das so....), dann fällt mir auch nix ein.

    gruß, stefan
     
    FrankenHDK gefällt das.
  3. #3 mctwist, 20.07.2018
    mctwist

    mctwist Mitglied

    Dabei seit:
    19.02.2017
    Beiträge:
    29
    Zustimmungen:
    5
    Der Fehler ist dann auf jeden Fall im Bereich der Hängerkupplung zu suchen.Falls an der 13 pol. Dose ein Adapter auf 7 pol. hängt ist dieser schuld. Einfach raus ziehen und dann sollte es wieder gehen.
     
    FrankenHDK gefällt das.
  4. #4 rapidicus, 20.07.2018
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    653
    Zustimmungen:
    118
    meine güte, so langsam werde ich dement....ich hab den post des TE 2x durchgelesen, und überlesen, daß da schon was steht, mit hängerkupplung und so.
    der einwurf mit dem adapter für den gartenabraumhänger ist zielführend.

    gruß, stefan
     
  5. #5 FrankenHDK, 22.07.2018
    FrankenHDK

    FrankenHDK Neues Mitglied

    Dabei seit:
    27.06.2015
    Beiträge:
    17
    Zustimmungen:
    4
    Hallo Stefan, Hallo mctwist,

    vielen Dank für Eure Antworten! Die Information bezüglich AHk hat sehr weitergeholfen (Adapter steckt keiner auf der Dose). Ich habe den kleinen Stift jetzt mit WD40 bearbeitet, (er steckte tatsächlich fest), allerdings geht die NSL nach wie vor nicht. Ich habe jetzt die Dose demontiert (was recht mühsam war, da ddie Schrauben festkorrodiert waren) und gesehen, dass der "Schalter" zwar inzwischen wieder gängig ist, aber auch korrodiert ist (Grünspan, Rost). Bilder versuche ich demnächst mal einzustellen. Meine nächste Idee wäre jetzt, nachdem die WD40 Kur bei den Kontakten leider nichts gebracht hat und die Schrauben der Dose zu 2/3 hinüber sind, eine neue Dose zu installieren. Aktuell ist eine Kupplung und der E-Satz von Auto-HAK verbaut. Kann mir jemand sagen, ob eine beliebige 13 Polige Dose (mit NSL Abschaltung) an dem Kabelsatz funktioniert oder benötige ich die Originaldose (ist die Befestigung hierfür Standardisiert? )

    Vielen Dank schonmal!

    Thomas

    PS: Noch zur Info: Nicht funktionierende NSL ist inzwischen ein Grund, die TÜV-Plakette nicht zu bekommen (erheblicher Mangel). War mir so auch noch nicht bewusst....
     
  6. #6 rapidicus, 23.07.2018
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    653
    Zustimmungen:
    118
    sind quasi genormt, passen immer.
    gut polfett in die neue spachteln, den gummi sauber montieren.

    gruß, stefan
     
    FrankenHDK gefällt das.
  7. #7 FrankenHDK, 23.07.2018
    FrankenHDK

    FrankenHDK Neues Mitglied

    Dabei seit:
    27.06.2015
    Beiträge:
    17
    Zustimmungen:
    4
    OK, danke! Dann werde ich mal mein Glück versuchen :D
     
  8. #8 FrankenHDK, 03.08.2018
    FrankenHDK

    FrankenHDK Neues Mitglied

    Dabei seit:
    27.06.2015
    Beiträge:
    17
    Zustimmungen:
    4
    Um das Thema abzuschließen: Der Austausch der Dose hat den gewünschten Erfolg gebracht, nochmal danke für die Hinweise! Unser Evalia hat wieder TÜV. :D
     
  9. #9 koschon, 17.05.2019
    Zuletzt bearbeitet: 17.05.2019
    koschon

    koschon Neues Mitglied

    Dabei seit:
    09.05.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Guten Tag liebe Forianer!

    Das Problem mit der Nebelschlussleuchte ist nun identisch auch mir passiert. Erst beim TÜV wurde mir der Fehler als schwerwiegend genannt und die HU nicht bestanden.

    In diesem Sinne eine neue Steckdose bestellt, in der Hoffnung das das nicht zu viel gefummel wird.

    Auf diesem Weg besten Dank für euer Engagement. Es ist toll, so Beiträge im Internet zu finden, wenn man ein Problem hat.

    Beste Grüße
    Norbert

    NV200 von 2012 // Diesel Kastenwagen
     
Thema:

Nebelschlussleuchte Evalia geht nicht

Die Seite wird geladen...

Nebelschlussleuchte Evalia geht nicht - Ähnliche Themen

  1. Tank leer gefahren- Evalia startet nicht mehr

    Tank leer gefahren- Evalia startet nicht mehr: Grüße Euch, hallo, das ist mein erster Beitrag hier, nachdem ich nun schon einige Zeit passiv in diesem tollen Forum dabei war. Wir fahren einen...
  2. Evalia: Empfehlung? Oder eher nicht (mehr)?

    Evalia: Empfehlung? Oder eher nicht (mehr)?: Hallo in die Runde! Wir suchen gerade ein neues Auto - und hatten bislang den Kangoo auf der Liste der möglichen Kandidaten. Jetzt haben wir...
  3. Kaufberatung Nissan Evalia 1,5 dci - 12/2011 - 140 Tkm - 5900 €

    Kaufberatung Nissan Evalia 1,5 dci - 12/2011 - 140 Tkm - 5900 €: Hallo, kurz ein paar Worte zu mir. mit fast 51 Jahren definitiv in der 2. Lebenshälfte soll wieder ein Bus her. Meinem 151 PS T4 weine ich,...
  4. Meine Elvira - Nissan NV200 Evalia

    Meine Elvira - Nissan NV200 Evalia: Hei hei, ich möchte euch auch gern meinen Umbau zeigen. Wir (mein Mann und ich) sind noch nicht fertig, aber das Gröbste ist schon mal geschafft....
  5. Thermomatten für NV 200 Evalia

    Thermomatten für NV 200 Evalia: Ich biete einen 8 teiligen Satz Thermo / Verdunkelungsmatten für den NV 200 Evalia. Es handelt sich dabei um die Originale der Firma Zooom...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden