Kühlwasserverbrauch 1,6 TDCI

Diskutiere Kühlwasserverbrauch 1,6 TDCI im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Hallo! Hat jemand von den Diesel-Fahrern schon mal festgestellt, dass der Motor Wasser verbraucht/verliert? Ich bin diesen Sommer längere...

  1. #1 furgo nata, 07.09.2017
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16.09.2014
    Beiträge:
    128
    Zustimmungen:
    9
    Hallo!

    Hat jemand von den Diesel-Fahrern schon mal festgestellt, dass der Motor Wasser verbraucht/verliert?

    Ich bin diesen Sommer längere Autobahnstrecken mit viel annähernder Vollast gefahren (flottes Tempo, Dachbox). Dabei habe ich festgestellt, dass mir nach je 500 km etwa ein halber Liter Wasser fehlt.
    Ist das normal? Jemand schon etwas ähnliches beobachtet? Sollte man dem mal nachgehen?
     
  2. Anzeige

    schau dir mal diese Kategorie an. Dort wirst du sicher fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rapidicus, 07.09.2017
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    523
    Zustimmungen:
    62
    unbedingt!
    kühlwasser ist kein verbrauchsmaterial.
    bemühe mal die suchfunktion, da gabs vor kurzem mal was ähnliches...

    gruß, stefan
     
  4. #3 furgo nata, 08.09.2017
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16.09.2014
    Beiträge:
    128
    Zustimmungen:
    9
    Danke für den Tipp!
    Das hört sich ja gar nicht gut an. Bei mir treten exakt die gleichen Symptome auf.
    Der Kreislauf wurde beim ersten Mal abgedrückt und kein Leck gefunden. Kein Schlamm auf dem Deckel.

    Das wäre dann der Super-Gau! Die Garantie ist gerade vor einem halben Jahr abgelaufen. :(
     
  5. #4 tvinnefossen, 12.09.2017
    Zuletzt bearbeitet: 12.09.2017
    tvinnefossen

    tvinnefossen Mitglied

    Dabei seit:
    15.06.2015
    Beiträge:
    195
    Zustimmungen:
    6
    Kurzfassung, sowas hatte ich auch. Kühlwasserverlust wurde im Rahmen meiner 60.000er Inspektion festgestellt. Dichtigkeitsprüfung etc. ergab keine neuen Erkenntnisse. Wurde eine Weile beobachtet. Dann mit Verdacht auf Zylinderkopfdichtung eingewiesen --> Ergebnis Riß an entsprechender Stelle bei einem Zylinder im Motorblock, man ging von Produktionsfehler aus. Habe einen neuen Motorblock bekommen. Zum Glück hatte ich meine 60.000er Inspektion schon nach einunddreiviertel Jahren. Ging auf Gewährleistung. Habe seit dem auch einen um 0,8 l niedrigeren Durchschnitsverbrauch....

    Auffällig war bis zur Reparatur, daß ich nach dem Abstellen und Verlassen des Fahrzeuges einen eher seltsamen Abgasgeruch wahrnahm, ganz leicht süßlich.... aber ich weiß nicht, ob das mit der Angelegenheit in Zusammenhang steht. Fakt ist aber, daß mein Auto nun wieder normal riecht.

    Hier der damalige Thread zum Thema: https://www.hochdachkombi.de/threads/kuehlwasserverlust-und-kein-leck.14797/
     
  6. #5 tvinnefossen, 12.09.2017
    tvinnefossen

    tvinnefossen Mitglied

    Dabei seit:
    15.06.2015
    Beiträge:
    195
    Zustimmungen:
    6
    Mein Freundlicher ging seinerzeit, ohne die genauen Herstellungs-/Zulassungsdaten meines Wagens vor Augen zu haben - wohl auf Grund der hohen Laufleistung - auch von einer abgelaufenen Gewähleistung aus und brachte von sich aus einen Kulanzantrag, den man bei Ford stellen wollte, ins Spiel. Hatte sich ja dann erledigt, weil ich noch voll in der Gewährleistung steckte....

    Aber sollte es bei Ihnen so Dicke kommen, wie es bei mir kam, würde eine Kulanzregelung sicher etwas helfen....
     
  7. #6 furgo nata, 12.09.2017
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16.09.2014
    Beiträge:
    128
    Zustimmungen:
    9
    Danke für die Infos!
    Einen leicht süßlichen Geruch meine ich mir auch eingebildet zu haben, als mal zum Schnüffeln nach hinten ging.
    Wenn sich das über Kulanz regeln ließe, wäre es natürlich ein Traum.

    Donnerstag bin ich schlauer.
     
  8. #7 Reisebig, 12.09.2017
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    1.795
    Zustimmungen:
    115
    Das süßliche ist wohl der verbrannte Frostschutz.
     
  9. #8 furgo nata, 12.09.2017
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16.09.2014
    Beiträge:
    128
    Zustimmungen:
    9
    Richtig. Das Glykol in der Flüssigkeit schmeckt süß. Würde es verbrannt, würde man es allerdings nicht riechen oder schmecken, weil's dann nicht mehr ist.

    Einigen wir uns auf (evtl. im Brennraum) verdampften Frostschutz. ;-)

    Ich hoffe immer noch, dass es nicht so ist.
     
  10. #9 furgo nata, 14.09.2017
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16.09.2014
    Beiträge:
    128
    Zustimmungen:
    9
    Update : Die Werkstatt hat, außer geringen Mengen Wasser an einem Schlauch (kommt möglicherweise vom Nachfüllen), nichts finden können. Auch eine Fahrt auf der Landstraße brachte wohl keine Erkenntnisse. CO-Messung am Kühlsystem negativ. Morgen wollen sie ihn nochmal über die Autobahn jagen.

    Hat hier vielleicht jemand noch einen Tipp?
    Tvinnefossen: weißt du vielleicht, wo genau der Riss bei dir war oder wie man letztendlich darauf gestoßen ist?
     
  11. #10 furgo nata, 15.09.2017
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16.09.2014
    Beiträge:
    128
    Zustimmungen:
    9
    Update: Es wurde ein Marderbiss an einem Schlauch entdeckt. Montag erneute Probefahrt mit neuem Schlauch. Fingers crossed!
     
  12. #11 rapidicus, 15.09.2017
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    523
    Zustimmungen:
    62
    ja, die sind manchmal fies...
    hatte das an meinem volvo: leicht feucht, oben am kühler, dann den schlauch zusammengedrückt: es sprudelte aus dutzenden löchern , wie ein rasensprenger.
    mistviech...

    gruß, stefan
     
  13. #12 furgo nata, 15.09.2017
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16.09.2014
    Beiträge:
    128
    Zustimmungen:
    9
    Die saufen sich wohl am süßen Glykol ganz gerne mal einen..

    Seltsam ist nur, dass da so große Mengen durchgehen sollen und weder bei moderater Fahrt, noch beim Abdrücken etwas festzustellen ist.
     
  14. #13 Hollaender, 15.09.2017
    Hollaender

    Hollaender Neues Mitglied

    Dabei seit:
    25.04.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ich wurde jeder hier unbedingt raten den Motorblock innerhalb der Gewährleistung prüfen zu lassen. Wir hatten das gleiche Problem (Ford Tourneo Connect 115ps bj2015) wie hier beschrieben und so wie es bei tvinnefossen festgestellt wurde (oder ähnlich, offiziell: "Laufbuchsen nicht plan(..)"). Nur leider ist das Problem bei uns erst festgestellt wurden nach 2,5 Jahre und 100tkm. Fazit, einen Austauschmotor und eine Rechnung von ~8000 Euro(!) und warten nun noch auf den 'Kulanzbetrag' von Ford in Höhe von ~1000 Euro..... Als (sehr) kleiner Trost ist der Durchschnittsverbrauch um einen 0,5 Liter gesunken (6,9 auf 6,4liter/100km)
     
  15. #14 mawadre, 15.09.2017
    mawadre

    mawadre Mitglied

    Dabei seit:
    09.01.2017
    Beiträge:
    1.653
    Zustimmungen:
    222
    Für 8000 bekommt man doch schon einen neuen Dacia!!!
     
  16. #15 furgo nata, 15.09.2017
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16.09.2014
    Beiträge:
    128
    Zustimmungen:
    9
    Das ist ja auch nicht mehr, als ein (schlapper) Motor mit ein wenig Blech drum herum. :dagegen:
     
  17. DiDre

    DiDre Mitglied

    Dabei seit:
    11.01.2005
    Beiträge:
    1.155
    Zustimmungen:
    4
    Hatte ich auch schon. Bei mir kam man aber darauf, weil die Heizung nicht mehr warm wurde.
     
  18. #17 mawadre, 16.09.2017
    mawadre

    mawadre Mitglied

    Dabei seit:
    09.01.2017
    Beiträge:
    1.653
    Zustimmungen:
    222
    Ein Kumpel der bei VW arbeitet, meint dass Marder die Schläuche und Kabel auch so lieben weil das Gummi/Plastik mit Tierhaaren gestreckt wäre. Kann man eigentlich fast nicht glauben...
     
  19. #18 furgo nata, 18.09.2017
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16.09.2014
    Beiträge:
    128
    Zustimmungen:
    9
    Die Werkstatt behauptet, nach dem Austausch des Schlauchs keinen Verlust mehr feststellen zu können.
    Ich bin geneigt, daran zu glauben.

    Damit ist das hier hoffentlich abgeschlossen und Entwarnung an andere 1,6er Diesel. Kein weiterer Fall eines fehlerhaften Motors.
     
  20. Anzeige

    schau mal hier: [hier klicken] Dort wirst du bestimmt fündig.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 tvinnefossen, 19.09.2017
    tvinnefossen

    tvinnefossen Mitglied

    Dabei seit:
    15.06.2015
    Beiträge:
    195
    Zustimmungen:
    6
    Na da ging ja noch einmal glimpflich aus. Glückwunsch!

    Wo genau bei mir der Riß war kann ich leider nicht sagen, der Freundliche hielt sich gelinde gesagt sehr bedeckt, was eine genaue Beschreibung anging.
     
  22. #20 furgo nata, 26.09.2017
    furgo nata

    furgo nata Mitglied

    Dabei seit:
    16.09.2014
    Beiträge:
    128
    Zustimmungen:
    9
    Entwarnung zurückgenommen. Leider zu früh gefreut. 1h Autobahn und etwas Stadt und es fehlt wieder fast ein Liter.
     
Thema:

Kühlwasserverbrauch 1,6 TDCI

Die Seite wird geladen...

Kühlwasserverbrauch 1,6 TDCI - Ähnliche Themen

  1. 2002 1,6 16V springt nicht an

    2002 1,6 16V springt nicht an: Servus, seit 2 Monaten hab ich einen 2002er Berlingo. Der "Hauptschlüssel" war beim Kauf kaputt, der Transponder und was so im Schlüssel ist...
  2. Verbrauch Autobahn Caddy 1,6

    Verbrauch Autobahn Caddy 1,6: Hallo! War am Wochenende endlich mal Autobahn mit meinem Roncalli unterwegs. Hab ihn nicht gequeält. Einfach mal Tempomat rein - 300km mit...
  3. Allgemeine Krankheiten des 1.5 TDCi Automatik 2016 Grand Tourneo Connect?

    Allgemeine Krankheiten des 1.5 TDCi Automatik 2016 Grand Tourneo Connect?: Hallo, ich habe gerade zwei Stunden Probefahrt mit einem sehr neuen Ford Grand Tourneo Connect 1.5 TDCi Titanium mit Automatik-Getriebe...
  4. Erfahrungen nach neuer Motorsteuerungssoftware beim 1,6 l / 120 PS

    Erfahrungen nach neuer Motorsteuerungssoftware beim 1,6 l / 120 PS: Hallo. Nur mal eine Frage. Wer hat in der letzten Zeit eine neue Motorsoftware aufgespielt bekommen und welche Erfahrungen habt ihr damit ? Ich...
  5. Service-Intervall 1,5 TDCI 120 PS

    Service-Intervall 1,5 TDCI 120 PS: Ich habe schon mal in einem anderem Tread gefragt aber habe bisher keine "Antwort" bekommen. Daher jetzt nochmal: Hat jemand zu seinem TC mit der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden