Klimaautomatik - "Vergessen" der eingestellten Temperatur

Diskutiere Klimaautomatik - "Vergessen" der eingestellten Temperatur im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Hallo, wir haben an unserem Tourneo Courier vom ersten Tag an (EZ 08/15) folgendes Problem mit der Klimaautomatik. Stellt man die Temperatur der...

  1. Miri60

    Miri60 Neues Mitglied

    Dabei seit:
    05.02.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    wir haben an unserem Tourneo Courier vom ersten Tag an (EZ 08/15) folgendes Problem mit der Klimaautomatik.
    Stellt man die Temperatur der Klimaautomatik beispielsweise auf 20 Grad ein, stellt das Fahrzeug ab und startet es nach einiger Zeit erneut, so hat sich die eingestellte Temperatur im Fehlerfall, ohne eigenes Zutun, auf (immer) 22 Grad zurückgestellt. Dieses Problem tritt nicht immer auf, aber an einem Hochsommerwochenende kann das Verhalten schon bis zu 7-8 mal auftreten. Besonders störend ist im Fehlerfall bei hohen Außentemperaturen der Umstand, dass das dann stark blasende Gebläse, auch bei sofortiger manueller Einstellung der Temperatur auf beispielsweise 20 Grad, für einen Zeitraum von ca. 1,5 - 2 Minuten regelrecht heiße Luft in den Innnenraum bläst, bis schließlich die Klimatisierung einsetzt und die Lufttemperatur deutlich absenkt. Auffällig an der Problematik ist der Umstand, dass der Fehler mit steigenden Außentemperaturen häufiger auftritt.
    Seit ungefähr einem Jahr wird seitens des Ford-Händlers versucht das Problem zu beseitigen. So wurden bisher folgende Maßnahmen durchgeführt:
    - Auslesen des Fehlerdatenspeichers - ohne Befund
    - Austausch aller mit der Klimatisierungseinheit interagierenden Sensoren - ohne Erfolg
    - Austausch des Klimaanlagenmoduls (offensichtlich das Modul mit der Temperaturanzeige, da dort angeblich die eingestellte Temperatur gespeichert wird) - ohne Erfolg
    - Einbau einer zusätzlichen Dauerplusleitung (in Abstimmung mit Ford) vom Pluspol der Batterie zum Klimaanlagenmodul, da die Werkstatt gemessen hat, dass am Klimaanlagenmodul im Einzelfall keine 12 V anliegen - ohne Erfolg
    - Nun soll noch, nach dem Besuch eines Ford Reiseingenieurs und Diskussion der Problematik, ein Sensor am Klimakompressor im Motorraum getauscht werden. Zudem soll, ebenfalls in Abstimmung mit Ford, der gesamte Kabelbaum der Klimatisierung getauscht werden. Leider wurde der Kabelbaum nach nunmehr 3,5 Monaten noch nicht geliefert. Liefertermin unbekannt.

    Daher stellt sich mir die Frage, ob jemand hier im Forum die gleichen Probleme mit der Klimaautomatik hat bzw. ob jemandem die Lösung des Problems bekannt ist oder jemand einen entsprechenden Lösungsansatz hat.

    Vielen Dank und viele Grüße, Michael
    .
     
  2. #2 Grandtrend, 14.02.2017
    Grandtrend

    Grandtrend Neues Mitglied

    Dabei seit:
    21.01.2017
    Beiträge:
    14
    Zustimmungen:
    3
    Ich habe sowas vergleichbares bei unserem Zweitwagen, einen Toyota. Im Stand kommt zuerst heiße Luft. Ursache ist das die Klimaanlage am Kältekompressor Abwärme erzeugt, insbesondere beim Anlaufen an warmen Tagen da unter Maximallast. Die Luftansaugung saugt im Stand die Luft über die Abwärme an. Aufgrund ihrer maximalen Kälteleistung kann die angesaugte Frischluft nur um eine bestimmte Differenz abgekühlt werden. Auch wenn die Klimaanlage "Vollgas" läuft, können an heißen Tagen die 20 Grad nicht erreicht werden. Damit die Anlagen nicht Überhitzt kann ich die Gradzahl am Temperaturregler nicht soweit herunterdrehen wie im Winter.
    Gruß
     
Thema:

Klimaautomatik - "Vergessen" der eingestellten Temperatur

Die Seite wird geladen...

Klimaautomatik - "Vergessen" der eingestellten Temperatur - Ähnliche Themen

  1. Evalia Klimaautomatik zu kalt

    Evalia Klimaautomatik zu kalt: Wir haben unseren Evalua seit einem Jahr, und um ersten Sommer war die Klimaautomatik bestens, jetzt kühlt sie plötzlich viel zu stark. Bei...
  2. Lüftung Vollast auf Windschutzscheibe

    Lüftung Vollast auf Windschutzscheibe: Tach, Wenn ich bei meinem NV200 die Lüftung auf die Windschutzscheibe stelle und alles auf automatisch, dann läuft das Gebläse nicht dauernd mit...
  3. Klimaautomatik zu schwach bei 33 Grad oder schon Kühlmittelverlust?

    Klimaautomatik zu schwach bei 33 Grad oder schon Kühlmittelverlust?: Sind heute bei ca. 33 Grad und Sonne viel Autobahn gefahren. Die Kinder in der zweiten Reihe beschwerten sich über zu große Hitze. Und auf der...
  4. Klimaautomatik oder Manuell?

    Klimaautomatik oder Manuell?: Hallo Kann mir jemand sagen was besser ist am evalia? Ein älteres Modell mit automatik oder manueller Regelung? Hat da jemand Erfahrungen?...
  5. Wer wollte das wissen, ich habs vergessen: Haltegriff

    Wer wollte das wissen, ich habs vergessen: Haltegriff: Komisch was man so alles übersieht, vergisst... Es war die Frage ob die Haltevorrichtung für einen Griff auch analog zur Befahrerseite auf der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden