Citan 111 CDI (1,5/116PS) Tourer - Motorstottern

Diskutiere Citan 111 CDI (1,5/116PS) Tourer - Motorstottern im Renault Kangoo, Nissan Kubistar, Mercedes Citan Forum im Bereich ---> Die Fahrzeuge; Hallo Leute, habe mir gerade zum ersten Mal einen MB Citan gekauft, nachdem ich VW wegen dem Abgasdrama endgültig den Rücken gekehrt habe. Mein...

  1. #1 MB-Citan21, 09.02.2021
    MB-Citan21

    MB-Citan21 Neues Mitglied

    Dabei seit:
    09.02.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute,

    habe mir gerade zum ersten Mal einen MB Citan gekauft, nachdem ich VW wegen dem Abgasdrama endgültig den Rücken gekehrt habe.
    Mein Citan ist noch realtiv neu (nur 8000 Km) und hat jetzt bei winterlichen Temperaturen (unter 0 Grad Celsius) ein Motorstottern. Das zeigt sich nur auf den ersten 2 Kilometern nach dem Kaltstart. Auch die Fehlermeldung "Gas-Einspritz Prüfen" wurde schon mal angezeigt. Sobald der Motor nur ein bisschen warm ist, tritt das Stottern nicht mehr auf.
    Meine Werkstatt findet keinen Fehler und auch keine registrierte Fehlermeldung im Speicher, hat das Problem aber selbst auch erkannt und wartet nun auf Hilfe vom MB-Werk. Das Fahrzeug hat ja noch Werksgarantie.

    Meine Frage wäre, ob es unter Euch jemanden gibt, der ähnliche Erfahrungen gemacht hat oder sogar ggf. die Abhilfe kennt.

    Dank im Voraus für Eure Antworten.
    MB-Citan21
     
  2. #2 sergeant_kang, 09.02.2021
    sergeant_kang

    sergeant_kang Mitglied

    Dabei seit:
    30.01.2009
    Beiträge:
    147
    Zustimmungen:
    19
    Hallo und willkommen im Forum!

    Es wäre noch gut zu wissen, um was für einen Motor es sich handelt.
     
  3. #3 MB-Citan21, 10.02.2021
    MB-Citan21

    MB-Citan21 Neues Mitglied

    Dabei seit:
    09.02.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Morgen, es geht beim Motor um den 1,461 Liter mit 116 PS.

    VG
    Hans (MB-Citan21)
     
  4. #4 sergeant_kang, 10.02.2021
    sergeant_kang

    sergeant_kang Mitglied

    Dabei seit:
    30.01.2009
    Beiträge:
    147
    Zustimmungen:
    19
    ah. das stand ja schon im Titel:doof:

    Das Problem könnte der Dieselfilter sein, evtl. Wasseransammlung was bei minusgraden zufriert.
    Es ist nur eine von vielen Möglichkeiten, aber es ist Wert da mal reinzuschauen.
     
  5. #5 MB-Citan21, 10.02.2021
    MB-Citan21

    MB-Citan21 Neues Mitglied

    Dabei seit:
    09.02.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Sergeant_Kang,

    danke für Deine Antwort. Ich habe gerade erfahren, dass die Werkstatt den Fehler nicht lokalisieren und damit auch nicht beheben kann, obwohl man das Fahrzeug komplett durchgefprüft hat. Auf Nachfrage bei MB (Werk/Service/Entwicklung) ist der Fehler dort bekannt und man ist auf der Suche nach einer Lösung. Wann auch immer die kommen mag.

    VG
    Hans (MB-Citan21)
     
  6. PEpEo0

    PEpEo0 Neues Mitglied

    Dabei seit:
    23.02.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Hans,
    ich hatte genau das gleiche Problem mit dem Motorstottern und der identischen Fehlermeldung "Gas-Einspritz prüfen" während der Wintertage vor Kurzem.
    Innerhalb der ersten paar Minuten hat er sich sogar auch ab und an mal abgewürgt...
    Zum Glück fand meine freie Werkstatt da den Fehler schnell bzw. der Fehlerspeicher hat was herausgegeben.
    -> Eine Glühkerze hatte nicht mehr genug Saft bzw. den Geist aufgegeben. Nach dem Austausch (alle 4 Stk. neu + Einbau = ~ 150 Euro) lief alles wieder wie gewohnt.
    Bei 8000 km sollten die Kerzen eigentlich noch volle Power haben, aber wer weiß ...
     
  7. #7 MB-Citan21, 25.02.2021
    MB-Citan21

    MB-Citan21 Neues Mitglied

    Dabei seit:
    09.02.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo PEpEoO, danke für Deine Antwort. Das ist ein guter HInweis. Mit den Glühkerzen meinst Du sich die sogenannten Injektoren, oder? Darf ich fragen, wieviel Dein Citan schon gelaufen ist?
    Schon mal danke für Deine weitere Antwort.
    VG Hans
     
  8. #8 Reisebig, 25.02.2021
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.669
    Zustimmungen:
    499
    Ich denke nicht das Er Injektoren meint. Injektoren sind die Einspritzdüsen die den Diesel in den Brennraum unter hohem Druck und verwirbelt einspritzen, die sind richtig teuer. Glühkerzen helfen dem Dieselmotor beim Start und bei Kälte das Diesel zündfähig zu machen in dem Sie, wie der Name schon sagt, glühen. Wenn der Motor warm genug ist damit das Diesel selbst zündet nimmt die Elektronik die Glühkerzen außer Betrieb bis zum nächsten "Kaltstart".
     
  9. #9 bigstrolch, 26.02.2021
    bigstrolch

    bigstrolch Mitglied

    Dabei seit:
    05.02.2020
    Beiträge:
    45
    Zustimmungen:
    10
    Schau doch mal, ob bei kaltem Motor das Vorglühen ungewöhnlich lange dauert oder länger als du es normal gewohnt bist. Wie lange dauert es, bis morgens nach einschalten der Zündung die gelbe Glühwendel im KI erlischt? Denn wenn eine Glühkerze defekt ist, dann könnte (!) es sein, dass dir das im KI angezeigt wird, weil die Glühwendel-Lampe dort länger brennt als gewohnt. Bei meinem W124 300er Diesel aus 1996 war das damals so.
     
  10. #10 MB-Citan21, 26.02.2021
    MB-Citan21

    MB-Citan21 Neues Mitglied

    Dabei seit:
    09.02.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Bigstrolch,
    auch Dir vielen Dank für Deine Nachricht. Das Vorglühen hat eine (für mich) normale Dauer. Also ca. 3 bis 4 Sekunden.Der Motor startet auch ganz normal und läuft auf allen vier Zylindern. Würde man mit dem Fahrzeug dann im kalten Zustand sportlich losfahren, würde man das Stottern garnicht bemerken. In meinem Fall ist es aber so, dass ich gerade mit kaltem Motor max. bis 2000 U/min fahre und die Straßen an meinem Wohnort garnicht mehr hergeben würden. Und genau da merkt man nach ca. 1 km, im 3. Gang bei ca. 2000 U/min, dass der ganze Motor stottert, so als ob er gerade mal keinen Treibstoff mehr bekommt. Das dauert dann ca. 200 Meter an und dann ist Ruhe. Dieses Spiel könnte ich aber jeden Morgen wiederholen und die Werkstatt hat es auch genauso dokumentiert.

    Die Idee (von PepEoO), dass es an den Glühkernzen liegen könnte, halte ich für nicht plausibel. Denn wenn das Fahrzeug schon mal einen Kilometer gefahren ist, dann sind ja meines Wissens die Glühkerzen ohnehin nicht mehr aktiv. Ist ja ein Selbstzünder. Oder täusche ich mich da?

    Nächste Woche läuft die Frist ab, dass sich die Werkstatt bzw. DB bei mir melden muss um einen Vorschlag zu machen. Mal sehen .... ich halte Euch auf dem Laufenden und bin aber offen für weiteren Input.

    Grüße
    Hans
     
  11. #11 Reisebig, 26.02.2021
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.669
    Zustimmungen:
    499
    Bei neuen Fahrzeugen ist das ein System das prüft ob die Glühkerzen notwendig sind oder nicht. Wenn der Wagen noch warm ist starte ich meinen Transit Connect ohne Vorglühen und wenn die Karre so richtig kalt ist geht die Vorglühlampe zwar aus und ich kann starten aber das Klacken des Vorglührelais höre ich erst nach ein paar Meter fahren. Wurde mir auch von der Werkstatt bestätigt als ich ein Problem mit meinen Glühkerzen hatte, durch zu hohen Wiederstand der Glühkerzen (2 von 4 defekt) ist mir die Verkabelung zum Relais angeschmort. Auf die Aussage dann starte ich halt ohne Vorglühen hat mir die Werkstatt das mit dem System erklärt.
     
  12. PEpEo0

    PEpEo0 Neues Mitglied

    Dabei seit:
    23.02.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Moin Hans,

    ich meinte schon die Glühkerzen. Da sind jetzt vier neue drin von Bosch a 40 Euro, sodass das jetzt auch preislich zu verkräften wäre, wenn es nicht daran gelegen hätte.
    Zur Funktionsweise können andere bestimmt mehr sagen, sodass ich dir nur kurz Bescheid gebe, dass ich die gleiche von dir oben beschriebene Symptomatik (gefühlter Treibstoffmangel) während des ersten Kilometers hatte.
    Das war in meinem Post als ab und an "abwürgen" gemeint. Und das auch bei Leerlauf.
    Somit: Nach dem etwas schwierigen Anspringen (natürlich bei minusgraden etwas intensiver zu merken), und einem kurzen Warmlaufen, kam immer nach ca. 2-3 Minuten das Stottern und Leistungs-/Drehzallabfall. Egal, ob ich da schon etwas gefahren bin oder noch stehe.
    Eventuell schaltet die Elektronik da die Glühkerzen zu früh aus, obwohl die benötigte Temperatur noch nicht ganz erreicht wurde, was bei äußeren Minusgraden gerne etwas länger dauern kann und es kommt dann zu diesem Stottern?
    Was in meinem Fall somit bedeutet hat, dass eine der Glühkerzen nicht genügend Saft hatte und somit der Brennraum nicht genug erwärmt wurde, sodass nach Abschalten des Glühens die Temperatur für die Selbstentzündung nicht optimal ist und er gefühlten Treibstoffmangel signalisiert.

    Grüße
     
  13. the5Ts

    the5Ts Mitglied

    Dabei seit:
    29.09.2013
    Beiträge:
    47
    Zustimmungen:
    3
    bei meinem Kangoo 1.5 DCI war es schon 2 mal der Dieselfilter ..... gleiche Symptome ....
     
Thema:

Citan 111 CDI (1,5/116PS) Tourer - Motorstottern

Die Seite wird geladen...
Ähnliche Themen - Citan 116PS) Tourer
  1. berlin986s
    Antworten:
    1
    Aufrufe:
    200
  2. Rocky Balboa
    Antworten:
    1
    Aufrufe:
    790
    Wolfgang
    13.03.2021
  3. georgius
    Antworten:
    5
    Aufrufe:
    569
    helmut_taunus
    09.03.2021
  4. Claus
    Antworten:
    6
    Aufrufe:
    2.029
    bigstrolch
    16.02.2021
  5. Claus
    Antworten:
    2
    Aufrufe:
    965
    bigstrolch
    26.10.2020