Anfahren (1.Gang)

Diskutiere Anfahren (1.Gang) im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Moin Ich bin nach wie vor nicht glücklich mit dem Anfahren im ersten Gang. Bei der 1000 km Inspektion wurden alle Daten vom Motor ausgelesen, auf...

  1. #1 Musikanto, 09.09.2014
    Musikanto

    Musikanto Mitglied

    Dabei seit:
    06.04.2010
    Beiträge:
    200
    Zustimmungen:
    4
    Moin
    Ich bin nach wie vor nicht glücklich mit dem Anfahren im ersten Gang. Bei der 1000 km Inspektion wurden alle Daten vom Motor ausgelesen, auf meinen Wunsch hin, nichts auffälliges.Was mich nervt:
    Morgens, Start mit kaltem Motor, der Diesel läuft nicht rund, und beim moderaten Gasgeben und Kupplung kommen lassen, geht er auch mal bockender Weise aus.

    Ist der Motor warm, will er seeeeeehr gefühlvoll genau die richtige Dosis Gas unm nicht abzuwürgen oder zu stottern.
    Das kannte ich bei all meinen bisherigen Dieselautos und auch beim Roomster meiner Frau nicht.
    Kann ja auch sein, dass ich zu dämlich für den Evalia bin, aber dieses Verhalten mindert etwas meine Fahrfreude.
    Ab dem 2. Gang macht das Auto Spaß und so langsam wird er immer mehr zu "Meinem" :D
    Klaus
     
  2. #2 Beastie, 09.09.2014
    Beastie

    Beastie Mitglied

    Dabei seit:
    24.06.2011
    Beiträge:
    1.505
    Zustimmungen:
    9
    Bislang in dieser Richtung 0 Probleme gehabt.. Auto steht über Nacht in einer kleinen Tiefgarage, will also erst mal ein wenig hin geschaukelt werden... aber da roll ich einfach duch Einkuppeln an, um dann gleich wieder rollen zu lassen.. Gas braucht es da weder im ersten noch im Rückwärtigen... rangieren geht also praktisch ohne Gas... bis ich dann alles dicht gemacht habe und das Haupttor auf ist, ist der Motor dann vielleicht 60 Sekunden gelaufen morgens... dann geht es im 1. Gang auch noch ohne Gas die Rampe hoch.. da merkt man dann, dass die Drehzahl kurz absacken will, das Steuergerät aber gleich gegen hält.. also auch an der Rampe geht es ohne Fußgas..

    Da Du ( == Klaus) ja schon mal das 1. Gang Problem angesprochen hattest, hab ich mal ganz bewusst geguckt, wie sich mein Kasten so hat.. anfahren geht immer nur mit Kupplung ohne extra Gas.... das ist dann zwar gemütlich, geht aber problemlos, wenn man nicht gerade in einen knappe Verkehrslücke rein will..

    Hab eigentlich mehr damit zu kämpfen, den Wechsel in den 2. ordentlich hin zu bekomme da der 1. sehr kurz ist und man ruckzuck zu sportlich unterwegs ist ( meint bei mir > 2000 U/min...)

    Das sich der Kasten im 1. Gang verschluckt und das husten anfängt, hab ich bislang noch nicht erlebt.. es gibt allerdings den einen oder anderen Bericht von 'sich abschaltendem Connect' beim Anfahren... das könnte auch ein Hinweis auf einen kurzen Abfall der Drehzahl sein... ( -> kurzer Spannugseinbruch wird gerne mal als Grund genommen, Microcontroller schnell noch runter zu fahren, bevor der Saft ( scheinbar..) ganz weg ist... kann aber auch was ganz anderes gewesen sein... ) ..die Connect Abschalter waren aber irgendwie auch nie richtig dingfest zu machen..

    Spannend wäre für dich auf alle Fälle mal einen Vergleichsfahrt mit einem andern 'kalten' NV 200... und im Zweifel den Kasten mal über Nacht in der Werkstatt lassen, damit die ihn auch mal kalt zu fahren bekommen.
     
  3. #3 Musikanto, 09.09.2014
    Musikanto

    Musikanto Mitglied

    Dabei seit:
    06.04.2010
    Beiträge:
    200
    Zustimmungen:
    4
    Hallo Beastie

    vielen Dank für deine Rückmeldung. Ja, ich hoffe, dass ich mal eine Evalia vergleichsweise fahren kann. Ich werde dieses Anfahrverhalten weiter beobachten und kann mir durchaus vorstellen, den Meister der Werkstatt den Wagen auf den Hof zu stellen ,dass er morgens sich selbst ein Bild machen soll. Ich kann mich schwer mit dieser Art Anfahren anfreunden und hoffe, dass das nicht normal ist. Schaun wir mal.

    lG Klaus
     
  4. zooom

    zooom Mitglied

    Dabei seit:
    06.02.2007
    Beiträge:
    3.130
    Zustimmungen:
    121
    Also ich kann das durchaus nachvollziehen. Leider fahr ich ja nur sehr selten im 1. Gang mit einer Evalia aus der Werkstatt und auf dem Hof rum :) , praktisch jedes Mal würg ich das Auto im 1. ab, (aber praktisch nie im Rückwärtsgang).
    Was die Urdache ist, hab ich bislang nicht rausbekommen, ich habs eigentlich immer auf meine mangelnde Lernfähigkeit geschoben. Aber mal so eben mit Leerlauf anrollen ist zumindest bei den 110Ps Dieseln nicht drin.
     
  5. #5 Musikanto, 10.09.2014
    Musikanto

    Musikanto Mitglied

    Dabei seit:
    06.04.2010
    Beiträge:
    200
    Zustimmungen:
    4
    Im Leerlauf anrollen, beneidenswert. Geht bei mir auch nicht.
    Klaus
     
  6. Stefan

    Stefan Mitglied

    Dabei seit:
    23.06.2014
    Beiträge:
    80
    Zustimmungen:
    0
    Der Motor ist ja stark auf die Aufladung durch den Turbolader abgestellt. Mit Drehzahlen nahe der Leerlaufdrehzahl kanns da schon mal eng werden mit der Leistung, weil der Lader zu langsam dreht.
     
  7. Stefan

    Stefan Mitglied

    Dabei seit:
    23.06.2014
    Beiträge:
    80
    Zustimmungen:
    0
    Ich habs gerade mal probiert. Die Leerlaufdrehzahl beträgt 800 upm (warmer Motor) und es hat wunderbar funktioniert (auf waagerechter Straße), sowohl im 1. als auch im Rückwärtsgang.
     
  8. #8 rgruener, 10.09.2014
    rgruener

    rgruener Mitglied

    Dabei seit:
    01.03.2009
    Beiträge:
    1.937
    Zustimmungen:
    22
    sollte auch funktionieren.
    zwar haben alle modernen turbodiesel eine kleine anfahrschwäche, aber sanft anrollen sollten sie schon.
     
  9. #9 muurikka, 11.09.2014
    muurikka

    muurikka Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    420
    Zustimmungen:
    44
    Anfahren bzw. rangieren ohne Gasgeben kann ich bestätigen, allerdings habe ich keine 110 PS und kein 6-Gang. Liegts an der Kombination, was ich hier so rauslese, Ausnahme Beasti, evtl. gibts da unterschiedliche Motor-SW auf den Steuergeräten?

    Grüße Jan
     
  10. #10 evo-lia, 11.09.2014
    evo-lia

    evo-lia Neues Mitglied

    Dabei seit:
    18.07.2013
    Beiträge:
    17
    Zustimmungen:
    0
    also meiner mit 110 PS rollt auch ohne Gas im ersten Gang an
     
  11. ceol

    ceol Neues Mitglied

    Dabei seit:
    15.11.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Moin,

    also mir ist das auch schon öfters passiert: 1. Gang anfahren und gleich abgewürgt. Hab es darauf geschoben, dass ich noch nicht so richtig an das Auto gewöhnt bin. Hab einen Benziner.
     
  12. odfi

    odfi Mitglied

    Dabei seit:
    05.03.2013
    Beiträge:
    1.538
    Zustimmungen:
    193
    Na wenn wir jetzt bei Benziner sind, kann ich ja auch was zu schreiben: kein Problem mit Abwürgen im 1. Gang!
     
  13. Stefan

    Stefan Mitglied

    Dabei seit:
    23.06.2014
    Beiträge:
    80
    Zustimmungen:
    0
    Beim Anfahren mit Leerlaufdrehzahl muss man natürlich die Kupplung als "Wandler" missbrauchen, sprich, sie schleift einen kurzen Moment. Das schleifen lassen gilt ja als Todsünde schlechthin. Aber die heutigen Materialien sind schon so standfest, dass ein gelegentliches (!) Schleifen beim Anfahren kaum eine noch spürbare Verringerung der Lebensdauer der Kupplung hervorruft. Mit Bedacht benutzt, ist heute die Kupplung doch ein Bauteil das fast ein Autoleben lang hält.
     
  14. Tom-HU

    Tom-HU Mitglied

    Dabei seit:
    18.07.2012
    Beiträge:
    1.052
    Zustimmungen:
    140
    Ebenso! (Gestern im Stau probiert)

    Ich hatte noch keine Probleme mit "Anfahrschwäche" erlebt - auch nicht mit Wohnwagen hintendran
     
  15. #15 meisterroester, 12.09.2014
    meisterroester

    meisterroester Mitglied

    Dabei seit:
    18.05.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo,

    ich habe mit meinem Benziner ein ähnliches Problem: Beim anfahren ruckelt oder rupft es so 3 bis 5 mal. Ich habe schon alles Mögliche ausprobiert: Einzig ein ordentlicher Tritt auf's Gaspedal verhindert das ruckeln. Da ich nächsten Monat beim Freundlichen zur Durchsicht bin, werde ich es mal mit ansprechen. Welche Erfahrungen habt ihr? Könnte das ein Defekt der Kupplung sein?

    Viele Grüße!
    Jörg
     
  16. #16 gaudente, 12.09.2014
    gaudente

    gaudente Mitglied

    Dabei seit:
    02.03.2014
    Beiträge:
    100
    Zustimmungen:
    12
    Hallo,
    Anrollen ohne Gasgeben musste ich heut auch mal Probieren.
    Ergebnis: es klappt auf der Ebene und leichter Steigung,
    nur was weniger schön, der BC springt ziemlich schnell 1 bis 2 Kommastellen weiter nach oben,
    mit ein paar roten Ampeln im Anschluss war der Verbrauch im Nu um 1l (!) höher (okay, heut war es auch schon etwas kalt).
    Hoffe nur, im Winter zählts nicht literweise weiter!?
    Und das "Weiterzählen" der Verbrauchsanzeige beim Anlassen konnte ich am Nachmittag nach 2 Starts gleich 2x beobachten.
    Allen eine gute Fahrt!
     
  17. #17 Evaliadriver, 13.09.2014
    Evaliadriver

    Evaliadriver Mitglied

    Dabei seit:
    09.04.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Habe nun ca. Vier 110 PS Evalias getestet. Bei allen hatte ich Probleme mit dem Anfahren. Denke, das gehört ebenso "zum Auto" wie das Turbopfeifen, das ich schon mehrmals beim Freundlichen angebracht habe. Ich glaub, damit muss man einfach "leben"
     
  18. #18 Tom_Kisslegg, 13.09.2014
    Tom_Kisslegg

    Tom_Kisslegg Neues Mitglied

    Dabei seit:
    02.09.2014
    Beiträge:
    11
    Zustimmungen:
    0
    servus,
    im ersten gang tritt das problem bei mir nicht auf (110ps diesel), jedoch im rückwärtsgang-wenn er kalt ist.
    entweder muss ich noch etwas üben, ansonsten mal beobachten. habe den nissan ja erst ein paar
    tage.
     
  19. skip

    skip Mitglied

    Dabei seit:
    21.10.2010
    Beiträge:
    657
    Zustimmungen:
    10
    Ich habe ja erst seit einigen Tagen einen 110dCi. Es ist schon eine Umstellung zum Combo 1.7: Mit kaltem Motor über den Parkplatz bei dichtem Verkehr sieht doch sehr umprofessionell aus.

    Mal was anderes, wofür sich kein neuer Thread lohnt: Ist es richtig, dass man im letzten Viertel des Gaspedalweges einen Widerstand zu überwinden hat?

    skip
     
  20. #20 Musikanto, 14.09.2014
    Musikanto

    Musikanto Mitglied

    Dabei seit:
    06.04.2010
    Beiträge:
    200
    Zustimmungen:
    4
    Ich verstehe es nicht. Ich dachte in den letzten Tagen, es wird besser, kaum noch Gestotter, sondern so was wie gefühlvolle Gasannahme :zwink:
    Und dann heute abend nach einem Konzert: Motor brabbelt unruhig nach dem Starten vor sich hin. Gas geben, kommt nicht gleichmäßig, Kupplung kommen lassen, dreng, Motor aus, Wagen steht. In dem Moment, wo ich vorsichtig einkuppel und dann Gas geben will, ist da nichts. 2 x ruckeln und entweder Kupplung treten oder abwürgen.
    Sah dann sehr elegant aus heute abend, als die Eva dann wie ein bockendes Pferd vom Konzertparkplatz hüpfte. :rund: Ich habe das bisher noch mit keinem anderen Auto erlebt. Man, muss denn Freundschaft schließen mit einem neuen Auto so schwer sein.
    Klaus
     
Thema:

Anfahren (1.Gang)

Die Seite wird geladen...

Anfahren (1.Gang) - Ähnliche Themen

  1. Berlingo 1 Display Beleuchtung

    Berlingo 1 Display Beleuchtung: Hallo zusammen, beim 1er Berlingo 2004BJ ist das Display mit der Uhrzeit dunkel. Es ist ein fremdradio verbaut. Gibt es da ein birnchen das defekt...
  2. Ausbau mit Alu-Nutprofil (Teil 1)

    Ausbau mit Alu-Nutprofil (Teil 1): Moin zusammen, unser Berlingo ist zwar inzwischen (leider) Geschichte und mangels HDK mit für uns geeignetem Antriebskonzept gab es auch keinen...
  3. Dacia Logan MCV 1 - Maße und Hilfe

    Dacia Logan MCV 1 - Maße und Hilfe: Moinsen zusammen, hat jemand die Bodenplatten-Maße vom Logan MCV 1, die er uns zur Verfügung stellen würde? In irgendeinem Beitrag hat mal...
  4. Multifunktionssitz im Peugeot Partner 1

    Multifunktionssitz im Peugeot Partner 1: Moinsen ... Die Sitze in meinem Peugeot Partner 1 sind ein wenig durch. Bevor ich die Dinger jetzt durch Standard-Sitze aus nem Berlingo ersetze...
  5. NV200, Bj. 2011, Nissan Connect 1 oder Nissan Connect 2 möglich?

    NV200, Bj. 2011, Nissan Connect 1 oder Nissan Connect 2 möglich?: Hallo, ich bin seit vorigen Samstag stolzer Besitzer eines Nissan NV200, Bj. 2011. Nun habe ich eine Frage an euch: Leider habe ich die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden