Startprobleme1,7 CDTI

Diskutiere Startprobleme1,7 CDTI im Opel Combo Forum im Bereich ---> Die Fahrzeuge; Wenn mein Combo eine Nacht gestanden hat(keine kalte Nacht,Plusgrade) springt er gut an,nach ca 10 Sekunden fängt er an zu stottern und geht...

  1. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    322
    Zustimmungen:
    18
    Wenn mein Combo eine Nacht gestanden hat(keine kalte Nacht,Plusgrade) springt er gut an,nach ca 10 Sekunden fängt er an zu stottern und geht wieder aus.Beim erneuten Starten tut er sich etwas schwer(Anlasser zieht aber kräftig durch)und nachden er dann angesprungen ist läuft er wie eine Eins !Im Fahrbetrieb läuft er sehr gut wie immer,tagsüber springt er auch immer zuverlässig an.Nur morgens ist er halt etwas "Morgenmuffelig".ich werde morgen mal den Dieselfilter wechseln.
    Hat jemand sonst eine Idee oder Erfahrung ?

    Gruß Holger
     
  2. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    322
    Zustimmungen:
    18
    Nun,aufgeben werde ich das Auto deshalb nicht,weil es ansonsten ein gutes Auto ist.Mein Händler sagt,es sei ein Steuergerät und der Austausch kostet ca 280 Euro.Erfahrungsgemäß gibt es beim Tausch von elektronischen Geräten erstens keine Garantie,daß das vermutete Teil Schuld war und zweitens kann mir das gleiche oder ähnliches bei jedem anderen Auto auch passieren.Also lebe ich mit den Symptomen.Wenn ich merke ,daß der Motor nach dem Anlassen etwas stottert spiele ich 2-3 sekunden mit dem Gas und dann schnurrt der Diesel wieder.Ein Wechsel des Dieselfilters hat auch keine Besserung gebracht.Inzwischen gehört das zu diesem Auto dazu wie der Ölfleck unter dem Landrover.Also ein Auto mit "Charakter" :lol:
     
  3. skip

    skip Mitglied

    Dabei seit:
    21.10.2010
    Beiträge:
    658
    Zustimmungen:
    10
    Ich habe seit Donnerstag das gleiche Problem. Mangels besserem Wissen ist der Wagen zum FOH gebracht worden. Der ruft an und fragt, was er machen solle: Diagnosegerät zeigt keine Fehler und der Wagen springt anstandslos an. Zahle also 62 Euro für das Auslesen und fahre nach Hause. Nun hoffe ich, dass mein Schutzbrief zumindest die Abschleppkosten zahlt.

    Heute morgen wieder 200m von daheim entfernt stehen geblieben.

    Ich habe zwei Dinge im Verdacht, die ich mangels tiefer Autokenntnisse aber nicht weiter bewerten kann:
    1. Wasser im Tank.
    2. Elektronik.

    Wie geht's Deinem Wagen heute? Ich bin mal gespannt, ob wie die Weihnachtsbesuche alle schaffen ;-)

    Fröhliche Weihnachten
    skip
     
  4. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    322
    Zustimmungen:
    18
    Bei mir hat das Diagnosegerät auch keinen Fehler angezeigt.Das Problem an der Sache ist,daß die Symptome nur ab und zu auftreten.Manchmal tagelang alles in Ordnung und dann kommt es wieder.Ich habe mich inzwischen daran gewöhnt.
    Wie ich schon schrieb tritt das Problem nur beim morgentlichen Startvorgang auf.Ansonsten läuft der Motor einwandfrei und stehengeblieben bin ich auch noch nie.Ich werde also damit leben bis es eine sichere Lösung gibt.Ich bin nicht bereit Geld für "Vielleichtgehtsreparaturen!" auszugeben.Ist nicht optimal aber ich sehe keine Alternative.


    Frohe Weihnachten
     
  5. skip

    skip Mitglied

    Dabei seit:
    21.10.2010
    Beiträge:
    658
    Zustimmungen:
    10
    nur morgens? Zeitschaltuhr? ;-)
    Nach Wasser hast Du nicht gesucht, nehme ich an?
     
  6. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    322
    Zustimmungen:
    18
    Nun,nur morgens ist eigentlich nicht ganz richtig.Es tritt auf wenn der Wagen längere Zeit gestanden hat,also ca ab 1 Nacht oder auch 1 Tag.Es tritt also auch abends auf.Mein FOH hatte damals auch zunächst auf denDieselfilter getippt und eventuelle Undichtigkeiten.Ein Erneuern des Dieselfilters hat aber nichts gebracht.Was meinst du mit:Nach Wasser hast du nicht gesucht??? Kühlwasser(Flüssigkeut) ist konstant.Wenn Wasser im Kraftstofftank wäre,so müsste das ja erst in den Filter und da sammelt es sich dann am Boden.Da wir den Filter erneuert haben schließe ich das mal aus.Wie gesagt mein FOH sagte was von einem Sensor/Steuergerät.ich glaube auch eher an solch ein elektronisches Bauteil.
     
  7. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    322
    Zustimmungen:
    18
    Was meinst du mit Zeitschaltuhr ?
     
  8. #8 Fischotter, 24.12.2011
    Fischotter

    Fischotter Mitglied

    Dabei seit:
    15.08.2007
    Beiträge:
    1.394
    Zustimmungen:
    2
    hi,
    vielleicht ist er der Meinung Du hast eine Standheizung. Das Wasser was angesprochen wurde, ist wasser was im Dieselfilter sich sammelt. Dies kann nur Probleme machen wenn es richtig kalt/frostig wird. Zum Kaltstartverhalten kenne ich nur das Problem mit dem Vorglühen. Entweder ist das Relais nicht mehr in Ordnung oder etwas mit den Glükerzen stimmt nicht.

    ciao

    Peter
     
  9. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    322
    Zustimmungen:
    18
    Die Vorglühanlage schließe ich aus,da der Combo sofort anspringt und auch auf allen Zylindern läuft.Erst nach einigen Sekunden fängt er an zu stottern und geht aus wenn ich nicht die Drehzahl für 2-3 Sekunden so auf ca 1000 U/min erhöhe.Danach läuft er ohne Mucken.
     
  10. #10 Fischotter, 24.12.2011
    Fischotter

    Fischotter Mitglied

    Dabei seit:
    15.08.2007
    Beiträge:
    1.394
    Zustimmungen:
    2
    Hi,
    dann könnte es gut sein, dass eine kleine undichtigkeit in der Leitung sein kann. Oder wie schon erwähnt zuviel Wasser im Filtergehäuse drin sein kann. Da muß doch eine kleine Schraube unten am Filtergehäuse sein zum entwässern. Dieser Fehler wird auch nicht vom System angezeigt.

    ciao

    Peter
     
  11. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    322
    Zustimmungen:
    18
    Dachte der FOH auch.Der Filter wurde erneuert.Ohne Erfolg.
     
  12. skip

    skip Mitglied

    Dabei seit:
    21.10.2010
    Beiträge:
    658
    Zustimmungen:
    10
    Um Gottes Willen: Die Zeitschaltuhr war ja wirklich nur ein Witz.

    Mein diesmal nicht ganz so FOH (man kann nicht 30km weit in die Pampa geschleppt werden, wenn man in der Großstadt wohnt :-( ) sprach mich auf folgende Punkte an:
    a) Benzin getankt?
    b) Kraftstofffilter gewechselt wann?
    c) dann vielleicht zu viel Wasser im Tank durch lange Standzeit

    Wird das Wasser vollständig vom Filter zurückgehalten?

    skip
     
  13. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    322
    Zustimmungen:
    18
    Skip hat geschrieben:
    .Hab den :zwink: erst bemerkt als ich die Antwort schon geschrieben hatte.Ich werde jetzt einfach so weiterfahren wie seit Februar.Schließlich habe ich mich schon daran gewöhnt :roll: Vielleicht geht es ja von selbst wieder weg.Ist ja auch von selbst gekommen :mrgreen:

    HaBe
     
  14. #14 Anonymous, 26.12.2011
    Anonymous

    Anonymous Guest

    Hallo zusammen und frohes Fest.

    Gleiches Problem seit ca. 1 Woche. Steht 1-2 Tage danach die genannten Symptome. Mein Opel-Schrauber hat auch spontan auf die Glükerzen getippt. Da meine Frau das Auto täglich braucht und ich im Januar für 3 Wochen beruflich in den USA weile, tausche ich einfach mal die Batterie und die Kerzen (ca. 220 Euro für´s Material). Der Combo hat ja auch schon ein paar Tage auf dem Buckel und da können sowohl Kerzen, als auch Batterie mal in die Knie gehen. Er soll ja auch nicht leben wie ein Hund. :rund: Und wenn eine Batterie schwach wird gibt es in der Elektrik gerne mal die lustigsten Spinnereien... glaubt mir. :evil:
    Ich werde berichten, ob die OP erfolgreich war und die Startprobleme weg sind. Bei der Gelegenheit sollte ich die Tankentlüftung, den Kraftstofffilter und die Kraftstoffschläuche auch mal checken lassen, hat man ja alles schonmal gehört, bzw. gelesen. :mrgreen:

    Gruß und noch ´ne schöne Zeit.
    Olli
     
  15. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    322
    Zustimmungen:
    18
    Die Batterie ist es mit Sicherheit nicht !!!!! Ich habe eine neue drin was aber an den Symptomen nichts geändert hat.Übrigens....gestern war nichts :confused: Vielleicht morgen wieder :lol:
    Die alten Glühkerzen würde ich auf jeden Fall aufheben.


    Gruß Holger
     
  16. skip

    skip Mitglied

    Dabei seit:
    21.10.2010
    Beiträge:
    658
    Zustimmungen:
    10
    Du betonst das so, dass gestern nichts war. Ist der Effekt denn wirklich täglich da?
     
  17. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    322
    Zustimmungen:
    18
    Nein,der Effekt ist nicht täglich da.Es gibt Tage da ist nichts,dann kommt es wieder.So ähnlich wie beim Zahnarzt.Meistens ist der Schmerz in der Praxis weg. :mrgreen: Es ist auch völlig Temperatur unabhängig.Sommer wie Winter,ob trocken oder naß.Es ist auch egal wie lange ich am Tag davor gefahren bin.Vielleicht sollte ich mal ein Auge auf die Mondphase haben.Soll ja auch einiges bewirken. :jaja:


    Gruß Holger
     
  18. ll2ll

    ll2ll Mitglied

    Dabei seit:
    07.01.2007
    Beiträge:
    570
    Zustimmungen:
    1
    Ich habe die Startprobleme nur wenn ich mehr als 8 Stunden in Fahrtrichtung bergauf parke.
    Ich denke dass da irgendwo Luft gezogen wird zb direkt an den Injektoren am Anschluss der Dieselrückführung.
     
  19. skip

    skip Mitglied

    Dabei seit:
    21.10.2010
    Beiträge:
    658
    Zustimmungen:
    10
    So.

    Jetzt war ich beim meinem _F_OH. Den mit den richtigen Antworten. Ohne Dollarzeichen in den Augen. Dem, dem ich den Wagen sogar trotz hoher Preise anvertraue.

    "Zumesseinheit". Musst Du mal nach googlen. Gibt ziemlich viele Treffer in der Opel-Landschaft, gerade beim 1.7er CDTI. Gibt sogar einen Feldfehler 2199 für. Gibt sogar einen Listenpreis für die Reparatur: 301 Euro.

    "Zumesseinheit" habe ich hier im Forum keinen Treffer zu gefunden, weshalb mich Eure Meinung interessieren würde. Ich werde jetzt mal 2 Wochen warten, wie sich das Problem weiter entwickelt - vielleicht ist es dann ja gar keines mehr. ;-)

    skip
     
  20. HaBe

    HaBe Mitglied

    Dabei seit:
    22.04.2009
    Beiträge:
    322
    Zustimmungen:
    18
    Ja,das war das was ich in meinem Beitrag vom 02.06.sagen wollte.Ich hatte es damals als Steuergerät bezeichnet.Mein FOH wollte damals ca 280 Euro.Mir war das zuviel,zumal er mir nicht versprechen konnte ,daß es dieses Teil ist welches die Probleme macht!! Ein Fehler ließ sich auf dem Diagnosegerät aber damals nicht herauslesen.


    Gruß Holger
     
Thema:

Startprobleme1,7 CDTI

Die Seite wird geladen...

Startprobleme1,7 CDTI - Ähnliche Themen

  1. Hat mein Combo C 1.7 CDTI ein ZMS

    Hat mein Combo C 1.7 CDTI ein ZMS: Hallo, fahre meinen Kleinen schon seit 14 Jahren, er ist Baujahr 2004 (230.000 km). Jetzt bin ich liegen geblieben und der ADAC musste kommen. Wir...
  2. 2007 Combo 1,3 CDTI: Korrekte Schraubendimensionen AGR Ventil

    2007 Combo 1,3 CDTI: Korrekte Schraubendimensionen AGR Ventil: Hi, Ich bin grade auf einer Gegenoffensive gegen den vorherigen Pfusch der an meinem Auto so über die Jahre angefallen ist. Jetzt ist das...
  3. Lebensdauer Combo C 1.3 CDTI

    Lebensdauer Combo C 1.3 CDTI: Welche maximalen Laufleistungen habt ihr beim Combo C schon erlebt? Ich würde gerne orakeln wie lang meiner wohl noch fahren kann.
  4. Kühlkreislauf Opel Combo C 1.3 CDTI

    Kühlkreislauf Opel Combo C 1.3 CDTI: Kühlkreislauf Opel Combo 1.3 CDTI. Hallo an das Forum Vielleicht bin ich zu doof und verstehe es wieder mal nicht?! Habe meinen Combo mal was...
  5. Combo 1,3 CDTI Anlasser tauschen

    Combo 1,3 CDTI Anlasser tauschen: Hallo, ich fahre einen Opel Combo Bj. 2008 mit dem 1,3 Liter Diesel (55 Kw). Der Wagen hat aktuell 139.000 km runter. Der Anlasser ist jetzt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden