Kombiinstrument Fehler, Diagnosefrage GELÖST

Diskutiere Kombiinstrument Fehler, Diagnosefrage GELÖST im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Hallo, wir haben wieder einen Berlingo 1 Multispace 1.4, EZ 2001, 150 Tkm, MFKFX. Der läuft 1a, hat aber eine Macke mit dem Kombiinstrument: So...

  1. #1 Anonymous, 01.04.2012
    Anonymous

    Anonymous Guest

    Hallo,

    wir haben wieder einen Berlingo 1 Multispace 1.4, EZ 2001, 150 Tkm, MFKFX.

    Der läuft 1a, hat aber eine Macke mit dem Kombiinstrument:

    So sieht es aus, wenn der Zündschlüssel abgezogen ist:

    [​IMG]


    So sieht es aus, wenn der Zündschlüssel in die erste Stellung gedreht ist, Motor kalt:

    [​IMG]


    So sieht es aus, wenn der Zündschlüssel in die 2. Stellung gedreht ist, Motor nicht gestartet:

    [​IMG]


    In der 1. Schlüsselstellung sind Tacho und Drehzahlmesser noch auf "Null", aber die Temperaturanzeige steht schon auf Betriebstemperatur.

    In der 2. Schlüsselstellung sind die Anzeigen von Tacho und Drehzahlmesser auf deutlich über "Null" gestiegen und die Temperaturanzeige zeigt über Betriebstemperatur an. Das ändert sich auch nicht, wenn der Motor läuft. Nur, dass die Temperaturanzeige weiter steigt.

    Die Digitalanzeige von Uhrzeit/KM ist auch nicht so ganz vollständig.

    Das Radio geht erst ca. 3 Minuten nach Abziehen des Schlüssels aus.


    Was schon gemacht wurde:

    - Temperaturgeber erneuert

    - Kombiinstrument ausgebaut und Steckerkontakte überprüft. Durch Druck auf den weißen Stecker erscheint die Digitalanzeige wieder vollständig, die Uhren bleiben auf dem falschen "Nullpunkt"

    - Radio abgeklemmt, um evtl. Störeinfluss zu verhindern.


    Kennt sich jemand mit diesen Macken aus und kann mir sagen, ob das Instrument oder ein Steuergerät (welches?) Ursache dieser Macken ist?

    Vielen Dank schon mal für eure Hilfe!


    Gruß...........Steffen


    p.s. 05.04.:

    Alle Fehler sind mit dem Austausch des Kombiinstrumentes behoben.
     
Thema:

Kombiinstrument Fehler, Diagnosefrage GELÖST

Die Seite wird geladen...

Kombiinstrument Fehler, Diagnosefrage GELÖST - Ähnliche Themen

  1. Fehler Code P1243$11

    Fehler Code P1243$11: Hallo zusammen. Habe den Fehler Code P1243$11 beim Combo C 1.7 CDTI 235000km. Er raucht stark bei 2500 umdrehungen. Etwas Öl kommt unter dem Turbo...
  2. [gelöst] Berlingo 3 (B9 Bj 2009 109 PS Benziner) Gebläse klappt nicht

    [gelöst] Berlingo 3 (B9 Bj 2009 109 PS Benziner) Gebläse klappt nicht: Hallo zusammen, bei meinem Berli klappt seit Kurzem das Innenraum Gebläse nicht mehr. Nach Ausbau des Handschuhfaches habe ich den Motor und den...
  3. Tank leer gefahren- Evalia startet nicht mehr

    Tank leer gefahren- Evalia startet nicht mehr: Grüße Euch, hallo, das ist mein erster Beitrag hier, nachdem ich nun schon einige Zeit passiv in diesem tollen Forum dabei war. Wir fahren einen...
  4. Notfall! Gelöst

    Notfall! Gelöst: Hallo, stehe hier auf dem Campingplatz, will weg und kann das Auto nicht starten, Problem: Starterknopf lässt sich nicht drehen, Betriebsanleitung...
  5. Notfall! Startet nicht! --- jetzt wieder ok --- seltener Fehler!

    Notfall! Startet nicht! --- jetzt wieder ok --- seltener Fehler!: Hallo, stehe hier auf dem Campingplatz, will weg und kann das Auto nicht starten, Problem: Starterknopf lässt sich nicht drehen, Betriebsanleitung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden