Frage zum Easy Park Assist beim Proace City Verso

Diskutiere Frage zum Easy Park Assist beim Proace City Verso im Forum Sonstige Fahrzeuge im Bereich ---> Die Fahrzeuge - Moin, nachdem ich nun schon die ersten 2000 Kilometer mit meinem Neuen gefahren bin, tauchen nun die ersten Fragen auf. Gestern habe ich zum...
Wolfgang

Wolfgang

Mitglied
Beiträge
3.655
Moin, nachdem ich nun schon die ersten 2000 Kilometer mit meinem Neuen gefahren bin, tauchen nun die ersten Fragen auf.
Gestern habe ich zum ersten Mal mit dem Easy Park Assist eingeparkt, geht super, man braucht nur noch vorsichtig Gas zu geben und bremsen und natürlich die jeweilig Fahrstufe (Vorwärts/Rückwärts) einstellen. Heute wollte ich es nun meiner Frau demonstrieren, aber es funktioniert nicht mehr. Dann habe ich mit Erschrecken im Bordbuch gelesen, dass dieses System angeblich nur beim Schaltgetriebe funktioniert, kann aber nicht sein, gestern ging es prima. Im Original Prospektheft steht das so auch nicht.
Hat da jemand eine Idee wo der Fehler liegen könnte?
Gruß Wolfgang
 
Reisebig

Reisebig

Mitglied
Beiträge
3.310
So Systeme funktionieren nur, wenn das System 100 % sicher ist das es klappt. Was mir einfallen würde:
- Parklücke zu klein
- Gegenstand (Ast, Fußgänger usw.) im Radius der Sensoren
- Randstein zu hoch, wird als Hindernis erkannt
usw.
 
Berlin(er)go

Berlin(er)go

Mitglied
Beiträge
807
Hab ich im baugleichen Berlingo mit Automatik! Manchmal rollt man etwas weiter als der Stopp Hinweis, dann denkt er du willst do nicht. Fahre schön langsam an der Lücke vorbei und halte an wenn Stopp kommt. Bissl Übung braucht’s
 
Thema: Frage zum Easy Park Assist beim Proace City Verso
Oben