Ford Transit Connect BJ 2009 - weißer Rauch beim Anlassen

Diskutiere Ford Transit Connect BJ 2009 - weißer Rauch beim Anlassen im Allgemeine Fragen und Themen Forum im Bereich ---> Die Fahrzeuge; Hallo zusammen, vor wenigen Monaten habe ich mir das oben genannte Fahrzeug günstig mit 70k km gekauft. Mein Ausbau lief in den letzten Wochen...

  1. #1 Jonas773, 21.11.2019
    Jonas773

    Jonas773 Mitglied

    Dabei seit:
    02.09.2019
    Beiträge:
    34
    Zustimmungen:
    16
    Hallo zusammen,

    vor wenigen Monaten habe ich mir das oben genannte Fahrzeug günstig mit 70k km gekauft. Mein Ausbau lief in den letzten Wochen sehr gut, ich werde bald Bilder einstellen, wenn ich ganz fertig bin.

    Das Auto läuft soweit auch prima. Seitdem es draußen aber kälter wird, habe ich morgens leichte Probleme beim Kaltstart. Das Fahrzeug stottert zuerst ca. 5-10 Sekunden, ehe es anspringt. Im Sommer und Herbst war das Problem gar nicht, erst seit 2-3 Wochen. Sobald das Auto an ist, läuft es sehr ruhig und der Drehzahlmesser bleibt konstant ohne Gas zu geben. Es bildet sich allerdings eine sehr dichte weiße Abgaswolke. Weitere Starts am selben Tag sind dann wieder seidig weich. Nur den am morgen mag er nicht.

    Da ich noch nie einen Diesel hatte nun die Frage: wo könnte hier das Problem liegen? Was kann ich machen?

    Vielen Dank!
    LG
     
  2. #2 Reisebig, 22.11.2019
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.349
    Zustimmungen:
    345
    Möglichkeit 1: defekte Zylinderkopfdichtung und es läuft über Nacht Wasser in den Brennraum. Das führt am Morgen zu einem schweren Startvorgang und weißem Rauch. Ist aber nicht abhängig vom Wetter. Das Kühlwasser müßte weniger werden.

    Möglichkeit 2: wenn es kälter wird und man Abends das Fahrzeug abstellt kann über Nacht Wasser im Auspuff kondensieren. Dieses Wasser wird dann beim nächsten Start warm werden und als weiße Wolke bei entsprechender Temperatur im Auspuff verdunsten. Dann würde ich das Startproblem eher bei einer schwachen Batterie oder verbrauchten Glühkerzen sehen.

    Möglichkeit 3: vielleicht was ganz anderes oder eine Kombination von 1 und 2 ??
     
  3. #3 rapidicus, 22.11.2019
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    776
    Zustimmungen:
    192
    zu möglichkeit 2: das mikroporöse (tolles wort, imho:rund:) substrat des DPF nimmt kondenswasser auf, beim "anspringen" der abgasreinigung dampft es dann gehörig (schau dir mal einen LKW kaltstart auf dem hof einer spedition an).
    zum zäh anspringen: glühkerzen prüfen (lassen), generell mal fehler, LTFT/STFT usw. auslesen lassen (das sind die gelernten parameter im steuergerät)
    im focht-forum sind die da echt pfiffig. die können dir auch raussuchen, ob es für deinen wagen TIs (technische informationen) vom werk gab.

    gruß, stefan

    ach so, ja- gibts schon bilder :mrgreen:?
     
  4. #4 helmut_taunus, 22.11.2019
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22.05.2006
    Beiträge:
    8.374
    Zustimmungen:
    852
    Hallo,
    in das Thema "Vorgluehen" hast Du Dich aber schon eingelesen, oder?
    Gruss Helmut
    .
    PS: Mit etwas Zeit (paar Wochen vielleicht) solltest Du auch das Thema "Winterdiesel" in Dein Hirn bringen.
     
  5. #5 Reisebig, 22.11.2019
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.349
    Zustimmungen:
    345
    Wird in unserer Region seit dem 18.11. bereits mit -20° verkauft ... und ich dachte immer ich wäre im warmen Südhessen und nicht in Sibirien ...
     
  6. #6 Jonas773, 28.11.2019
    Jonas773

    Jonas773 Mitglied

    Dabei seit:
    02.09.2019
    Beiträge:
    34
    Zustimmungen:
    16
    Hallo,

    bereits vielen Dank für alle Antworten. Ich konnte das Kühlerwasser schonmal ausschließen, da es nicht weniger wird und das Problem auch nur bei kaltem Wetter besteht. Heute hatte es zum Beispiel milde 13 Grad als ich aus dem haus bin und es war nur eine ganz kleine weiße Wolke zu sehen, orgeln musste ich auch überhaupt nicht.

    Ich werde nun allen weiteren Tips nachgehen und beginne bei der Zündkerze.

    Vorglühen lasse ich ihn übrigens immer, häufig auch zwei Mal. Bilder kommen bald vom Fahrzeug :)

    LG
     
  7. #7 Reisebig, 29.11.2019
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.349
    Zustimmungen:
    345
    Dann würde ich doch stark auf entweder schwache Batterie und/oder defekte Glühkerzen tippen (Zündkerzen hat er nicht).
     
  8. #8 Jonas773, 29.11.2019
    Jonas773

    Jonas773 Mitglied

    Dabei seit:
    02.09.2019
    Beiträge:
    34
    Zustimmungen:
    16
    Ähh ich meine natürlich die Glühkerze, da hast du Recht :)

    Batterie werde ich auch noch testen!
     
  9. #9 Jonas773, 30.11.2019
    Jonas773

    Jonas773 Mitglied

    Dabei seit:
    02.09.2019
    Beiträge:
    34
    Zustimmungen:
    16
    Die Batterie war es leider auch nicht. Demnach wäre die Glühkerze wohl das nächste. Mal eine blöde Frage, ist es für den Motor schädlich, jeden morgen im Winter ein wenig zu orgeln? Denn ansonsten habe ich ja keine Probleme und würde mir ein teures Überprüfen in der Werkstatt gerne sparen. Sobald es milder wird, ist das Problem wie beschrieben ja auch nicht mehr vorhanden.
     
  10. #10 Reisebig, 01.12.2019
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.349
    Zustimmungen:
    345
    Falls es die Glühkerzen sein sollten würde ich nachsehen lassen. Ich hatte zwei defekte Glühkerzen, der Motor ist problemlos angesprungen aber das Kabel vom Relais zu den Glühkerzen ist auf Grund des hohen Wiederstands der defekten Kerzen verschmort.
     
  11. #11 Jonas773, 04.12.2019
    Jonas773

    Jonas773 Mitglied

    Dabei seit:
    02.09.2019
    Beiträge:
    34
    Zustimmungen:
    16
    Vielen Dank für deine Antwort. Kannst du mir vielleicht noch sagen, was du damals für den Austausch bezahlt hast? Werde es bei den nun weiter sinkenden Temperatur auch bald machen lassen und hätte gerne einen Vergleichswert.
     
  12. #12 Reisebig, 04.12.2019
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.349
    Zustimmungen:
    345
    War Mitte 2016 und hat gekostet 254,45 €, allerdings war da noch das verschmorte Kabel mit dabei, was es ohne gekostet hat weiß ich nicht mehr.
     
  13. #13 Jonas773, 04.12.2019
    Jonas773

    Jonas773 Mitglied

    Dabei seit:
    02.09.2019
    Beiträge:
    34
    Zustimmungen:
    16
    Klasse, vielen Dank schonmal!
     
  14. #14 helmut_taunus, 04.12.2019
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22.05.2006
    Beiträge:
    8.374
    Zustimmungen:
    852
    Hallo,,
    Du meinst wohl andersrum, auf Grund des niedrigen Widerstandes verschmort.
     
  15. #15 Reisebig, 04.12.2019
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.349
    Zustimmungen:
    345
    Ok hast natürlich recht.
     
Thema:

Ford Transit Connect BJ 2009 - weißer Rauch beim Anlassen

Die Seite wird geladen...

Ford Transit Connect BJ 2009 - weißer Rauch beim Anlassen - Ähnliche Themen

  1. Fiat Doblo 1.3 Multijet Schleifgeräusche beim beschleunigen

    Fiat Doblo 1.3 Multijet Schleifgeräusche beim beschleunigen: Hallo, und zwar geht es um meinen Doblo der schleifende Geräusche von sich gibt wenn ich beschleunige. Man hört es erst bei ca. 2000u/min und wird...
  2. Agr ventil und kühler beim berlingo

    Agr ventil und kühler beim berlingo: Hallo, weis jemand wo das agr ventil und der agr kühler beim berlingo sitzt. Berlingo multispace 1,6 benzin , baujahr 2009.
  3. Trübungswerte beim 1.5 dci

    Trübungswerte beim 1.5 dci: Hallo, nach dem ich lange nur still mitgelesen habe, gibt es jetzt doch noch eine Frage die noch in keinem Beitrag beantwortet wurde. Mein 2010er...
  4. Verkaufe: Campingausbau Ford Grand Tourneo Connect

    Verkaufe: Campingausbau Ford Grand Tourneo Connect: Guten Tag, leider habe ich dieses Forum erst jetzt entdeckt, wo ich mich aus dem Camping im Hochdachkombi zurückziehe. Sollte es zu einem Verkauf...
  5. Ford Custom L2/H2 Ausbau: Lifepo4 Batterie

    Ford Custom L2/H2 Ausbau: Lifepo4 Batterie: Hallo Hochdach-Freunde, nettes Forum; habe bisher gerne mitgelesen; insbesondere natürlich bei Walters/Z1400R Projekt; Kompliment zum gelungenen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden