Airbag Leuchte geht sporadisch an !!!

Diskutiere Airbag Leuchte geht sporadisch an !!! im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Hallo, eigentlich dachte ich ich habe nun ein vernünftiges Auto :zwinkernani:... Wie bei meinem alten Kangoo geht auch bei meinem Partner...

  1. #1 Anonymous, 03.07.2007
    Anonymous

    Anonymous Guest

    Hallo,

    eigentlich dachte ich ich habe nun ein vernünftiges Auto :zwinkernani:...

    Wie bei meinem alten Kangoo geht auch bei meinem Partner nun sporadisch die Airbagleuchte an :roll: ... beim Kangoo waren es die Leitungen unter den Vordersitzen für die Gurtstraffer die bei der Übergabestelle Kontaktprobleme hatten.

    Kennt jemand dies Problem :confused:. Der nächste TÜV ist ja zum Glück noch weit weg :mrgreen:.

    Beste Grüße
     
  2. #2 Anonymous, 03.07.2007
    Anonymous

    Anonymous Guest

    Das ist sicher auch das Problem beim Berlingo.

    Schau mal unter den Sitz !

    LG

    Holger
     
  3. #3 Anonymous, 23.07.2007
    Anonymous

    Anonymous Guest

    Stimmt habe ich bei meinem Partner auch.Habe das schon bemängelt beim freundlichen die haben unterm Sitz was am Kabel gemacht.Kommt aber immer mal vor.Achte mal drauf ob das auftritt wenn jemand hinter dir sitzt und die Füße unter den Sitz stellt.
     
  4. #4 Anonymous, 23.07.2007
    Anonymous

    Anonymous Guest

    Kommt u.a. dann häufig vor, wenn zwei verschieden große Fahrer den Wagen abwechselnd benutzen und oft den Fahrersitz verstellen.
    Besonders dann, wenn der größere Fahrer den vom Kleineren nach vorne geschobenen Sitz schön bequem mit seinem Eigengewicht nach hinten rucken läßt, so wie ich das gerne praktiziere :mrgreen:

    Deshalb muss ich halt auch alle paar WOchen mal unter den Sitz langen und das Kabel ein wenig bearbeiten - dann klappts auch mit der Airbag-Leuchte :lol:
     
  5. #5 Anonymous, 06.08.2007
    Anonymous

    Anonymous Guest

    Hallo!
    Bei meinem Pöpa wars schlicht und ergreifend die Batterie!
    Obwohl er noch tadellos, auch im Winter, ansprang, war sie defekt. Beim Starten hat das Steuergerät eine Unterspannung bekommen, und dann einen Fehler im Airbag-System gemeldet.
    Batterie neu - Fehler behoben!
     
  6. #6 Anonymous, 19.04.2008
    Anonymous

    Anonymous Guest

    Sehr cool!
    Der Tipp mit der Kabelage unter den Sitzen wars... oder ists noch immer, denn bei mir ist nun die Lampe nach 2 Sekunden aus und bei meiner Frau (160cm - also Sitz nach vorne) bleibt sie an.

    Da muss man erstmal drauf kommen!

    Spart mir aber ne menge Ärger wenn ich das selber erledigen kann.

    Grüße

    Joerky
     
  7. #7 Anonymous, 20.04.2008
    Anonymous

    Anonymous Guest

    Moin, habe das selbe Problem mit der Airbaglampe.
    Weiss jemand wo die Kabel von den Gurtstraffern enden, damit man sie mal vernünftig durchmessen kann?
    Hat da jemand Ahnung davon. Möchte nicht aus Unwissenheit was kaputt machen oder die Airbags auslösen. Gruss Jörg
     
  8. #8 Anonymous, 20.04.2008
    Anonymous

    Anonymous Guest

    Das mit dem Durchmessen lass mal lieber sein.

    Da reicht schon ne kleine Schwankung im Netz (Stichwort Batterie zu schwach) oder ein etwas (minimal) zu großer Übergangswiderstand an nem Stecker und der speichert nen Fehler.

    Am einfachsten ist das auslesen des Speichers. Da steht dann schon recht genau, was muckt.

    Wenn man da anfängt mit nem Multimeter rumzufummeln vergrößert man nur das Risiko da was zu verschlimmbessern.

    Lg
    René
     
  9. zooom

    zooom Mitglied

    Dabei seit:
    06.02.2007
    Beiträge:
    3.130
    Zustimmungen:
    120
    Also in fast allen Fällen ist es der braune Stecker vom Gutstraffer unter dem Sitz, der geht relativ leicht auseinander und dann kannste die Kontaktnasen ein bißchen nachbiegen in Richtung der Kontaktflächen am Gegenstück, das wird es fast immer schon gewesen sein. Bei älteren Fahrzeugen waren die Kabel unter dem Sitz immer ein bißchen kurz, jetzt isses länger und auch besser.
     
  10. #10 Anonymous, 21.04.2008
    Anonymous

    Anonymous Guest

    Hab den Fehlerspeicher schon mal auslesen lassen, liegt am Gurtstraffer.
    Man konnte mir aber nicht sagen welche Seite und was genau. Nach den Worten "müssen alles auseinander nehmen, Preis können wir nicht sagen" , habe ich mich dann erstmal verabschiedet. Ein kabel wurde bei Citröen schon mal gelötet ( Vorbesitzer 5 Euro). Wenn man wüsste wo sie rauskommen, könnte man mal messen ob eins gebrochen ist. Gruss Jörg
     
  11. #11 Anonymous, 22.04.2008
    Anonymous

    Anonymous Guest

    Bei mir sitzen da mehrere Stecker auf einer Plastikplatte die unter den Sitzen eingeclipt ist. Unter dem Beifahrersitz ist ja noch die Schublade, und somit wenig platz. Da kommt dann noch der Teppich, der an genau dieser Stelle bei mir sich nach oben wellt und so beim Verstellen des Sitzes hinter diese besagte Plastikplatte hakt und sie aus der Verankerung zieht. Weiteres Verstellen des Sitzes sorgt dann sicher schleichend für die Beschädigung der Kabel.

    Man müsste mal die Schublade ausbauen, dann die Sitze nach vorne stellen und erstmal die Kabelage vernünftig sortieren und mit Kabelbindern so fixieren, das der Sitz sich noch komplett verstellen lässt.

    Dann sollten sich die Probleme nur noch auf die Steckkontakte beziehen.

    Und selbst da sind noch Nacharbeiten nötig. Seit ich meine Kabelage sortiert und vernünftig fixiert habe treten die Probleme seltener auf - sind aber noch nicht ganz verschwunden. Manchmal geht die Airbaglampe bei Zündung nach 2 Sekunden aus - und dann nach 20-30 Minuten Fahrt wieder an - und während der Fahrt verstelle ich ja die Sitze nicht! Da müssen also Übergangswiderstände in den Steckern sein, die sich je nach Temperatur und Luftfeuchtigkeit ändern und so die Kontrolllampe auslösen.

    Also nächstes Wochenende mal die Stecker untersuchen...
     
  12. #12 Anonymous, 01.05.2008
    Anonymous

    Anonymous Guest

    So - meine Stecker sind alle überprüft und trotzdem geht manchmal die Lampe wieder an.

    Dann hab ich nochmal ten Beitrag von "Wahnsinn" gelesen - mit der Batterie. Daraufhin habe ich folgendes versucht:

    Haube auf, Messgerät an die Batterie und so auf die geöffnete Haube gelegt, das ich von innen ablesen kann.

    Batterie hat 12,3 Volt.
    Motor an, Batterie hat 14,4 Volt - Lichtmaschine läd also prima.
    Motor eine Minute laufen lassen - dann viele Verbraucher eingeschaltet - Licht, Lüftung...
    Spannung geht um 0,1 bis 0,2 Volt runter.
    Das ist bei der Belastung völlig normal.

    Aber nun kommts: 1. Gang rein, Handbremse hoch und langsam einkuppeln. Nun geht die Drehzahl in die Knie weil ja die Bremse angezogen ist. Durch die reduzierte Drehzahl sackt die Boardspannung kurz unter 14 Volt - und siehe da: Die Airbag Lampe springt an!!!

    Das hab ich danach mal im normalen Stadtverkehr beobachtet. Immer wenn mal beim Anfahren mit weniger Gas die Drehzahl kurz so einbricht das die Lichtmaschine die 14,4 Volt nicht mehr bringt, springt die Airbag Lampe an.

    Das Steuergerät ist scheinbar so empfindlich, das es bei Spannungsschwankungen im Boardnetz eine Airbagstörung anzeigt. Vermutlich ist das Problem bei neuer Batterie nicht so heftig.

    Werde mal die Werkstatt aufsuchen und meine Experimente schildern - mal sehen was die dazu sagen.
     
  13. #13 Anonymous, 28.05.2008
    Anonymous

    Anonymous Guest

    Habe nun von der Werkstatt - auf Kulanz - neue Airbags bekommen. Zumindest die in den Sitzen. Hoffe mal, das die Problematik sich nun erledigt hat.
     
  14. #14 Anonymous, 11.07.2008
    Anonymous

    Anonymous Guest

    Kurze Ergänzung meinerseits: Seit der Airbag getauscht wurde ist Ruhe. War in meinem Fall übrigens nur der Airbag in der Lehne des Fahrersitzes.
     
Thema:

Airbag Leuchte geht sporadisch an !!!

Die Seite wird geladen...

Airbag Leuchte geht sporadisch an !!! - Ähnliche Themen

  1. Abblendlicht geht nicht mehr - kangoo II

    Abblendlicht geht nicht mehr - kangoo II: Hallo liebe Kombigemeinde, Ich habe einen Renault Kangoo II, 2004, 1,2l 16v Benziner. Seit ein paar Tagen geht das Abblendlicht auf beiden...
  2. Stop-Leuchte und Batterie-Leuchte gehen an

    Stop-Leuchte und Batterie-Leuchte gehen an: Hallo, meine Name ist Stefan und ich bin neu hier. Habe mich hier angemeldet weil ich ein Problem mit unserem Kangoo II Bj 2011, Benziner 87 PS,...
  3. Nebelschlussleuchte Evalia geht nicht

    Nebelschlussleuchte Evalia geht nicht: Hallo liebe NV200 Erfahrene, nachdem unser Auto bisher recht problemlos war, habe ich bisher nicht viel zu schreiben gehabt, allerdings haben wir...
  4. Laderaum Beleuchtung ausschalten

    Laderaum Beleuchtung ausschalten: Mein neuer Caddy hat in der Heckklappe 2 LED Luechten und im Laderaum eine noch seitlich. Hat noch jemand einen neuen Caddy und eine Idee, wie ich...
  5. Heckscheibe geht nur Teilweise und Frage zur ZV

    Heckscheibe geht nur Teilweise und Frage zur ZV: Hi, Ich hoffe Ihr könnt mir helfen...... Ich habe einen Doblo 223 mit großer Heckklappe. Punkt 1: Die Heckscheibenheizung geht nur Teilweise...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden