Wischwasserpumpe defekt?

Diskutiere Wischwasserpumpe defekt? im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Guten Morgen liebes Forum, meine heutige Frage dreht sich um die Wischwasserpumpe. Am Sonntag habe ich Frostschutzmittel nachgefüllt. Leider habe...

  1. #1 badboy4581, 22.01.2019
    badboy4581

    badboy4581 Neues Mitglied

    Dabei seit:
    07.10.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Morgen liebes Forum,

    meine heutige Frage dreht sich um die Wischwasserpumpe. Am Sonntag habe ich Frostschutzmittel nachgefüllt. Leider habe ich es versäumt, das ganze Gemisch einmal durchzuspritzen. Nun hat es Sonntag auf Montag gefroren. Montag früh blieb die Funktion aus. Ein Pumpgeräusch ist nicht zu vernehmen. Ich vermute, dass die Pumpe zugefroren ist. Um die elektrische Seite zu prüfen, habe ich mir mal die Sicherungen mit Hilfe des Handbuches angeschaut. Leider gibt es keine separate Sicherung für die Wischwasserpumpe. Ist hier einer im Forum, der mir evtl. Auskunft über eine vorhandene Sicherung der Wischwasserpumpe geben kann? Leider habe ich keine Möglichkeit, das Auto in einer Garage zu parken.

    Ford Tourneo 1.8 TDCI Baujahr 2005
     
  2. #2 helmut_taunus, 22.01.2019
    Zuletzt bearbeitet: 23.01.2019
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22.05.2006
    Beiträge:
    7.903
    Zustimmungen:
    636
    Hallo,
    ich wuerde die Finger davon lassen, bis es wieder aufgetaut ist. Ich selber.
    .
    Man kann auch ohne Spritzwasser einigermassen fahren.
    Bei Fahrtende Flaschenwasser** drueberschuetten, jeden Tag.
    Bei Matsch und Gischt auf der Autobahn entweder viel Abstand halten und gar nicht wischen, oder wenns nicht mehr geht, ganz wenig Abstand, damit die Scheibe richtig nass wird, (auf Fernfahrt LKW dafuer aussuchen) und dann genau einmal wischen, gleichzeitig ausscheren oder grossen Abstand herbremsen.
    .
    Gruss Helmut
    .
    .
    ** Flaschenwasser ergibt sich von allein, wenn man morgens 2 PLASTIK-Flaschen heissen Leitungswassers mit zum Auto nimmt und unter die Windschutzscheibe legt, (unter nicht von unten dagegen). Etwas leichter eiskratzen wenns 15 Minuten liegen kann, danach kein Zufrieren (das ist DER wesntliche Sicherheitsaspekt), bis der Motor nach bis zu 5 km dann Waerme bringt. Bei Fahrtende kann das Flaschenwasser zur Aussenreinigung genommen werden. Es ist sowieso verlorene Fluessigkeit, will niemand mehr trinken. Bei 200 km Fahrt bleibt es an der Scheibe sogar warm. Reinigt allein mit drueberspritzen aus der Flasche die Frontscheibe, auch unterwegs mal im Notfall, reinigt die Front-Scheinwerfer, die Heckleuchten, und abends mit dem Rest die Heckscheibe ein wenig. Taeglich bei Frost.
     
  3. #3 Reisebig, 23.01.2019
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.057
    Zustimmungen:
    205
    Soweit ich mich erinnere hängt die Pumpe an der Scheibenwischersicherung mit dran. Ich tippe aber eher auf eine festgefrorene Pumpe, wird wieder wenn es taut.
     
  4. #4 Elvira2262, 31.03.2019
    Elvira2262

    Elvira2262 Mitglied

    Dabei seit:
    09.07.2016
    Beiträge:
    72
    Zustimmungen:
    8
    Hatte auch das Problem, nachdem meine freie Werkstatt die H4- Birne gewechselt hatte ging die Wischwasserpumpe nicht mehr.
    Ende vom Lied: direkt hinter/bei der Scheinwerfereinheit befindet sich ein Steckerkabel, dieses wieder einzuklipsen nach Montage der Scheinwerferbirne hatte der Meister versäumt. (in deinem Fall liegt die Sache wohl anders)
     
Thema:

Wischwasserpumpe defekt?

Die Seite wird geladen...

Wischwasserpumpe defekt? - Ähnliche Themen

  1. Trommelbremse Pflegen und Warten, Bremszylinder wechseln

    Trommelbremse Pflegen und Warten, Bremszylinder wechseln: Moin moin Was auch immer euch dazu treibt an die Trommelbremse ran zu müssen, sie runter zu nehmen um so an die Bremsbeläge oder an den...
  2. Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt

    Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt: Hallo zusammen, ich wollte fragen, ob jemand von Euch bereits mal das Motorgebläse gewechselt hat? Meines ist leider defekt. Gibt es da...
  3. Berlingo mit defektem Faltdach

    Berlingo mit defektem Faltdach: Hallo, ich habe einen Berlingo von 2006 mit einem von diesen genialen Faltdächern, die jedoch nicht so perfekt eingebaut worden sind. Bei mir sind...
  4. Heckscheibenwischermotor defekt

    Heckscheibenwischermotor defekt: Moin zusammen! Seit ein paar Wochen lief er sehr langsam und ich dachte noch, ob ich irgendwie die Geschwindigkeit verstellt habe....seit heute...
  5. Defektes Touchpad

    Defektes Touchpad: Hallo, ich habe am Wochenende eine Großreinigung gemacht, inkl. Scheiben mit Glasreiniger. Leider war ich so eifrig, dass ich auch das Radio /...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden