Getriebeschaden

Diskutiere Getriebeschaden im Forum Nissan NV200 im Bereich ---> Die Fahrzeuge - Wenn ich meinem Evalia im 2. Gang auf ca. 40 Kmh beschleunige und dann das Gas wegnehme, tönt es wie eine Art kratzen oder schleifen, von vorne...
R

Rabenhaar

Mitglied
Beiträge
60
Wenn ich meinem Evalia im 2. Gang auf ca. 40 Kmh beschleunige und dann das Gas wegnehme, tönt es wie eine Art
kratzen oder schleifen, von vorne im Motor.
Dasselbe natürlich wenn es bergab geht, und der Wagen mit dem Motor bremst. Je kleiner der Gang, umso besser ist
das Geräusch zu hören. Auch beim Anfahren rupft der Wagen gaaaanz wenig, sei es der erste Gang, oder der
Rückwärtsgang. Während der Fahrt ist beim Gangwechsel rein nichts zu bemerken, die Gänge flutschen ganz
geschmeidig, absolut kein Problem.
Ich war mir fast sicher, dass da was mit der Kupplung nicht in Ordnung war. Da aber nach 18 Monaten und 60'000 km
sowieso die 2. Wartung anstand, sprach ich den Garagisten auf das Geräusch an.
Die Test ergaben, dass die Kupplung in Ordnung war, der NV200 aber einen Getriebeschaden hat. Vermutlich hatte ich
einfach Pech, und das Getriebe hatte von Anfang an einen Knall. Auf jeden Fall hat der Evalia das komplette Getriebe
ausgetauscht bekommen in Garantie. Zum Glück, das hätte mich sonst 4500 CHF gekostet.
Die Nissan Vertretung in Zürich hat die ganze Abwicklung sehr schnell und unkompliziert ausgeführt. Danke dafür.

Nun hoffe ich natürlich, dass dies der einzige Zwischenfall mit meinem NV200 war.

Gruss Rabenhaar
 
F

Fan

Mitglied
Beiträge
161
Na das klingt doch mal gut. Denn:

1. Getriebeschaden hatte hier im Forum, wenn ich mich nicht irre, noch niemand beim NV200
2. wird dieses Getriebe in diversen Modellen seit Jahren verbaut
3. hattest du somit wahrscheinlich einfach Pech

und

4. ist es immer gut zu hören, wenn der Hersteller klaglos eine Garantie abwickelt.

So hast du 5. ein brandneues Getriebe in einem 60tkm Fahrzeug.
 
R

Rabenhaar

Mitglied
Beiträge
60
Fan schrieb:
Na das klingt doch mal gut. Denn:

1. Getriebeschaden hatte hier im Forum, wenn ich mich nicht irre, noch niemand beim NV200
2. wird dieses Getriebe in diversen Modellen seit Jahren verbaut
3. hattest du somit wahrscheinlich einfach Pech

und

4. ist es immer gut zu hören, wenn der Hersteller klaglos eine Garantie abwickelt.

So hast du 5. ein brandneues Getriebe in einem 60tkm Fahrzeug.

Danke, so sehe ich das auch.
Der Mechaniker arbeitet seit 15 Jahren bei Nissan und kann die Getriebeprobleme in dieser Zeit an einer
Hand abzählen.
 
M

maxyquatz

Neues Mitglied
Beiträge
19
Rabenhaar schrieb:
Wenn ich meinem Evalia im 2. Gang auf ca. 40 Kmh beschleunige und dann das Gas wegnehme, tönt es wie eine Art
kratzen oder schleifen, von vorne im Motor.
Dasselbe natürlich wenn es bergab geht, und der Wagen mit dem Motor bremst. Je kleiner der Gang, umso besser ist
das Geräusch zu hören. Auch beim Anfahren rupft der Wagen gaaaanz wenig, sei es der erste Gang, oder der
Rückwärtsgang. Während der Fahrt ist beim Gangwechsel rein nichts zu bemerken, die Gänge flutschen ganz
geschmeidig, absolut kein Problem.
Ich war mir fast sicher, dass da was mit der Kupplung nicht in Ordnung war. Da aber nach 18 Monaten und 60'000 km
sowieso die 2. Wartung anstand, sprach ich den Garagisten auf das Geräusch an.
Die Test ergaben, dass die Kupplung in Ordnung war, der NV200 aber einen Getriebeschaden hat. Vermutlich hatte ich
einfach Pech, und das Getriebe hatte von Anfang an einen Knall. Auf jeden Fall hat der Evalia das komplette Getriebe
ausgetauscht bekommen in Garantie. Zum Glück, das hätte mich sonst 4500 CHF gekostet.
Die Nissan Vertretung in Zürich hat die ganze Abwicklung sehr schnell und unkompliziert ausgeführt. Danke dafür.

Nun hoffe ich natürlich, dass dies der einzige Zwischenfall mit meinem NV200 war.

Gruss Rabenhaar


Das könnte von mir geschrieben sein!
Ich hab seit ein paar Wochen auch ein kratzen oder gurgeln. Beim Anfahren im ersten und zweiten Gang, besonders wenn ich stark Gas gebe und dann rasch auskupple. Allerdings tritt dies bei mir eigentlich erst auf, nachdem der Mortor schon warmgelaufen ist, nicht aus kühlem Zustand...oder vielleicht gebe ich da jeweils einfach noch nicht genug Gas.

Ich bin bei 45'000 km, 19 Monaten und auch unsere Eva kommt aus der Region (Dällikon/Regensdrorf)

Haben wir das etwa eine schlechte Wagenladung abgekreigt?
Oder liegt es eben doch daran dass ich latent zu tieftourig fahre?
 
R

Rabenhaar

Mitglied
Beiträge
60
Hallo Maxyquarz

Beim Gasgeben habe ich bei mir nie was gehört, wirklich nur im Stossbetrieb kam dieses Geräusch. Auch beim
Gangwechsel kein Geräusch, nichts.
Mit dem neuen Getriebe schaltet es sich nicht anders, weicher oder besser.
Habe übrigens gestaunt, wie gross so ein Getriebe ist, wenn es so auf der Werkbank liegt.
 
S

Serviervorschlag

Mitglied
Beiträge
360
maxyquatz schrieb:
Wenn ich meinem Evalia im 2. Gang auf ca. 40 Kmh beschleunige und dann das Gas wegnehme, tönt es wie eine Art kratzen oder schleifen, von vorne im Motor.

Oh je, das macht meiner auch! Allerdings nicht immer... ich werde das wohl mal bei der Inspektion nöchste Woche mit anführen...
 
Thema: Getriebeschaden

Ähnliche Themen

T
Antworten
2
Aufrufe
6.297
rgruener
R
Oben