Berlingo 3 xl: Abstandsregeltempomat: Wo sitzt der Sensor?

Diskutiere Berlingo 3 xl: Abstandsregeltempomat: Wo sitzt der Sensor? im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Hallo miteinander, Frage steht oben. Bei Frost lässt sich der Abstandsregeltempomat oft nicht aktivieren. „Ungeeignete Bedingungen“ lautet die...

  1. #1 sonycom007, 23.12.2021
    sonycom007

    sonycom007 Mitglied

    Dabei seit:
    21.02.2021
    Beiträge:
    59
    Zustimmungen:
    30
    Hallo miteinander,

    Frage steht oben. Bei Frost lässt sich der Abstandsregeltempomat oft nicht aktivieren. „Ungeeignete Bedingungen“ lautet die Meldung.

    Ich kenne das von anderen KFZ und ein Befreien von Eis oder Schnee bringt dann sofortige Abhilfe.

    Nur: wo befindet sich der Sensor beim Berlingo? Wer weiß mehr? Danke ☺️
     
  2. Dosi

    Dosi Mitglied

    Dabei seit:
    09.06.2021
    Beiträge:
    101
    Zustimmungen:
    35
    Oben mittig in der Scheibe, aber noch im Bereich des Wischers. Ob dann noch etwas in der Front ist weiß ich nicht.
     
    sonycom007 gefällt das.
  3. #3 sonycom007, 24.12.2021
    sonycom007

    sonycom007 Mitglied

    Dabei seit:
    21.02.2021
    Beiträge:
    59
    Zustimmungen:
    30
    Danke für den Tipp.

    Also vorne habe ich alles "abgesucht", da scheint nichts zu sein. Dann ist der Sensor da wo du sagst.

    Komisch, dass das sich der Abstandsregeltempomat dann nicht aktivieren lies, denn die Sicht war frei.

    Kann es an der Temperaut liegen? Minus 6 Grad? Wäre auch seltsam.

    Obwohl: Die Sitzheizung funktioniert ja ebenfalls nach Lust und Laune, und wenn es sehr kalt ist in den ersten Minuten eben gerade nicht :roll:
     
  4. #4 ManniSpall, 24.12.2021
    ManniSpall

    ManniSpall Mitglied

    Dabei seit:
    15.05.2021
    Beiträge:
    728
    Zustimmungen:
    150
    Die Radarsensoren sitzen, wenn vorhanden, unsichtbar hinter dem Frontstoßfänger.
     
    sonycom007 gefällt das.
  5. #5 Reisebig, 24.12.2021
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    3.060
    Zustimmungen:
    944
    Schutzschaltung wegen zu geringer Batteriespannung bei kalten Temperaturen die erst nach ein paar Minuten laden der Batterie ausschaltet ? Würde mal beobachten (kleines Voltmeter in den Zigarettenanzünder) ob das immer bei gleicher Voltzahl passiert.
     
    sonycom007 gefällt das.
  6. #6 sonycom007, 24.12.2021
    sonycom007

    sonycom007 Mitglied

    Dabei seit:
    21.02.2021
    Beiträge:
    59
    Zustimmungen:
    30
    Aha - dann könnte ein vereister Frontstoßfänger die Funktion beeinträchtigen. Das wäre plausibel.
     
    ManniSpall gefällt das.
  7. #7 sonycom007, 24.12.2021
    sonycom007

    sonycom007 Mitglied

    Dabei seit:
    21.02.2021
    Beiträge:
    59
    Zustimmungen:
    30


    Ich beobachte die Sache mit der Sitzheizung schon lange und habe jetzt aufgegeben, den kausalen Zusammenhang zu finden.



    Genau den Tipp, den du gibst habe ichauch ausprobiert und zunächst sogar vermutet, ich hätte den Fehler gefunden:



    Die Sitzheizung geht erst an, wenn die Spannung 14,2 Volt übersteigt.



    Nach einigen Beachtungen weiter musste ich das leider wieder verwerfen: Auch wenn die Spannung 14,7 beträgt, wollte sich die Sitzheizung wiederholt nicht aktivieren lassen.



    Das einzige was ich herausfand: Das KFZ muss ich mindestens ca. 300 Meter bewegt haben, das war die kürzeste Fahrstrecke, nach der sich die Sitzheizung aktivieren lies.



    Da es aber einen ähnliches Thema hier im Forum schon gibt habe ich mir erspart, hier zu posten denn dort kam auch niemand zu einem kausalen Zusammenhang zur Frage: "Unter welchen Umständen genau heizt die Sitzheizung und wann nicht".



    Meine einzige Erklärung ist die, die du schon angedeutet hast: Es hat etwas mit der "Schutzschaltung" zu tun, die in allen neueren KFZ zu finden ist und die das Energiemanagement der Lichtmaschine dazu zwingt,eine geringst Mögliche Leistung abzugeben um noch ein paar Tropfen Sprit zu sparen.



    Aber ich wäre gerne an weiteren Erkenntnissen interessiert.



    Viele Grüße, sony :)
     
  8. Dosi

    Dosi Mitglied

    Dabei seit:
    09.06.2021
    Beiträge:
    101
    Zustimmungen:
    35
    Kannst mir den passenden Link mal bitte verlinken?
     
  9. #9 sonycom007, 25.12.2021
    sonycom007

    sonycom007 Mitglied

    Dabei seit:
    21.02.2021
    Beiträge:
    59
    Zustimmungen:
    30
  10. #10 Reisebig, 25.12.2021
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    3.060
    Zustimmungen:
    944
    Da wird meiner Meinung nach ein anderes Problem geschildert. Im verlinkten Thread geht die Heizung wohl sofort an und schaltet sich dann aus. Bei Dir fängt Sie erst mal nicht an?
     
  11. #11 sonycom007, 25.12.2021
    sonycom007

    sonycom007 Mitglied

    Dabei seit:
    21.02.2021
    Beiträge:
    59
    Zustimmungen:
    30
    Ja, bei mir fängt sie erst mehr oder weniger zeitverzögert ein.

    Der Rekord war nach etwa einigen Minuten

    In 80% der Fälle geht sie aber nach ca. 300-400 Meter Fahrt (durchs Wohngebiet) an.

    20% der Fälle dauern länger. einen Zusammenhang zwichen der Bordspannung gibt es nicht, wie erwähnt.
     
  12. #12 ManniSpall, 25.12.2021
    ManniSpall

    ManniSpall Mitglied

    Dabei seit:
    15.05.2021
    Beiträge:
    728
    Zustimmungen:
    150
    Es kann durchaus ein Zusammenhang mit der Batteriespannung bestehen, die der angezeigten Bordspannung nicht entspricht ;-) Damit meine ich, das der Ladezustand der Batterie damit zu tun haben kann.
     
  13. #13 Berlin(er)go, 25.12.2021
    Berlin(er)go

    Berlin(er)go Mitglied

    Dabei seit:
    09.05.2020
    Beiträge:
    413
    Zustimmungen:
    196
    Das Ding bzw. die Elektronik ist ne Katastrophe.

    Letztes WE rund 160km Landstrassenfahrt, dann abgestellt. Wetter war die Tage danach nicht unter 0 Grad. Donnerstag beim Start: ECO Modus. Wtf? Es geht wieder los.....

    Heute fahre ich nur mit dem Wagen, da ich sicher bin, dass er längst wieder auf Eco oder schlechter steht und die Karre aber einsatzfähig sein MUSS. Ich fahre also auf die Autobahn allein um die Batterie zu laden. Stellt Euch das mal vor. Immerhin haben wir jetzt "dramatische" Minusgrade....eine Frechheit ist das.

    Start/Stop ist bei < 6 Grad Aussentemperatur seit Wochen nun schon dauerhaft inaktiv. "Aussentemp. nicht geeignet" erscheint im Display, wenn man im Menü aktivieren möchte.

    Die Sitzheizung ist nicht wahrscheinlich sondern sicher von der Batteriespannung abhängig. Bei Temperaturen um die 10Grad oder nur leicht darunter, also im Bereich wo auch Start/Stop (gerade noch) funktioniert, lässt sie sich innerhalb der ersten 100m einschalten, wird "warm" und schaltet dann ab, immer wieder mal ein, wieder ab, wieder ein usw..
    Das merkt man erst wenn man zeitlich lange Strecke fährt. Sie ist eben nicht dauerhaft aktiv, lässt sich ja auch nicht regeln. Nix.

    Ein sicheres Zeichen für abfallende Bordspannung ist, wenn die Aussentemperaturen um 10 Grad oder wärmer sind und Start/Stop nicht funktioniert! Fahrt ihr dann aber ne halbe Stunde/ganze Stunde , funktioniert es dann plötzlich....
     
  14. #14 Berlin(er)go, 25.12.2021
    Berlin(er)go

    Berlin(er)go Mitglied

    Dabei seit:
    09.05.2020
    Beiträge:
    413
    Zustimmungen:
    196
    Meine Erfahrung hierzu:

    wo der Sensor sitzt ist ja oben schon beschrieben. Wenn also die Scheiben innen beschlagen sind, ist es auch unter dieser Plastikabdeckung wo die Kamera sitzt beschlagen. das dauert dann ne weile bis die Sicht wieder frei ist.

    Achtung: Teilweise funktioniert der Tempomat je dennoch. Fährt man dann aber zu nah auf da der Abstandsregler nicht funktioniert, kann es zu plötzlich starkem bremsen führen. Warum? Na weil die beschlagene Scheibe mit der Zeit klarer wird und dieser Dreecksregeler dann sprunghaft aktiviert/deaktiviert ist. Bei mir war es so, dass ich zu nahe auffuhr, plötzlich regelte der Abstandsregler und bremste natürlich stark ab.

    Horror!!!!!!

    Bei der Antistresspause habe ich die Ursache dann gefunden - siehe Foto. Es entstand nach bereits ca. 15 Minuten Autobahnfahrt.....

    Datei 25.12.21, 11 55 31.png
     
  15. #15 ManniSpall, 25.12.2021
    Zuletzt bearbeitet: 25.12.2021
    ManniSpall

    ManniSpall Mitglied

    Dabei seit:
    15.05.2021
    Beiträge:
    728
    Zustimmungen:
    150
    Screenshot_2021-12-25-12-43-22-445_com.android.chrome.jpg Bei meinem Ex 500x gab es auch eine Kamera an der Scheibe oben, diese hatte nichts mit dem ACC zu tun, sondern war für den Spurhalteassi und das automatische Fernlicht, der Sensor für das ACC ist ein Radarsensor und der saß vorne etwas außermittig unter dem Stoßfänger.
    Bei Ford ist ebenso ein Radarsensor für das ACC zuständig und die Kamera für: Spurhaltung, Fernlichtassi und Schildererkennung.

    Genauso wird es bei PSA sein, selbst Elon Musk als Kamerafreak lässt Radar verbauen.
     
  16. #16 Berlin(er)go, 25.12.2021
    Zuletzt bearbeitet: 25.12.2021
    Berlin(er)go

    Berlin(er)go Mitglied

    Dabei seit:
    09.05.2020
    Beiträge:
    413
    Zustimmungen:
    196
    Nein. Es ist die Frontkamera.


    .
     
  17. #17 ManniSpall, 25.12.2021
    ManniSpall

    ManniSpall Mitglied

    Dabei seit:
    15.05.2021
    Beiträge:
    728
    Zustimmungen:
    150
    Wenn Du meinst ;-)
     
  18. #18 Berlin(er)go, 25.12.2021
    Zuletzt bearbeitet: 25.12.2021
    Berlin(er)go

    Berlin(er)go Mitglied

    Dabei seit:
    09.05.2020
    Beiträge:
    413
    Zustimmungen:
    196
  19. #19 Berlin(er)go, 25.12.2021
    Berlin(er)go

    Berlin(er)go Mitglied

    Dabei seit:
    09.05.2020
    Beiträge:
    413
    Zustimmungen:
    196
  20. #20 ManniSpall, 25.12.2021
    ManniSpall

    ManniSpall Mitglied

    Dabei seit:
    15.05.2021
    Beiträge:
    728
    Zustimmungen:
    150
Thema:

Berlingo 3 xl: Abstandsregeltempomat: Wo sitzt der Sensor?

Die Seite wird geladen...

Berlingo 3 xl: Abstandsregeltempomat: Wo sitzt der Sensor? - Ähnliche Themen

  1. Berlingo I | Türgriff Schiebetür ausbauen

    Berlingo I | Türgriff Schiebetür ausbauen: Hallo, bei unserem Berlingo BJ 2007 ist der äußere Türgriff der rechten Schiebetür defekt. Er lässt sich ohne Widerstand bewegen und entriegelt...
  2. Berlingo II B9 - Navi Einbau oder Handy Halterung?

    Berlingo II B9 - Navi Einbau oder Handy Halterung?: Hallo, Ich bin ganz neu hier. Wir bekommen demnächst einen berlingo II von 2018, 1.6 Diesel Automatik. Einer der letzten vor dem Wechsel zum...
  3. Komplettset LED Dachhimmelbeleuchtung für Berlingo & Co

    Komplettset LED Dachhimmelbeleuchtung für Berlingo & Co: Verkauf ein Komplettset mit speziell für den Berlingo 2 angefertigeten LED Beleuchtung für den Dachhimmel. Jeweils für vorne und hinten. Jedes Set...
  4. Kommt 2023 ein Facelift der fünf Berlingo Geschwister?

    Kommt 2023 ein Facelift der fünf Berlingo Geschwister?: Dieser Bericht könnte darauf hindeuten: Peugeot Rifter (2023) : retour thermique grâce à l'hybridation ? Nur die Motorenfrage verstehe ich nicht...
  5. Isofix nachrüsten Berlingo

    Isofix nachrüsten Berlingo: Hallo zusammen :) Wir haben einen neuen Citroen Berlingo, Baujahr 2022 und wollten gerne mal fragen, ob jemand Erfahrungen bzgl Isofix nachrüsten...