Probleme beim Starten

Diskutiere Probleme beim Starten im Fiat Doblo Forum im Bereich ---> Die Fahrzeuge; Hallo liebe Doblo Gemeinde. bin seit einiger Zeit schon Doblo Besitzer und habe mir vor kurzem noch einen zweiten Doblo Malibu zugelegt BJ...

  1. #1 Anonymous, 12.05.2010
    Anonymous

    Anonymous Guest

    Hallo liebe Doblo Gemeinde.

    bin seit einiger Zeit schon Doblo Besitzer und habe mir vor kurzem noch einen zweiten Doblo Malibu zugelegt BJ 2003.
    Eigentlich bin ich mit dem Auto sehr zufrieden, ist gut gepflegt worden aber macht nun ein Problemchen und dazu suche ich eine Do it by yourself Lösung.
    Also folgendes:
    Mein Doblo macht Probleme beim Starten sowohl Kaltstart als auch Warmstart. Ich muss längere Zeit orgeln und etwas gas geben bis er kommt. Wenn er dann anspringt ist alles total okay kein Stottern, kein Leistungverlust nischt.
    Bislang habe ich die Batterie gewechselt, den Luffi und auch Testweise den kompletten Dieselfilter samt Anbauplatte, um alle Leitungsanschlüsse auch auszuschließen.
    Natürlich hab ich auch schon hier im Forum geschaut und nachgelesen bei anderen die solche Probleme haben oder hatten.
    Was mir aufgefallen ist, das die Glühanzeige der kerzen im Tacho beim Kaltstart vllt 3 Sec an ist . Bei meinem anderen Doblo dauert das vllt 5-6 Sec.
    Ist das die Ursache? Kann man mit dem Messgerät direkt an die Kerzen gehen und liegt da nur 12 Volt an oder bekomme ich eine gewischt :)?
    Problem ist ja wenn er läuft dann ist alles normal :) also dürfte es auch nicht die ESP sein, hoffe ich, wie gesagt ich will nicht in die Werkstatt brauche einen Tipp was es sein könnte und dann muss ich schauen wie ich was einbauen kann.
    Den Luftmassenmesser hatte ich sporadisch mal abgeklemmt aber keine Besserung.
    Ich hoffe ihr könnt mir helfen. :)

    gruß Raymond
    PS ein tolles Forum:)
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 12.05.2010
    Anonymous

    Anonymous Guest

    Hallo

    Da er das auch im warmen zustand macht, kannst du eigentlich die Vorglühanlage ausschließen. Ich tippe eher auf einen Sensor, event. OT-Sensor oder Drucksensor in der CR-Brücke. Wenn du lange orgeln mußt würde ich eher den Drucksensor vermuten.
     
  4. #3 Anonymous, 12.05.2010
    Anonymous

    Anonymous Guest


    Der OT Sensor wurde vor 100000km mal gewechselt. Wo sitzt der Drucksensor? was ist CR Brücke :)?
    gruß Raymond
     
  5. uwe f

    uwe f Mitglied

    Dabei seit:
    16.11.2008
    Beiträge:
    402
    Zustimmungen:
    0
    Hallo
    Beim 1.9D wird nach dem Motorölstand gefragt. Vieleicht ein Sensor oder so was? Dichtigkeit der Dieselanlage als nächstes. Danach kommt die Luftansaugung, Dieselfilter, Einspritzpumpe, Ventilspiel, AGR Ventil, Zylinderkompresion.....................
     
  6. #5 Anonymous, 12.05.2010
    Anonymous

    Anonymous Guest

    hatte ich vergessen zu schreiben 1,9 JTD BJ 2003
    Dicht ist alles, Luffi auch.
    AGR Ventil weiß nicht.
    Zylinderkompression muss okay sein., ich sagte ja der Motor läuft unter Last einwandfrei nichts zu merken.
    Muss irgend ein Sensor sein, dieser OT Sensor wurde schon mal ausgetauscht , klar kann wieder hin sein, aber irgendwo hatte ich gelesen, mein ich zumindest, dass der Motor dann eventuell garnicht anspringt. Und da er das tut, allerdings mit orgeln und etwas gas geben, kanns natürlich was mit druck zu tun haben und wenn ich weiß wo dieser CR Drucksensor ist, dann schau ich da mal nach.
     
  7. uwe f

    uwe f Mitglied

    Dabei seit:
    16.11.2008
    Beiträge:
    402
    Zustimmungen:
    0
    Hallo
    Der OT Sensor wird beim normalen Betrieb auch gebraucht, vermutlich wären es da nicht nur Startschwierigkeiten. Aber erst wenn alle Systeme Ok zeigen, wird der Start freigegeben. Du kannst zwar den Anlasser drehen lassen, aber es kommt nicht zur Einspritzung. Vermutlich also ein Drucksensor oder halt mangelnder Druck oder halt auch Füllstand.
     
  8. Anzeige

    schau mal hier: [hier klicken] Vielleicht ist hier etwas dabei.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Sitzheizung beim Berlingo bzw. Tepee

    Sitzheizung beim Berlingo bzw. Tepee: Hallo Leute, hiermit möchte ich nochmal einen Aufruf starten. Bittet meldet euch, wer ein Problem mit der Sitzheizung im Citroen Berlingo oder...
  2. Abnehmbares Hochdach beim NV200

    Abnehmbares Hochdach beim NV200: Hallo, Ich habe die letzten 7 Jahre einen Kangoo Kaleido mit Bettausbau gefahren, aber der kommt langsam ins Rentenalter und muss deswegen...
  3. ESP-Probleme: bremst grundlos ein / ESP-Lampe bleibt an

    ESP-Probleme: bremst grundlos ein / ESP-Lampe bleibt an: Hallo in die Runde! Habe 2 voneinander unabhängige Elektronikprobleme mit dem ESP (oder was auch immer): ESP-Symbol geht an (und nicht mehr aus)...
  4. Habe andere Prioritäten beim Kauf eines HDK

    Habe andere Prioritäten beim Kauf eines HDK: Hallo zusammen, ich suche da etwas möglichst Preiswertes für meine Familie, und für meine Hobbys. Bin 5 Jahre einen Rapit Baujahr 1999 gefahren,...
  5. Zischgeräusche nach Start des Autos (Klimaanlage?)

    Zischgeräusche nach Start des Autos (Klimaanlage?): Moin neuerdings habe ich nach jedem Start so ca. 30 Sekunden ein Zischen, als wenn Luft entweicht. Wenn das dann einmal weg ist, habe ich Ruhe....