Motorlaufprobleme Berlingo 1

Diskutiere Motorlaufprobleme Berlingo 1 im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Unser Berlingo macht seit kurzem einige Probleme im Fahrbetrieb. Ich versuche das Problem möglichst genau zu schildern und hoffe ihr könnt...

  1. Alex86

    Alex86 Mitglied

    Dabei seit:
    12.01.2020
    Beiträge:
    46
    Zustimmungen:
    28
    Unser Berlingo macht seit kurzem einige Probleme im Fahrbetrieb. Ich versuche das Problem möglichst genau zu schildern und hoffe ihr könnt vielleicht weiterhelfen. Nachfragen, etc ist natürlich erwünscht. :jaja:

    Es handelt sich um einen 98er Berlingo, 1.8i, 90PS.

    Der Berlingo ruckelt aktuell im Fahrbetrieb, bei der Gasannahme. Beim Anfahren ist es (meist) noch nicht zu spüren, allerdings geht es dann nach wenigen Metern los. Nach ungefähr 2km geht dann auch die Motorkontrollleuchte an und erlischt, sofern man das Gas wegnimmt.
    Das Problem tritt vor allem unterhalb von 2000U/Min auf, nach 2000 nimmt das Ruckeln ab, ab 4000U/min ist der Wagen halbwegs fahrbar. Allergings klingt auch da der Motorlauf noch nicht normal (s.u.).
    Im Stand ist das Problem lediglich durch einen veränderten Motorlauf erkennbar.
    Das Diganosegerät (Lexia) spuckt folgende Meldung aus dem Fehlerspeicher aus:
    [​IMG]

    Desweiteren werden, meiner Meinung nach, bei der Durchgangsprüfung "Schrittmotor" und "Entlüftungsventil Aktivkohlefilter" nicht angesprochen. Sofern beides denn akustisch/optisch wiedergegeben werden sollen.
    Nun weiß ich allerdings nicht, ob es sich um Schrittmotoren für die Zeigerbewegung in der Instrumenteneinheit handelt, oder um Schrittmotoren der Drosselklappenbetätigung. In welchem Bauteil befindet sich das Entlüftungsventil?

    Das Problem war übrigens schon sporadisch vertreten, im Februar, oder März, tauchte allerding nur selten auf und verschwand auch recht zügig wieder, nach Fahrtantritt. Bei einer längeren Autobahnfahrt im August kam es dann öfter zum Ruckeln. Nun ist es immer da, abgesehen im Zeitraum des Anfahrens.

    Gewechselt habe ich bereits die Zündspuleneinheit, das führte allerdings zu keiner Veränderung.
    Weitere Neuteile zwischen März und August sind/waren:
    -Zündkerzen
    -Zündkabel
    -Zündspuleneinheit(wie erwähnt)
    -Ölwechsel
    -Luftfilter
    -Kopfdichtung
    -Wasserpumpe
    -Zahnriemen
    -Benzinfilter hinterm Tank
    -Kühler(Fremdfabrikat leider)
    -Leerlaufregler
    -MAP-Sensor
    -Auspuffanlage ab KAT (KAT neu im Januar)

    Eine meiner naheliegenden Vermutungen wäre noch der Stecker, zur Zündspuleneinheit hin. Den würde ich gerne mal versuchsweise tauschen. Könntet ihr mir einen Link, oder eine genaue Teilebezeichnung schreiben, dass ich auch den richtigen bestelle?

    Ein Video zum Motorlauf im Stand mit Gasannahme habe ich auch. Hier hört man schon den unsauberen Lauf. Vermutlich, da Zylinder 2 und 3 nicht jedes mal zünden?

    Sollte ein Video bei der Fahrt helfen, kann ich das auch gern noch machen.

    Ansonsten hoffe ich, nichts vergessen zu haben, falls doch fragt bitte, und hoffe auf eure Mithilfe. :top:
     
  2. Alex86

    Alex86 Mitglied

    Dabei seit:
    12.01.2020
    Beiträge:
    46
    Zustimmungen:
    28
    Läuft wieder. Manchmal isses trivial. Eine der neuen Zündkerzen war wohl nichts wert. Getauscht und nun ist wieder alles bestens.
     
  3. #3 rapidicus, 02.10.2020
    Zuletzt bearbeitet: 02.10.2020
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    945
    Zustimmungen:
    311
    ach nee- so einfach...
    haste das beim kompression prüfen entdeckt?
    wie ich bei den nachbarn schon schrub- auf die computerdiagnose kann man sich nicht unbedingt verlassen.

    sehr schön.

    gruß, stefan

    edit will noch den hersteller der kerzen wissen, ich hab da eine ahnung....
     
  4. Alex86

    Alex86 Mitglied

    Dabei seit:
    12.01.2020
    Beiträge:
    46
    Zustimmungen:
    28
    Tja...ja genau so. ;-) Und dafür opfere ich Tage damit der Chinaklon endlich läuft. :lol: (Aber das war unabhängig davon)
     
Thema:

Motorlaufprobleme Berlingo 1

Die Seite wird geladen...
Ähnliche Themen - Motorlaufprobleme Berlingo
  1. Susanne
    Antworten:
    1
    Aufrufe:
    203
    helmut_taunus
    26.10.2020 um 10:18 Uhr
  2. MiaNow
    Antworten:
    0
    Aufrufe:
    359
    MiaNow
    01.10.2020
  3. joerg_s
    Antworten:
    21
    Aufrufe:
    2.453
    Rumpelholz
    16.10.2020
  4. rapidicus
    Antworten:
    0
    Aufrufe:
    315
    rapidicus
    01.09.2020
  5. karlmann
    Antworten:
    0
    Aufrufe:
    374
    karlmann
    18.08.2020
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden