Häufig defekte Scheinwerferbirnchen

Diskutiere Häufig defekte Scheinwerferbirnchen im Opel Combo Forum im Bereich ---> Die Fahrzeuge; Hallo zusammen, irgendwo gabs schon mal nen Thread, dass die Birnchen so häufig kaputt gehen. Mit reichts irgendwie auch n bischen. In diesem...

  1. #1 Anonymous, 19.02.2009
    Anonymous

    Anonymous Guest

    Hallo zusammen,
    irgendwo gabs schon mal nen Thread, dass die Birnchen so häufig kaputt gehen. Mit reichts irgendwie auch n bischen. In diesem Winter warens schon drei. Immer schön abwechselnd links und rechts.
    Da hatte ich nun die Idee einer Einschaltstrombegrenzung.
    Allerdings hat auch jemand nen Link geschrieben zu Birnchen mit verstärktem Faden.
    Kennt die wer? Taugen die was sie versprechen??
    Kosten ja trotzdem n bischen mehr...

     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 20.02.2009
    Anonymous

    Anonymous Guest

    Gehts um die Standlichtbirnen oder das Fahrlicht?
     
  4. #3 Anonymous, 20.02.2009
    Anonymous

    Anonymous Guest

    Beim Starten des Motors gehen die meisten Birnchen kaputt, da beim Starten Spannungsspitzen entstehen können.
    Daher ist bei den meisten Geräten, wie z.B. mobile Navis, an dem Stecker für den ZigAnz ein Warnhinweis angebracht "Beim Starten des Motors Stecker ziehen" oder so ähnlich. Also erst Motor an und dann die Beleuchtung. :jaja:

    Was haste denn für Birnchen gekauft ? Noname halten meist nicht so lange wie Merkenbirnchen wie z.B. Osram, Bosch oder Philips. Die HD oder Longlife-Birnchen halten schon länger als herkömmliche, dies geht aber meist mit Helligkeitseinbußen einher. Man kann eben nicht alles haben.

    Die vielen Ausfälle können natürlich auch andere Ursachen haben wie z.B. durchgewetzte Kabel, schlechte Isolierungen, defekte Schalter.....
     
  5. #4 Anonymous, 20.02.2009
    Anonymous

    Anonymous Guest

    Es geht um die Fahrlichtbirnchen.
    Ich hab die Diskussion leider nicht gefunden, aber das gabs hier schon mal.

    Dass beim Starten des Motors Spannungsspitzen entstehen, dem muss ich widersprechen. Der Starter und die Glühung ziehen so viele Ampere, dass da die Spannung bis auf 7-8V schon mal zusammenbrechen kann, deswegen werden ja bei vielen Modellen zum Beispiel das Radio oder auch die Scheinwerferbirnchen abgeschaltet. Kannste mal nachmessen;-)

    Durchgewetzte Kabel oder sowas sind nicht vorhanden.
     
  6. #5 Anonymous, 20.02.2009
    Anonymous

    Anonymous Guest

    Meine Spannungsschwankungen, nicht Spannungsspitzen, sorry !
     
  7. #6 Anonymous, 21.02.2009
    Anonymous

    Anonymous Guest

    Hallo Leute,

    gibt´s an Deinem Combo die Möglichkeit, die Tagfahrlicht-Schaltung zu programmieren ?
    Da geht nämlich das Licht erst dann an, wenn der Motor läuft.
    Ich denke, das mindert die Spannungsschwankungen.

    Aber trotzdem, das kann´s echt nicht sein !

    Ich würde mal zum Auto-Elektriker Deines Vertrauens gehen, der soll mal den Kabelbaum im Bereich Front-Beleuchtung auf Wackel-Kontakte überprüfen.
    Kannst vielleicht auch selber machen, einfach bei eingeschaltetem Licht an allen erreichbaren Kabeln ziehen und rütteln, dabei das Licht beobachten.
    Wenn da was flackert, dann hast Du den Fehler !
    Am besten bei eingeschalteter Zündung und Fernlicht, da sind dann nämlich meines Wissens Abblendlicht und Fernlicht gleichzeitig eingeschaltet, das zieht am meisten Strom.

    Gruß Dirk
     
  8. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    07.09.2006
    Beiträge:
    1.770
    Zustimmungen:
    1
    Ist das bei Dir so? :confused:
    Das wäre echt HiTech. Hier geht das Licht an beim Schlüssel einstecken, dann kann man starten - und dann fahren. :mrgreen:
     
  9. #8 Anonymous, 21.02.2009
    Anonymous

    Anonymous Guest

    Hi Daisy,

    da müsste ich jetzt noch mal schauen, war mir da aber fast 100%ig sicher !

    Könnte ja sein, dass Deine Tagfahrlichtschaltung anders ist als meine...
    In der Schweiz ist ja so manches anders als sonstwo !

    Gruß Dirk
     
  10. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    07.09.2006
    Beiträge:
    1.770
    Zustimmungen:
    1
    Könnte sein, also ein Sondermodell "Swiss"!
    Ziemlich unglaublich bei der Vergrösserung der Baureihen, vielleicht sollte ich auch nochmal genau schauen.... :confused:
     
  11. ll2ll

    ll2ll Mitglied

    Dabei seit:
    07.01.2007
    Beiträge:
    569
    Zustimmungen:
    0
    Ich bin insgesamt 40.000km/1,5 Jahre mit meinen Philips(+10%) gefahren.
    Scheint nicht wirklich an der Elektrik zu liegen,
    wohl eher u.a. an der Lampenqualität oder Art und Zustand der Fassung.
    Billige Baumarkt/Discounter-Lampen taugen meistens nix.
     
  12. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    07.09.2006
    Beiträge:
    1.770
    Zustimmungen:
    1
    Nachtrag:
    Also das mit dem Schlüssel einstecken war falsch. Mit der Zündung geht das Standlicht an, dann - man kann es nicht so ganz genau ausmachen - kommen Motor und Fahrlicht gleichzeitig.
     
  13. Anzeige

    schau mal hier: [hier klicken] Vielleicht ist hier etwas dabei.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Anonymous, 25.02.2009
    Anonymous

    Anonymous Guest

    Nö, bei mir ist es also wirklich so : Erst wenn der Motor läuft, geht auch das Licht an !
    Natürlich nur, wenn ich den Lichtschalter auf "0" lasse !

    Gruß Dirk
     
  15. #13 Anonymous, 26.02.2009
    Anonymous

    Anonymous Guest

    RICHTIG! Amen! ;-)
     
Thema:

Häufig defekte Scheinwerferbirnchen

Die Seite wird geladen...

Häufig defekte Scheinwerferbirnchen - Ähnliche Themen

  1. Sicherung defekt?

    Sicherung defekt?: Hallo, ein in die offene 12V -Buchse in der Mittlekonsole hineingefallenes Staniolpapier wurde ein Kurzschluss verursacht. Jetzt liegen an der...
  2. Ist die Suchfunktion defekt ...

    Ist die Suchfunktion defekt ...: ... oder ich zu doof Sie zu benutzen. Egal was ich suche es kommt: Hochdachkombi Forum - Hochdachkombi.de - Fehler The search could not be...
  3. Eispritzdüse/Injektor defekt

    Eispritzdüse/Injektor defekt: Hallo liebe Evalia Freunde, ich bin neu hier und stelle mich mal kurz vor. Ich komme aus Berlin, mein erster Bus war eine Vanette sehr...
  4. Klimaanlage defekt

    Klimaanlage defekt: Hallo, hatte vor ca. 2 Wochen die Klimaanlage mal wieder auf kalt gestellt, aber kalt war nicht vorhanden. Klimakompressor schaltete nicht ein,...
  5. Fiat Doblo Cargo 263 Scheibenwischanlage Scheinwerfer defekt

    Fiat Doblo Cargo 263 Scheibenwischanlage Scheinwerfer defekt: Kilometerstand blinkt - Scheibenwaschanlage Scheinwerfer funktioniert nicht mehr!!???? Kann mir jemand helfen?