Gelöst: ABS/ESP-Lampe leuchtet u. Lenkradschloss klemmt

Diskutiere Gelöst: ABS/ESP-Lampe leuchtet u. Lenkradschloss klemmt im Forum Nissan NV200 im Bereich ---> Die Fahrzeuge - Hinweis: Fall gelöst Guten Tag, ich fahre einen Evalia110 DCI mit km-Stand 190.000. Erstzulassung war im Jan.2013. Ich bin super zufrieden mit dem...
C

Claudia

Neues Mitglied
Beiträge
12
Hinweis: Fall gelöst
Guten Tag, ich fahre einen Evalia110 DCI mit km-Stand 190.000. Erstzulassung war im Jan.2013.
Ich bin super zufrieden mit dem Wagen, jetzt gibts zum ersten Mal ein Problem:Die gelbe ABS-ESP-Lampe (Esp off) und Schleudersymbol leuchtet immer wieder , wenn man bremst. Die Lampen bleiben danach an, auch wenn man nicht mehr bremst.Schaltet man den Motor aus bzw. wieder an, gehen die Lampen aus.
Beim Bremsen ab einer Geschwindigkeit von ca. 30kmH wiederholt sich das Spiel und es leuchtet wieder dauerhaft. Fast gleichzeitig trat folgender Fehler auf: Das eingerastete Lenkrad (Wagen abgestellt)lässt sich zeitweise micht mehr lösen auf die bekannte Weise beim schlüssellosen Starten, so dass ich den Notsschlüssel (herausklappbar in der Fernbbedienung)
benötige. Stecke ich den Schlüssel in das Zündschloss, löst die Lenkradsperre sofort und ich kann den Motor starten. Hängen die Probleme vllt. zusammen? Ich seh da nicht weiter, bei der Werkstatt war ich noch nicht. Corona-bedingt bin ich leider schwer pleite (viele Aufträge verloren) so dass ich nun erhebliche finanz. Probleme habe.
Aber das geht ja auch anderen so..Zudem steht in Kürze der TÜV an! Die Evalia fährt darüber hinaus völlig unauffällig, gut wie immer.Info: Der Bremsflüssigkeitsstand im Vorratsbehälter ist normal. Vielen Dank für Hinweise.
Der ESP-Schalter unterm Lenkrad funktioniert, wenn ich dort drücke, erscheint im Display "ESP off" (sofern die Warnlampen noch nicht ausgelöst haben).
 
Zuletzt bearbeitet:
ReisKocherPilot

ReisKocherPilot

Mitglied
Beiträge
733
Moin

Ich tippe auf nen kaputten ABS-Sensor, die kosten jetzt nicht die Welt.
Vermutlich wird die Werkstatt eh den Fehlerspeicher auslesen und kann dir dann mehr sagen, in dem Fall ist es sogar gut dass sie Lampe leuchtet bzw. sich der Fehler reproduzieren lässt https://www.bronies.de/images/smilies/rainbowdashwink.png.

Daß die Lenkradsperre beim schlüssellosen Starten nicht löst ist zwar ärgerlich, dürfte beim TÜV aber keine Probleme machen. Von daher kannst du dir bei diesem Problem ruhig etwas Zeit lassen.
 
E

Elvira2262

Mitglied
Beiträge
95
Denke, die Sache mit dem Lenkradschloss ist Abnutzung? Vielleicht gibt es ja einen Zusammenhang mit dem ESP-Problem. Wenn es ein ABS-Sensor wäre es einfach, da die Teile recht preiswert sind, aber vielleicht ist der Einbau dann das Teure?
 
N

Nissani

Neues Mitglied
Beiträge
6
Tippe mal auf einen defekten Bremslichtschalter (müsste sich im Bereich Fußraum befinden beim Bremspedal), wenn die Bremsleuchten hinten nicht leuchten! (schau mal nach denen). Das würde auch einen evtl. Zusammenhang mit den Problemen beim Lösen der Lenkung herstellen, aber nur eine Vermutung. Interessanter Fall jedenfalls.
Ein derfekter Bremslichtschalter löst wohl immer die ABS bzw. Esp-Anzeige aus im Cockpit. Ein Bremslichtschalter ist für paar Euro zu bekommen und kann evtl. selber getauscht werden.
 
C

Claudia

Neues Mitglied
Beiträge
12
Danke für die bisherigen Antworten. Wir haben eben versucht, den Sicherungskasten rechts im Motorraum zu öffnen, um die Sicherungen zu prüfen, leider war es trotz Betriebsanleitung nicht möglich den Deckel abzubekommen.
(ich meine den Kasten in der Ecke neben der Fahrzeugbatterie, nicht den kleinen vorne, diesen haben wir aufbekommen). Weiß jemand zufällig,
wie man den aufbekommt? Und Ja, beide BREMSLICHTER leuchten nicht auf, wenn man das Bremspedal tritt.
 
C

Claudia

Neues Mitglied
Beiträge
12
Des Rätsels Lösung: Der Bremslicht-Schalter (wie von euch vorhergesagt!!!) war verschlissen (Neupreis ca. 18 Euro). Deshalb blockierte das Connect-System das Lenkradschloss, da das Bremspedal den Freischaltimpuls nicht weiter geben konnte. Mit Hilfe des guten alten Zündschlüssels (ausklappbar ) konnte der Evalia ja dennoch gestartet werden. Die ABS/ESP-Lampe leuchtet nun auch nicht mehr, d.h. da war auch nichts defekt. TÜV ist neu gemacht, mängelfrei.
 
I

Isi

Neues Mitglied
Beiträge
1
Servus, ich habe bei meinem Evalia das gleiche Problem. Kannst Du mir nen Tipp geben, wo ich den Schalter finde und wie ich ihn tausche? Lieben Gruß
 
Thema: Gelöst: ABS/ESP-Lampe leuchtet u. Lenkradschloss klemmt
Oben