Einlegen Rückwärtsgang ?

Dieses Thema im Forum "Renault Kangoo, Nissan Kubistar, Mercedes Citan" wurde erstellt von Anonymous, 14. Juni 2009.

  1. #1 Anonymous, 14. Juni 2009
    Anonymous

    Anonymous Guest

    Hi zusammen !

    Mal eine Frage in die erfahrene Runde:
    Bei meinem Beuteltier geht manchmal der Rückwärtsgang nicht auf Anhieb rein.
    Situation:
    Rückwärtsgang wird eingelegt, Rückfahrsensor piepst (macht der immer beim Einlegen des Ganges) und das Fahrzeug bewegt sich nicht.
    Auskuppeln, einkuppeln und es funzt dann.

    Ist das eine Kangoo-Krankheit oder was reparaturbedürftiges ??

    Beim allerersten Mal bin ich fast vom Glauben abgefallen, mußte rückwärts gegen den Hang aus einer Parklücke und statt weg vom Vordermann, bin ich immer näher hin *Schwitz*

    Ach ja, sollte es was zu reparieren sein, brauche ich keine ANleitung, macht dann die Werkstatt dank Werks- und Komfort-Garantie, ist ja schließlich ncoh ein Neuwagen ;-) Nur den Hinweis, was es sein könnte, damit ich richtig in der Werkstatt aufschlage ;-)) Danke !
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 15. Juni 2009
    Anonymous

    Anonymous Guest

    Rückwärtsgang und Rückfahrpiepser

    Hallo Petra,

    ähnlich ist es mir am Anfang auch ergangen. Der Rückfahrpiepser piepst aber schon, wenn der Schalthebel in die Nähe des Schaltpunktes für den Rückwärtsgang kommt (sicher drücke ich mich nicht „technisch korrekt“ aus...). Man darf also nicht beim ersten Pieps den Schalthebel loslassen, sondern muss ganz bewusst dann noch den Gang reindrücken.

    Hab da auch einiges Lehrgeld gezahlt, vielleicht, weil ich mal einen Japaner hatte, bei dem tatsächlich der eingelegte Rückwärtsgang gepiepst hat.
    Beim Kangoo sind das aber offensichtlich zwei Paar Schuhe, habe ich inzwischen gelernt. Daher glaub ich auch nicht, dass da was kaputt ist.

    Hoffe, Dir damit helfen zu können…
    ;-)

    Viele Grüße
    Rugosa
     
  4. #3 Anonymous, 15. Juni 2009
    Anonymous

    Anonymous Guest

    Du meinst also, da fehlt einfach nur ein Stück weiterschieben beim Einkuppeln des Rückwärtsganges ?? Mhhh, sowas hatte ich bisher noch nicht bewußt gehabt, muß ich mal drauf achten !


    Danke für den Hinweis !!! :rund:
     
  5. #4 Anonymous, 15. Juni 2009
    Anonymous

    Anonymous Guest

    Genau! :jaja: :mrgreen:
     
  6. #5 Anonymous, 16. Juni 2009
    Anonymous

    Anonymous Guest

    Ja, Petra hat schon Recht! Der Rückwärtsgang beim neuen Kangoo ist schlichtweg eine Katastrophe...! Warum? Weil er eine Trefferquote von vielleicht 50% hat und dies, finde ich, ist schon recht dürftig! Aber wie Petra schreibt: Auskuppeln, Gang nochmals einlegen, funzt dann zumindest meistens.
     
  7. #6 sergeant_kang, 16. Juni 2009
    sergeant_kang

    sergeant_kang Mitglied

    Dabei seit:
    30. Januar 2009
    Beiträge:
    80
    Zustimmungen:
    0
    Hallo,

    ich habe meinen G2 schon seit einem Jahr und 12000 km und ich habe noch nie irgendein Problem mir Rückwärtsgang gehabt. Liegt es vielleicht daran, dass ich 6-Gang-Getriebe habe?

    Gruß

    sergeant_kang
     
  8. #7 Anonymous, 16. Juni 2009
    Anonymous

    Anonymous Guest

    Habe meinen Kangoo nun auch fast ein Jahr und 10000 km. Keine Probleme mit dem Rückwärtsgang beim 5-Gang Getriebe.
     
  9. #8 Anonymous, 16. Juni 2009
    Anonymous

    Anonymous Guest

    wenn das problem wieder auftritt, würde ich mal versuchen, den rückwärtsgang weiter versuchen einzulegen und während dessen die kupplung ganz sachte kommen zu lassen. das problem hatte ich damals ständig mit meinem mazda....

    mit meinem doblo bisher kein einziges mal! :aetsch: :zwinkernani:
     
  10. #9 Anonymous, 16. Juni 2009
    Anonymous

    Anonymous Guest

    Hallo Petra, haben doch scheinbar den selben Kangoo, "Happy Family Edition mit einem 1,6l, 8 Ventiler und Benziner" ?
    Wenn dem so ist, bei uns keine Props mit dem 5 Ganggetriebe in bezug zum Rw-Gang.
    Aber was mich dann stutzig macht ist das Piepsen beim Rückwärtsgang einlegen, weil bei uns piepst da nichts ??? :neutral:

    MfG Martin
     
  11. #10 Anonymous, 16. Juni 2009
    Anonymous

    Anonymous Guest

    ich glaube das einlegen des rückwärtsgangs aktiviert die einparkhilfe hinten und das piepst einmal auf.

    mein kangoo bockt übrigens auch manchmal beim rückwärtsgang :boxen: , war aber bisher nicht weiter störend bzw. ist es nicht allzu oft vorgekommen
     
  12. #11 Anonymous, 16. Juni 2009
    Anonymous

    Anonymous Guest

    Ahh, jetzt ja.
    Haben keine Einparkhilfe, dann scheint es auch nicht zu piepsen :mrgreen:

    Danke @saruh

    MfG Martin
     
  13. #12 Schrankwand, 17. Juni 2009
    Schrankwand

    Schrankwand Mitglied

    Dabei seit:
    5. Mai 2007
    Beiträge:
    1.326
    Zustimmungen:
    4
    Keinerlei Probleme mit dem Rückwärtsgang!
     
  14. #13 Kangoorider, 18. Juni 2009
    Kangoorider

    Kangoorider Mitglied

    Dabei seit:
    15. April 2009
    Beiträge:
    30
    Zustimmungen:
    0
    Wir fahren den 1,6 l 16V Expression und hatten auch Probleme mit dem Einlegen vom Rückwärtsgang. Beim Einlegen konnten wir immer nur bis kurz vor Einrasten des Rückwärtsgangs den Ganghebel ziehen und dann hörte man beim Loslassen der Kupplung ein ratterndes Geräusch vom Getriebe. Manchmal ging der Gang erst beim dritten Versuch rein. Wir hatten unsern "Großen" diese Woche in der Werkstatt, weil wir es reklamiert hatten, und haben das Auto wieder bekommen. Man sagte uns, dass das Getriebeöl gewechselt wurde. Die Sache ist zwar jetzt besser, aber ganz weg ist es noch nicht. Insgesamt haben wir den Eindruck, dass die ganze Schaltung eher etwas hakelig ist. Ist wohl eine Kangoo-Krankheit?? Unser Beuteltier hat jetzt ca. 13.000 km.
     
  15. #14 Anonymous, 7. Juli 2009
    Anonymous

    Anonymous Guest

    So, heute hatte ich wieder das Problem, Rückwärtsgang eingelegt, Sensor piepst und das Auto bewegt sich nicht.

    Ok, Kupllung nochmal durchgedrückt und den Hebel nochmal nach hinten geschoben, aus der Stellung gingen nochmal gefühlte mehrere cm, allerdings mit einem Knirschen. Dann tats der Rückwärtsgang einwandfrei.

    Scheint also doch eher hakelig zu sein ?
     
  16. #15 Anonymous, 7. Juli 2009
    Anonymous

    Anonymous Guest

    Knirschen? :shock:
    Dann vielleicht doch lieber zur vorherigen Methode zurückkehren oder die Werkstatt konsultieren.
    Bei mir knirscht nix (oder ich bin nicht feinhörig genug :roll: )
     
  17. #16 Schrankwand, 7. Juli 2009
    Schrankwand

    Schrankwand Mitglied

    Dabei seit:
    5. Mai 2007
    Beiträge:
    1.326
    Zustimmungen:
    4
    Grundsätzlich könnte es ein Schwachpunkt der 5-Gang-Box sein. Bei meiner 6-Gang-Box gibts keine Probleme und auch keine Geräusche.
    Weiter sind Rückwärtsgänge nicht unbedingt synchronisiert, d.h. man sollte der Schaltbox ein wenig Zeit geben - vorher in Leerlauf und dann erst den Rückwartsgang einlegen. Es können aber auch Fertigungstoleranzen sein. Das Getriebe sollte allerdings bei dem Kilometerstand eingelaufen sein.
    Gegen die Schaltung vom Berlingo 1 ist die Kangooschaltung butterweich und gibt kaum Geräusche von sich. Bei sehr hohen Temperaturen im Innenraum hört man gelegentlich ein leichtes Schaben (quietschen) beim schalten in den 2.Gang. Das stört mich aber eher wenig, wenn es kühler ist, ist das Geräusch weg. Die beste Schaltung hatte in meiner Historie der Passat 3 (Nasenbar). Dessen Seilzugschaltung war absolut wider- und geräuschlos zu schalten. Die Schaltwege waren minimal. Klasse! Auch die Ford Fiestas von meiner Frau waren extrem kurzwegig zu schalten, dafür aber leicht knochig.
     
  18. #17 Anonymous, 8. Juli 2009
    Anonymous

    Anonymous Guest

    hm, hört sich genau nach dem an, was ich beschrieben habe. würde einfach mal meine methode ausprobieren!
     
  19. #18 Kangoorider, 22. Juli 2009
    Kangoorider

    Kangoorider Mitglied

    Dabei seit:
    15. April 2009
    Beiträge:
    30
    Zustimmungen:
    0
    Nachdem ja bei unserem Kangoo wegen dem nicht richtig zu schaltenden Rückwärtsgang das Getriebeöl getauscht wurde, war ich vor einigen Tagen erneut in der Werkstatt, weil der Rückwärtsgang immer noch nicht richtig rein geht. Es wurde jetzt ein Ölzusatz ins Getriebeöl gegeben, der das "Einlaufen" des Getriebes verbessern soll. (mein großer Blauer hat jetzt 15.000 km) Wie schon berichtet ging bei jedem dritten bis fünften mal der Rückwärtsgang nicht beim ersten Schaltversuch rein. Man sagte mir, dass der Zusatz jetzt ein paar Hundert Kilometer wirken muss und ich nochmal kommen soll, falls sich der Rückwärtsgang in ein paar Wochen immer noch so schwer schalten lässt.

    Ich werde wieder berichten, was die Prozedur bei meinem Beuteltier bewirkt.

    Ich würde allen hier empfehlen den Mangel mit dem Rückwärtsgang auf jeden Fall bei der Werkstatt zu melden, denn je mehr Fehlermeldungen kommen um so mehr wird Renault bewusst, dass hier eine Nachbesserung angezeigt ist.
     
  20. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Anonymous, 30. Juli 2009
    Anonymous

    Anonymous Guest

    Hallo,
    dito!!!!
    Bei mir genau das gleiche!!!
    ich habe auch ein 5 Gang, mit Sensoren und es ist immer reine Glücksache,
    ob er einrastet, oder aufheult.....
    Bin froh, das ich hier lese, das es eine Krankheit ist, wusste auch nicht so recht,
    ob es normal oder nur meiner ist.
    Werde aber deinen Rat es zu beanstanden annehmen, und zur Werkstatt fahren!
    Allerdings ist es echt doof,was zu bemängeln,was nicht immer passiert!!!!
    von wegen Vorführeffekt....

    RÜCKWÄRTSGRÜßE
     
  22. Kangoorider

    Kangoorider Mitglied

    Dabei seit:
    15. April 2009
    Beiträge:
    30
    Zustimmungen:
    0
    Wie oben beschrieben habe ich seit einigen Wochen den Zusatz im Getriebeöl, den mir die Werkstatt eingefüllt hat. Da nun die 2000 km Fahrleistung vorrüber sind, bin ich heute nochmal in die Werkstatt, da sich der Rückwärtsgang nun schon wesentlich besser schalten lässt, aber doch noch hin und wieder gar nicht rein will.

    Die Antwort der Werkstatt:

    Die ganze Serie von Getrieben sei laut Renault von dem Defekt betroffen und es gibt momentan keine Lösung für das Problem. Renault arbeitet daran und es wird vermutlich in nächster Zeit eine Nachrüstung/Austausch von Teilen oder sonstige Lösung geben. Zumindest wartet meine Werkstatt und ich jetzt mal ab, wie Renault das Problem lösen will.
     
Thema:

Einlegen Rückwärtsgang ?

Die Seite wird geladen...

Einlegen Rückwärtsgang ? - Ähnliche Themen

  1. Gänge lassen sich nicht einlegen

    Gänge lassen sich nicht einlegen: Hallo Zusammen, ich habe einen Berlingo 3, Erstzulassung Juni 2009, Benziner mit 109 PS, ca. 110.000km gefahren. Vor ca. zwei Wochen stand ich...
  2. Rückwärtsgang geht zeitweise nicht rein

    Rückwärtsgang geht zeitweise nicht rein: Hallo zusammen, ich trau mich jetzt mal mich als „Getriebegrüßer“ zu outen ;-) Manchmal – und das in letzter Zeit gefühlt öfters – bekomme ich...