Bordnetz Kangoo - LiMa zu schwach???

Diskutiere Bordnetz Kangoo - LiMa zu schwach??? im Renault Kangoo, Nissan Kubistar, Mercedes Citan Forum im Bereich ---> Die Fahrzeuge; Werte Gemeinde, bei meinem Kangoo ist mir aufgefallen, dass das Bordnetz (insbesondere mit Licht an) beim Rangieren (Gas => Bremse => Gas ...)...

  1. #1 Kangoo2011, 16.03.2011
    Kangoo2011

    Kangoo2011 Mitglied

    Dabei seit:
    06.02.2011
    Beiträge:
    148
    Zustimmungen:
    0
    Werte Gemeinde,

    bei meinem Kangoo ist mir aufgefallen, dass das Bordnetz (insbesondere mit Licht an) beim Rangieren (Gas => Bremse => Gas ...) schwankt. Ist das normal? Als Kfz Kritiker denke ich ja gleich an eine Sparlichtmaschine.

    Mein Nachbar fragte mich bereits, was ich denn von ihm wolle? Ich sagte:"Nichts!" Darauf er:"Weil Du Lichthupe gemacht hast!" Dabei habe ich nur kurz gebremst. Beim Anfahren ist das auch auffällig und auch etwas peinlich. Könnte natürlich auch am Riemen der LiMa liegen?! Da fällt mir doch glatt der Spann Lack für Keilriemen ein *ggg

    Ist das eine allgemeine Kangoosache oder nur bei mir so???

    Für eure Erfahrungsberichte vielen Dank ...

    Norman
     
  2. #2 Anonymous, 16.03.2011
    Anonymous

    Anonymous Guest

    Nein, ist nicht normal. Die Lima hat einen Regler, der eigentlich diese Schwankungen verhindern soll. Vielleicht aber auch ein Kontaktproblem/Massefehler.
     
  3. Guest

    Guest Guest

    Hi,
    ist mir bis jetzt nicht aufgefallen.
    Bei meinem vorherigen Kangoo Bj 2003 war das aber definitiv so, das das Licht Schwankungen je nach Stromverbrauch aufwies.
    Gruß Jörg
     
  4. #4 Kangoo2011, 22.03.2011
    Kangoo2011

    Kangoo2011 Mitglied

    Dabei seit:
    06.02.2011
    Beiträge:
    148
    Zustimmungen:
    0
    Ist jetzt auch nicht so gravierend wie beschrieben. Halt nur auffällig. Genauso, wie die schlechte Gasannahme im kalten Zustand. Aber nur für die ersten 100 - 200 Meter. Vielleicht fahre ich auch einfach nur zu soft?
     
Thema:

Bordnetz Kangoo - LiMa zu schwach???

Die Seite wird geladen...

Bordnetz Kangoo - LiMa zu schwach??? - Ähnliche Themen

  1. Kangoo 2 Benziner - unrunder Lauf, Drehzahlschwankungen & Leistungsverlust bei kaltem Motor

    Kangoo 2 Benziner - unrunder Lauf, Drehzahlschwankungen & Leistungsverlust bei kaltem Motor: Meine Frau fährt ja einen 2013er Kangoo mit dem 1,6 16V mit (ich glaube) 106 PS; jetzt knappe 60 tkm. Nach Kaltstart läuft der Motor oft, aber...
  2. MB Citan - Neu auf Kangoo Basis

    MB Citan - Neu auf Kangoo Basis: Hier der Foto-Vorschlag für den Neuen MB Citan auf Basis des Renault Kangoo.
  3. Renault Kangoo 2004 DCI - Zweitbatterie - Automatisches Trennrelais "Friedhof"

    Renault Kangoo 2004 DCI - Zweitbatterie - Automatisches Trennrelais "Friedhof": Guten Tag liebe Hochdachkombi Gemeinde, ich habe in meinen Kangoo 2004 DCI eine Zweitbatterie verbaut. Die Verkabelung (16mm2) habe ich korrekt...
  4. Kaufentscheidung Kangoo

    Kaufentscheidung Kangoo: Hallo Leute, Ich lese hier nun schon eine ganze Weile mit und hab den Entschluss gefasst mir einen HDK anzuschaffen um damit Campingurlaub...
  5. Wasser im Fußraum Kangoo 2008

    Wasser im Fußraum Kangoo 2008: Hallo, ich hatte gestern in der Waschanlage ein unschönes Erlebnis. Beim Aussteigen am Staubsauger stellte ich fest, dass der gesamte Fußraum auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden