2013er NV200 Zündschloss Entriegelungs-Knopf kaputt

Diskutiere 2013er NV200 Zündschloss Entriegelungs-Knopf kaputt im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Hallo an Alle, hab mich schon lang nicht mehr hier rum getrieben...ich war auch seit ewigen Zeiten nicht mehr campen... ;-) Habe heute meinen...

  1. #1 Kat200, 03.08.2021
    Zuletzt bearbeitet: 03.08.2021
    Kat200

    Kat200 Mitglied

    Dabei seit:
    02.05.2013
    Beiträge:
    260
    Zustimmungen:
    13
    Hallo an Alle,

    hab mich schon lang nicht mehr hier rum getrieben...ich war auch seit ewigen Zeiten
    nicht mehr campen... ;-)

    Habe heute meinen geliebten Evil aus der Werkstatt geholt, nachdem ein
    neuer Kühler eingebaut wurde.
    Jetzt krieg ich mein Auto wieder und muss nicht mehr den Knopf drücken, wenn ich das Zünschloss
    rumdreh....kaputt. Beim Zurückdrehen und auf LOCK stellen, muss ich ihn aber noch drücken.
    Ich hab heute morgen EXTRA gesagt: Zum Starten Knopf drücken....tja.
    Kann ich das selber beheben? Die Schutzkappe vom Schloss lässt sich ganz leicht
    abbauen...aber der Knopf bleibt einfach drin...und der ist ja da, damit man das Lenkradschloss reinmachen kann.
    In der Bedienungsanleitung steht auch nur, dass man den Knopf beim Ausmachen des Wagens drücken muss...ich bin mir aber 100% sicher, dass man das beim Anlassen des Wagens auch machen muss....
    Was mach ich jetzt? Morgen zur Werksatt fahren? Oder ist das Kleinkram, wegen dem man da nicht mehr Vorspricht?

    Lieber Gruß
    Kathie :twisted:

    Und mir fällt noch was ein:
    Es gab doch damals das Ladeluftschlauch Problem, bei mir ist der 2 mal gerissen.
    Die Werkstatt heute meinte, der neue Ladeluftschlauch wäre nicht an der vorgesehen Halterung fest gemacht.
    Damit fahr ich aber schon ein paar Jahre, da war nix mehr. Jetzt haben die den da fest gemacht. An sonem
    Metallteil weiter unten. Irgendwie klingelts bei mir, dass der da nicht fest gemacht werden sollte, da er sonst zu steif da drin liegt und wieder reissen könnte....oder irre ich mich?
    Den Ladeluftschlauch hat damals noch ne echte Nissan Werkstatt eingebaut, da war meines Erachtens keiner mehr dran, es sei denn, man muss den beim Zahnriemenwechsel oder so abbauen...und jemand hat echt "vergessen" das Teil an dem Metallteil wieder dranzuschrauben....
    Irgendjemand ne Idee?
     
  2. Arnie

    Arnie Mitglied

    Dabei seit:
    18.04.2019
    Beiträge:
    90
    Zustimmungen:
    51
    Hallo,
    ich denke mal,daß etwas WD 40,oder ähnliches dein Problem lösen wird,Und nein,zum Starten wird der Knopf definitiv nicht gedrückt......nur das Bremspedal.....

    Gruß Reiner
     
  3. Kat200

    Kat200 Mitglied

    Dabei seit:
    02.05.2013
    Beiträge:
    260
    Zustimmungen:
    13
    Stimmt leider nicht. Kupplung und Bremse, dann Zündung bisschen drehen bis es stoppt, dann Knopf drücken, damit man den "Zündschlüssel" von LOCK auf ON drehen kann, Knopf loslassen und dann kann man Starten.
    Er wird morgen in der Werkstatt begutachtet. Ich denke, es ist die Mechanik im A***. Da hat WD 40 null verloren!
    Der Schlüssel wurde mit Gewalt rumgedreht, dadurch ist irgendwas kaputt gegangen.

    LG Kathie :twisted:
     
  4. Arnie

    Arnie Mitglied

    Dabei seit:
    18.04.2019
    Beiträge:
    90
    Zustimmungen:
    51
    OK.....ich bin zu doof!
    Weitermachen.....:ironie:
     
  5. Petrus

    Petrus Mitglied

    Dabei seit:
    21.03.2013
    Beiträge:
    106
    Zustimmungen:
    35
    Oh spannend, Du hast eine Sonderausfertigung:confused::ironie:
    Ich fahre meinen jetzt seit 8 Jahren, über 140.000 km und immer habe ich beim Starten nur das Bremspedal getreten, keine Kupplung, keinen Knopf gedrückt, ggf. etwas am Lenkrad geruckt beim Entsperren.
    Da fällt mir ein, einmal hat es so nicht funktioniert.... da war ein Bremslicht defekt, und das hat sich so auf die Elektrik ausgewirkt, dass er nicht mehr auf diesem Weg startete (hab ich hier damals beschrieben), aber für den Fall gibt's ja den mechanischen Zündschlüssel (bei mir jedenfalls:D)

    Was hat denn die Begutachtung in der Werkstatt ergeben?
     
  6. odfi

    odfi Mitglied

    Dabei seit:
    05.03.2013
    Beiträge:
    1.804
    Zustimmungen:
    268
    Bei mir genauso... spricht viel dafür, dass wir nicht die Sonderanfertigung haben... ;-)
     
  7. Arnie

    Arnie Mitglied

    Dabei seit:
    18.04.2019
    Beiträge:
    90
    Zustimmungen:
    51
    Hallo,
    zumindest wissen wir jetzt,warum der Knopf kaputt ist......:glueckwunsch::bier::tanzen:

    Gruß vomdochnichtsodoofenreiner
     
    odfi gefällt das.
  8. Kat200

    Kat200 Mitglied

    Dabei seit:
    02.05.2013
    Beiträge:
    260
    Zustimmungen:
    13
    Aaaaalsooo....anscheinend hatte ich tatsächlich ne Sonderanfertigung. :?: In der Betriebsanleitung steht davon auch nix.
    Ich wunder mich ja auch....und zwar:
    Ich war bei 2 Nissan-Händlern und beide sagen, dass der Knopf NICHT beim Starten gedrückt werden muss.
    Ich hab den Wagen neu gekauft und musste aber immer den Knopf drücken.
    Ich verleih mein Auto sehr oft an meine Freundin, die sagt das auch....weil ich dachte, das kann doch nicht sein, dass
    ich mich so irre....und:
    In der Waschanlage musste ich das einem Typen auch erklären und immer in den Werkstätten, damit die den Wagen
    anlassen können....ohne Witz.
    Da es jetzt nicht mehr so ist, scheint es 8 Jahre halt falsch gewesen zu sein....und jetzt ist es so, wie bei euch.
    Man zweifelt schon an seiner Wahrnehmung, aber ...tja....wenn etwas jahrelang so war und es dann plötzlich anders ist,
    dann ist das schon komisch.
    Das wär dann ja geklärt.

    Komisch ist das trotzdem!

    LG Kathie :twisted:
     
    Petrus gefällt das.
  9. #9 triplemania, 29.08.2021
    triplemania

    triplemania Mitglied

    Dabei seit:
    22.02.2015
    Beiträge:
    233
    Zustimmungen:
    82
    An meiner Evalia (2011) muss der Entriegelungsknopf beim Starten und beim Abziehen des Schlüssels gedrückt werden.
    Das macht jede/r nach einer Zeit ganz unbewusst.
    Ich musste sogar mal zu meiner Werkstatt hinfahren, weil die den Motor nicht anbekamen. Als ich mich reinsetzte, startete der Motor: weil ich beim Starten (Zündschlüssel drehen) mit dem freien Mittelfinger ganz automatisch den Entriegelungsknopf mitbetätigte. Das hätte ich am Telefon nicht beschreiben können, weil es mir selbst nicht (mehr) bewusst war.
     
    Kat200 gefällt das.
  10. Kat200

    Kat200 Mitglied

    Dabei seit:
    02.05.2013
    Beiträge:
    260
    Zustimmungen:
    13
    HA!!!!!!!! :blumen:
    Endlich einer, der das AUCH machen muss....
    Da ich jetzt bisher keinen Nachteil oder dadurch nicht das Gefühl habe, das was nicht funktioniert, was vorher funktionierte...ausser dieser Knopf,
    lass ich das jetzt so!
    Aber danke, dass Du das hier nochmal geschrieben hast, André! :rund:
    Denken ja alle, ich hab ne Schacke.... ;-)

    LG Kathie :twisted:
     
Thema:

2013er NV200 Zündschloss Entriegelungs-Knopf kaputt

Die Seite wird geladen...
Ähnliche Themen - 2013er NV200 Zündschloss
  1. Jenne
    Antworten:
    8
    Aufrufe:
    4.179
    Jenne
    14.04.2014
  2. Werner
    Antworten:
    6
    Aufrufe:
    3.724
    Werner
    06.04.2013
  3. Mudgius
    Antworten:
    1
    Aufrufe:
    191
    pure_drive_dci
    21.09.2021 um 14:41 Uhr
  4. NassinV200
    Antworten:
    0
    Aufrufe:
    257
    NassinV200
    12.09.2021
  5. Dackelrudel
    Antworten:
    5
    Aufrufe:
    610
    muurikka
    12.09.2021