Probleme beim Starten

Dieses Thema im Forum "Fiat Doblo" wurde erstellt von Anonymous, 12. Mai 2010.

  1. #1 Anonymous, 12. Mai 2010
    Anonymous

    Anonymous Guest

    Hallo liebe Doblo Gemeinde.

    bin seit einiger Zeit schon Doblo Besitzer und habe mir vor kurzem noch einen zweiten Doblo Malibu zugelegt BJ 2003.
    Eigentlich bin ich mit dem Auto sehr zufrieden, ist gut gepflegt worden aber macht nun ein Problemchen und dazu suche ich eine Do it by yourself Lösung.
    Also folgendes:
    Mein Doblo macht Probleme beim Starten sowohl Kaltstart als auch Warmstart. Ich muss längere Zeit orgeln und etwas gas geben bis er kommt. Wenn er dann anspringt ist alles total okay kein Stottern, kein Leistungverlust nischt.
    Bislang habe ich die Batterie gewechselt, den Luffi und auch Testweise den kompletten Dieselfilter samt Anbauplatte, um alle Leitungsanschlüsse auch auszuschließen.
    Natürlich hab ich auch schon hier im Forum geschaut und nachgelesen bei anderen die solche Probleme haben oder hatten.
    Was mir aufgefallen ist, das die Glühanzeige der kerzen im Tacho beim Kaltstart vllt 3 Sec an ist . Bei meinem anderen Doblo dauert das vllt 5-6 Sec.
    Ist das die Ursache? Kann man mit dem Messgerät direkt an die Kerzen gehen und liegt da nur 12 Volt an oder bekomme ich eine gewischt :)?
    Problem ist ja wenn er läuft dann ist alles normal :) also dürfte es auch nicht die ESP sein, hoffe ich, wie gesagt ich will nicht in die Werkstatt brauche einen Tipp was es sein könnte und dann muss ich schauen wie ich was einbauen kann.
    Den Luftmassenmesser hatte ich sporadisch mal abgeklemmt aber keine Besserung.
    Ich hoffe ihr könnt mir helfen. :)

    gruß Raymond
    PS ein tolles Forum:)
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 12. Mai 2010
    Anonymous

    Anonymous Guest

    Hallo

    Da er das auch im warmen zustand macht, kannst du eigentlich die Vorglühanlage ausschließen. Ich tippe eher auf einen Sensor, event. OT-Sensor oder Drucksensor in der CR-Brücke. Wenn du lange orgeln mußt würde ich eher den Drucksensor vermuten.
     
  4. #3 Anonymous, 12. Mai 2010
    Anonymous

    Anonymous Guest


    Der OT Sensor wurde vor 100000km mal gewechselt. Wo sitzt der Drucksensor? was ist CR Brücke :)?
    gruß Raymond
     
  5. uwe f

    uwe f Mitglied

    Dabei seit:
    16. November 2008
    Beiträge:
    402
    Zustimmungen:
    0
    Hallo
    Beim 1.9D wird nach dem Motorölstand gefragt. Vieleicht ein Sensor oder so was? Dichtigkeit der Dieselanlage als nächstes. Danach kommt die Luftansaugung, Dieselfilter, Einspritzpumpe, Ventilspiel, AGR Ventil, Zylinderkompresion.....................
     
  6. #5 Anonymous, 12. Mai 2010
    Anonymous

    Anonymous Guest

    hatte ich vergessen zu schreiben 1,9 JTD BJ 2003
    Dicht ist alles, Luffi auch.
    AGR Ventil weiß nicht.
    Zylinderkompression muss okay sein., ich sagte ja der Motor läuft unter Last einwandfrei nichts zu merken.
    Muss irgend ein Sensor sein, dieser OT Sensor wurde schon mal ausgetauscht , klar kann wieder hin sein, aber irgendwo hatte ich gelesen, mein ich zumindest, dass der Motor dann eventuell garnicht anspringt. Und da er das tut, allerdings mit orgeln und etwas gas geben, kanns natürlich was mit druck zu tun haben und wenn ich weiß wo dieser CR Drucksensor ist, dann schau ich da mal nach.
     
  7. uwe f

    uwe f Mitglied

    Dabei seit:
    16. November 2008
    Beiträge:
    402
    Zustimmungen:
    0
    Hallo
    Der OT Sensor wird beim normalen Betrieb auch gebraucht, vermutlich wären es da nicht nur Startschwierigkeiten. Aber erst wenn alle Systeme Ok zeigen, wird der Start freigegeben. Du kannst zwar den Anlasser drehen lassen, aber es kommt nicht zur Einspritzung. Vermutlich also ein Drucksensor oder halt mangelnder Druck oder halt auch Füllstand.
     
  8. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. Bremsprobleme beim Doblo 263

    Bremsprobleme beim Doblo 263: Hallo, ich habe einen Doblo 1.4 16V Natural Power, Bj 1.2013.Mit diesem Auto haben wir viel Freude. :D Nun sind bei Fiat bei 23000 km die...
  2. IR-ZV beim Kangoo von 97 - Verständnisfrage, Probleme

    IR-ZV beim Kangoo von 97 - Verständnisfrage, Probleme: Hallo, würde gerne endlich die IR-Funke meines Kangoos reparieren. doch wie funktioniert das ganze System? - beide Schlüssel "funktionieren"...
  3. gelegentliche Startprobleme beim Opel Combo C

    gelegentliche Startprobleme beim Opel Combo C: Hey Leute, ich habe ein Opel Combo C Bj. 2006 und habe seit paar Tagen zwischendruch das Problem, dass er nicht direkt starten will. Also ich...
  4. Probleme beim umschalten von Gas auf Benzin

    Probleme beim umschalten von Gas auf Benzin: Hallo liebe Fachleute. :) Kurz zum Fahrzeug. Es handelt sich hier um einen 2002er 1,6l Combo C mit KME Diego3 Gasanlage. Serviceintervalle wurden...
  5. Blue and Me - Probleme beim Freisprechen

    Blue and Me - Probleme beim Freisprechen: Hallo, nachdem Mein Blue and Me und mein nachgekauftes TOMTOM erstmal gut funktionierte hatte ich auf einmal Probleme mit der Sprachqualität beim...