Opel Combo 1.4 Benzin mit Startproblemen

Dieses Thema im Forum "Opel Combo" wurde erstellt von Anonymous, 3. Januar 2010.

  1. #1 Anonymous, 3. Januar 2010
    Anonymous

    Anonymous Guest

    Hallo zusammen,

    diese Woche konnte unser Combo nicht gestartet werden :mhm: . Zuerst dachte ich, dass die Batterie zuwenig Strom liefert.
    Bem.: Das Fahrzeug wird bald 2 Jahre alt und lief die bisherigen 20 Tkm problemlos :D

    Bei meiner persönlichen Überprüfung stellte sich heraus, dass der Motor munter dreht, aber nur auf max. 2 Zylindern zündet und es nach Benzin roch.
    => früher zu Vergaserzeiten wurde dieser Zustand als "Absaufen" bezeichnet.

    Am nächten Tag lief der Motor unter viel Mühen an - auf der Strasse gefahren bin ich ihn bislang noch nicht.

    Fragen :confused: :
    a) Könnten moderne Motoren mit Einspritzanlagen noch "absaufen" oder liegt ein Defekt an Zündung, Einspritzanlage oder Lamda-Sonde vor
    b) Können Teile der Abgasanlage (wie Kat oder Lamda-Sonde) einen Schaden nehmen, wenn zuviel unverbranntes Gemisch durch die Abgasanlage geschoben wird ??

    Freue mich auf sachdienliche Infos.

    Danke vorab.

    Gruß Carronso
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    klar können die noch "absaufen", aber eher als folge.
    an einspritzung oder sonde glaub ich weniger, eher an einen defekt der zündanlage, im einfachsten fall 2 defekte zündkerzen.
    dem kat tut unverbranntes gemisch nicht gut. das soll man nicht übertreiben.
    bei knapp 2 jahren ist ja noch werksgarantie drauf. soll sich der FOH mal drum kümmern.
     
  4. #3 Anonymous, 3. Januar 2010
    Anonymous

    Anonymous Guest

    Hallo,

    dem Rat des Vorredners ist eigentlich nichts hinzuzufügen. Der unsrige lief vor ca. genau 4 Jahren bei KM 35 nur noch auf 2 Töpfen. Da war es dann das ganze Steuergerät, dass aus einem Ausstellungswagen getauscht wurde.
    Viel Erfolg morgen beim FOH!
     
  5. #4 Anonymous, 5. Januar 2010
    Anonymous

    Anonymous Guest

    vielleicht auch "nur" kaputte Zündkabel...so wars bei mir :neutral:
     
  6. jambo

    jambo Mitglied

    Dabei seit:
    24. März 2005
    Beiträge:
    1.611
    Zustimmungen:
    0
    Der Z14XEP hat keine Zündkabel!
     
  7. simie

    simie Mitglied

    Dabei seit:
    21. August 2008
    Beiträge:
    36
    Zustimmungen:
    0
    @Mattl in Franken,

    na da hat meiner mit ca 1200 km ja recht "lange" gehalten, im Gegensatz zu deinen 35 km! :mrgreen:

    Bei mir war nach ca 3 Wochen und rund 1200 km das Zündmodul im Eimer

    Siehe Thread: http://www.hochdachkombi.de/viewtopic.php?t=5099

    Scheint jedenfalls ne Krankheit beim Z14XEP zu sein. Bis jetzt, ca 24 500 km, hat der Combo keine weiteren Beschwerden. *tock,tock,tock*

    mfg Simie
     
  8. #7 Anonymous, 6. Januar 2010
    Anonymous

    Anonymous Guest

    Ach so? :shock:

    Jo, hätte noch erwähnen sollen, dass die bei meinem Lupo kaputt waren...:oops:

    Wie zündet dann die Kiste eigentlich??
     
  9. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. jambo

    jambo Mitglied

    Dabei seit:
    24. März 2005
    Beiträge:
    1.611
    Zustimmungen:
    0
    Der Combo zündet mit einem Zündmodul. So wie ich das verstanden habe, hat quasi jede Zündkerze eine eigene Zündspule, die direkt auf der Kerze sitzt.
     
  11. Anonymous

    Anonymous Guest

    Der hat tatsächlich keine Zündkabel, jedenfalls nicht auf der Hochspannungsseite.
    Im Z14XEP wird ein Zündspulenmodul verbaut, das direkt auf die Zündkerzen aufgesteckt ist (ohne Zündkabel, die Kerzenstecker kommen direkt aus der Spule). Primärseitig sind natürlich noch Kabel zur Verbindung mit der Motorelektronik notwendig (Stecker auf der rechten Seite).

    [​IMG]
     
Thema:

Opel Combo 1.4 Benzin mit Startproblemen

Die Seite wird geladen...

Opel Combo 1.4 Benzin mit Startproblemen - Ähnliche Themen

  1. Kühlkreislauf Opel Combo C 1.3 CDTI

    Kühlkreislauf Opel Combo C 1.3 CDTI: Kühlkreislauf Opel Combo 1.3 CDTI. Hallo an das Forum Vielleicht bin ich zu doof und verstehe es wieder mal nicht?! Habe meinen Combo mal was...
  2. Dachfenster / Dachluke für Opel Combo C

    Dachfenster / Dachluke für Opel Combo C: Guten Tag, diesen Sommer haben meine Freundin und Ich unseren ersten Urlaub im Opel Combo C verbracht. Da es Nachts teilweise doch relativ stickig...
  3. Opel WOMOB (Combo D (X12))

    Opel WOMOB (Combo D (X12)): Hallo, bin schon ne Weile aktiver Leser aber habe noch ein Aktivitätsdefizit
  4. OPEL COMBO D Bj 2012 mit Camping- Kiste

    OPEL COMBO D Bj 2012 mit Camping- Kiste: Wir haben uns den Combo als 7 Setzer zugelegt um mit einem Klappfix- Anhänger in den Urlaub zu fahren. Nun sind unsere Kinder groß und wollen...
  5. Mein roter Bauernferrari, Opel Combo C

    Mein roter Bauernferrari, Opel Combo C: Hallihallo, ich hab mir gedacht ich mache doch auch mal ein Thema auf, nachdem ich bisher nur recht stiller mitleser war :) Seit kurzem bin ich...