Motor startet manchmal nicht

Dieses Thema im Forum "Opel Combo" wurde erstellt von Anonymous, 14. April 2011.

  1. #1 Anonymous, 14. April 2011
    Anonymous

    Anonymous Guest

    Hi,
    ich hab seit ca. 3 Wochen das Problem, das der Motor in immer kürzerern Abständen morgends nicht starten will.
    Der Anlasser arbeitet, die Batterie ist glücklicherweise noch gut (kann ne weile jodeln :) ) - aber der Motor gibt höchstens mal einen kurzen Mucks von sich.
    Das Gasventil schaltet heftig, auch mit Benzin startet er nicht.

    Problem: wenn ich dann wieder versuche, gehts! Entweder nachmittags oder am nächsten Morgen. Manchmal auch schon nach ner Minute Wartezeit.

    1. Kann ein modernes Gasauto "Absaufen"
    2. ich kenn das von den Vergaserautos, das Gaspedal während des Startens langsam durchtreten, aber ja nicht pumpen - gilt das auch für die elektrisch gesteuerten Motoren?

    3. und wichtigstes: Was kann es sein?? Ich bin sauer ohne Ende, da verkauft man seine alte Benzinschleuder, die immer einwandfrei lief und dann das!! Danke! So macht Umweltschutz spass!

    Oder, hat Opel einen Serviceschalter, der müsste nämlich sein ca. 4000 km gemacht werden :oops: :)

    Roland
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. neopan

    neopan Mitglied

    Dabei seit:
    18. Oktober 2010
    Beiträge:
    68
    Zustimmungen:
    0
    hey roland,

    erstmal wäre es ganz gut, bei solchen fragen dazu zu schreiben, was für ein motor in deinem auto steckt... :jaja:
    ich nehme an, du hast den 1,6er mit erdgas? und wie alt?

    das problem, das du beschreibst, hatte ich vor jahren bei einem vectra a 2,0. es tauchte völlig unregelmäßig auf und führte letztendlich dazu, daß der wagen auf schutzbriefkosten abgeschleppt werden mußte.
    ursache war ein wackelkontakt im oberen totpunktgeber, also ein elektronischer/elektrischer fehler, optisch kaum auszumachen und vom damaligen mechaniker auch wirklich nur zufällig so schnell gefunden und, man staune, durch löten behoben.
    so nehme ich nun an, daß auch bei deinem auto irgendwo eine elektrische funktion durch korrosion oder eben wackelkontakt einfach unzuverlässig geworden ist?
    und bei den heutigen autos bleibt der gasfuß ja völlig untätig...

    vielleicht hilft dir das weiter, viele grüße kalle
     
  4. #3 Anonymous, 15. April 2011
    Anonymous

    Anonymous Guest

    Äh, stimmt: Also, Opel CNG 1,6l, Baujahr 2006/7 (eine 06 gebaut, anfang 07 zugelassen :zwink: )

    inschwischen is er ganz tot (Anlasser jodelt, sonst nichts), heut morgen wollte er auch nicht mehr anpringen. Anscheinend wird der Fehler schlimmer/tritt häufiger auf.
    Na, hoffentlich hab ich dann auch einen Mechaniker mit glücklichem Händchen. Da es die erste Inpektion in meinem Autobesitz ist und ich gleich einen Sicherheitsrückruf mit erledige, gehe ich zu Opel-Händler mit Gaszulassung. Aber grad in den grossen Werkstätten is die Gefahr gross, das halt mal einfach das Steuergerät für nen tausender gewechselt wird. Naja, daumen drück :D. Nach dem jetzigen Totalausfall hab ich nich mehr die Wahl, wo ich rumfahre - der ADAC schleppt ihn nur zu einer Werkstatt - aber vielleicht bekommte der ihn auch wieder Fit, das werd ich heut mittag versuchen, heut morgen hatt ich zu wenig Zeit.


    Ach ja, gibts für den Como CNG eine gute Motorbeschreibung? Ich hab beim Schnellen Motorraumblick noch nicht mal die Zündkerzen gefunden, vor lauter Verkleidungen. Dazu jede Menge Metall-leitungen, .. :confused: Oder gibts vielleicht ein Buch wie helfe ich mir selbts? wie nah ist der Combo noch am Corsa?
    Roland
     
  5. #4 Anonymous, 15. April 2011
    Anonymous

    Anonymous Guest

    An den heutigen Autos kannste nicht mehr viel mit Motorbeschreibungen machen, da kommt der Schlapptop oder das Diagnosesystem zum Einsatz. Ich vermute mal als Ursache die Zündbox, einfach so aus dem Bauch.
     
  6. #5 Anonymous, 15. April 2011
    Anonymous

    Anonymous Guest

    Naja, schon, aber es hilft auch, wenn ich dann weis, wo ich Motorsensor xy in der realen Welt finde :zwink:

    So, ADAC war da, kein Fehler im Fehlerspeicher, eine Ladung Benzin aus der Dose in den Luftschlauch und die Kiste lief wieder :mhm: - nu steht er in der Werkstatt, mal schau, wie teuer es mit der Inspektion zusammen wird.

    Roland
     
  7. #6 Anonymous, 19. April 2011
    Anonymous

    Anonymous Guest

    Hi,
    wollt mal neuen Zwischenstand geben:
    der Combo is ja seit Freitag abend in der Werkstatt, gestern haben sie die Gasventile getauscht (Sicherheitsrückruf), heute die kleine Inspektion gemacht - beides mal sprang der Wagen morgends ohne Probleme an. Logo, wäre ja auch ein Wunder, wenn ein Fehler auch in der Werkstatt auftitt :evil:

    Naja, nun sieht die Sache so aus, das ich auf Verdacht noch die Zündkerzen tauschen lass (weis nicht, wie lang die schon drin sind) und dann hoffe! Noch neue Sommerreifen - oh mann, mir krausts vor der Rechnung :heul:

    Roland
     
  8. #7 Fischotter, 19. April 2011
    Fischotter

    Fischotter Mitglied

    Dabei seit:
    15. August 2007
    Beiträge:
    1.394
    Zustimmungen:
    0
    Hallo,
    als ich noch c´bei einer privaten Post gearbeitet habe, hatte ich einen erdgas-combo. Der hatteso um die 100 000 und da fingen die Probleme an. Entweder er startete nicht oder noch schlimmer, er ging während der fahrt einfach aus. Mir ist es bei 100kmh auf der autobahn passiert. Der FH hat den fehler nicht finden können. Ich hab meiner chefin gesagt, dass ich kenen meter mehr mit der Kiste fahre.
    Ich hab leider einen Verbot vom Arzt bekommen und mußte aufhören. Habe aber kurz darauf gehört, dass der combo wegegeben worden ist.

    Ciao

    peter
     
  9. #8 Anonymous, 21. April 2011
    Anonymous

    Anonymous Guest

    Hi,
    Na, Peter, ich hoff mal, das das auf meinen nich zutrifft - wenn er morgends anspringt, is den ganzen Tag alles OK.

    Hab ihn gestern wieder vom FOH geholt - und heut morgen hat er schon wieder gemuckt. Erst nach ner Pause von 5 Minuten wollte er dann.
    Also, Anruf bei Opel: die haben nur die Fehlerspeicher ausgelesen und die Parameter geprüft - also alles am Computer. Ist das heut echt so, das man bei Problemen erst den Schrabenzieher in die Hand nimmt, wenn der Rechner einem sagt, wo???

    Neue Vermutung vom Werkstattleiter, eure Meinug dazu würd mich interessieren:
    u.U. ist das Ventil im Druckminderer undicht. Nachts strömt Gas in das Luftsystem und der Motor bekommt beim Starten nur Gas ohne Sauerstoff = Zündet nicht.
    Dazu muss das Auto wieder in die Werkstatt, dann wird der Druck über Nacht gemessen, ob er runtergeht. Weis nicht, was ich davon halten soll, immerhin hab ich letzte Woche bis zu 5 Startversuche mit ca. 10 sekunden Anlasser laufen lassen gemacht - das gleiche nochmals nach 5 und nach 10 Minuten - da sollte das Gas langsam mal draussen sein, oder??


    Viele Grüße
    Roland
    (ach ja, das 50% der neuen Sommerreifen in der falschen Laufrichtung montiert waren, ist auch selten)
     
  10. #9 simpsomania, 21. April 2011
    simpsomania

    simpsomania Mitglied

    Dabei seit:
    27. März 2008
    Beiträge:
    803
    Zustimmungen:
    1
    also ich denke auch das heutzutage nur noch nach computer gearbeitet wird. mag ausnahmen geben. aber generell denk ich das die zeit des eigenständigen nachdenkens unn erfahrungsaustausch, bzw. sich mit einem problem weitläufiger zu befassen dahin iss.

    schade eigentlich. aber das iss nicht nur im kfz bereich so. sondern überall wo sich der mensch auf maschinen unn technik verlassen kann. kenn viel ebeispiele. da is es immer gut selbst ein wenig zu recherchieren, sei es privat oder internet oder hdk foum. spart einem evtl. auch geld, weil man nicht unbedingt übers ohr gehauen wird.....

    aber das thema hatten wir schon mal irgendwo. da gings mit posltermöbel / alte handwerker / aussterben los, glaub ich.
     
  11. #10 Anonymous, 31. Mai 2011
    Anonymous

    Anonymous Guest

    Hi,
    wollt mich mal wieder melden - leider mit ganz schlechten Nachrichten. Aktuell warte ich auf den Abschleppdienst, weil der Combo wieder nicht will.
    Werkstatt findet nichts, sie will auf Verdacht den Kurbelwellensensor tauschen (200€), weil er einmal ne Fehlermeldung geschickt hat. Aber, kann das der Grund sein??

    Nach längerer (ein paar Stunden/über Nacht) Standzeit startet er manchmal nicht gleich, meist aber nach 5 Minuten Pause dann doch. Beim Halten an Ampeln geht manchmal ganz kurz die Drehzahl in die Knie.
    Mit Gas gehts besser als mit Benzin.

    ich bin ratlos :confused:

    Roland
     
  12. #11 Anonymous, 1. Juni 2011
    Anonymous

    Anonymous Guest

    Hi,
    kurzer Nachtrag:
    der Motor wurde vom ADAC wieder mit nem Schuss Startpilot in Gang gebracht. Danach wieder einwandfreie Funktion bis auf einmal im Standgas ein Drehzahlloch. Auch ausschalten und neustarten ging nach ner Batterieladefahrt wunderbar.

    heut morgen wieder Probleme beim starten - ich hab mir aber gestern eine Dose Startpilot gekauft. Luftschlauch runter, ein sprüher rein - und der Motor lief! Gleich (nach ca. 30 sek) nochmals ausgemacht, wieder normal gestartet: wunderbar, aber rätselhaft.

    Was kann das sein?? Nur bei ersten Starten, nur machmal, bei Gas kommen als einzelne Zündungen, auf Benzin rühert er sich gar nicht. Läuft er erstmal, kann ich auf Benzin unschalten, geht!

    roland
     
  13. #12 Fischotter, 1. Juni 2011
    Fischotter

    Fischotter Mitglied

    Dabei seit:
    15. August 2007
    Beiträge:
    1.394
    Zustimmungen:
    0
    Hallo,
    als ich noch nebenbei gearbeitet habe, war da noch ein Combo CNG in benutzung. Die Krücke sparng schlecht an, wenn überhaupt und der hatte die angewohnheit beim fahre auszugehen. Der FOH hat den Fehler nie im Griff gehabt. Die folge war der, der Wagen wurde abgeben mit dem Kommentar "Lebensgefährlich". Mir ist die Kiste bei 130 KM/H auf der Autobahn einfach ausgegenden.

    Das weitere ohne Kommentar

    Ciao

    Peter
     
  14. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Anonymous, 8. Juni 2011
    Anonymous

    Anonymous Guest

    Hi,
    so, weitere Details, vielleicht hat jemand einen Geistesblitz, der mir teure Austauschteile erspart ;-)

    gestern in der freien Werkstatt wurde die Diagnose gestellt: Benzin kommt am Motor an, aber das Einspritzventil wird bekommt kein Signal
    Zudem schaltet das Ventil direkt an dem weissen Gasfilter/Druckminderer (was auch immer diese Dose oben ist ;-) )schon, wenn nur die Zündung an ist.
    Im Fehlerspeicher war das Benzinumschaltventil eimal mit Unterspannung aufgelistet (könnt aber auch am Batterie leernudeln liegen, oder?)
    Der Motor startet kalt nur mit Startpilot und hat im Leerlauf nun häufiger Drehzahleinbrüche. Nach wenigen Minuten laufen lassen lässt er sich wieder ohne Probleme neustarten.
    Auffällig finde ich, das der Fehler über die Zeit immer stärker auftritt. Anfangs ging dann nachmittags oft an, nun will er alleine gar nicht mehr.

    Auto steht nun wieder beim FOH - der freie hat mangels Wissen über die Schaltpläne und so nich weitermach können.


    Na, das macht Mut - aber da er bisher beim fahren noch nie ausgeganen ist, hoff ich doch mal, das war ein anderer Fehler :jaja:

    Roland
     
  16. #14 Anonymous, 10. Juni 2011
    Anonymous

    Anonymous Guest

    servus

    so, der Combo läuft wieder!! Es war doch "nur" der Kurbelwellensensor. Der gibt anscheinend langsam stück für Stück den Geist auf.
    Ärgerlich ist, das ich für Fehlersuche ca. 170€ bezahlen soll. Plus Sensor und Einbau dann knapp 300€. Plus einen Satz Zündkerzen (bei der Inspektion vorsichtshalber in Absprache mit mir gewechselt). Is das normal???

    Roland
     
Thema:

Motor startet manchmal nicht

Die Seite wird geladen...

Motor startet manchmal nicht - Ähnliche Themen

  1. Motortausch 1,7D , Motor startet nicht

    Motortausch 1,7D , Motor startet nicht: Hallo Guten Abend Habe ein Problem mit den Anschlüssen des Kabelbaums Wer kann helfen. Hintergrund: Mein Opel Combo -B-LFW Bj 2000 mit einer...
  2. Welcher 1.5 dCi110 Motor seit Ende 2015 (Euro 6) verbaut ?

    Welcher 1.5 dCi110 Motor seit Ende 2015 (Euro 6) verbaut ?: Hallo zusammen, weiss jemand welcher Motor (exakte Version) seit Umstellung auf Euro 6 verbaut wird ? Meine Vermutung ist der: K9K-646(Euro 6)...
  3. Motorkontrolleuchte-Rätsel

    Motorkontrolleuchte-Rätsel: Hallo zusammen, vorab: Ich lese hier im Forum schon mit, seitdem ich (12/2012) einen NV 200 habe. Alles in allem ein sehr praktisches Auto, das...
  4. Braucht Elvira wirklich Spezial-Mötoröl / Erfahrungen mit Fremdwerkstätten

    Braucht Elvira wirklich Spezial-Mötoröl / Erfahrungen mit Fremdwerkstätten: Hallo Zusammen, unsere Elvira (Benziner) hat nun knapp ihr viertes Lebensjahr erreicht und 38000 Km drauf. Elvira wurde bis zum Ende der...
  5. Berlingo Bj. 2002 1,4l Vibration links vorne unter Motorlast

    Berlingo Bj. 2002 1,4l Vibration links vorne unter Motorlast: Liebe Hochdach, bzw Berlingo-Gemeinde! Seit 2-3 Wochen habe ich eine Vibration links vorn (Fahrerseite). Dieses tritt allerding erst ab einer...