Innenraumbeleuchtung

Dieses Thema im Forum "Ford Tourneo/Transit Connect" wurde erstellt von Anonymous, 25. Februar 2010.

  1. Anonymous

    Anonymous Guest

    Hallo zusammen, ich hoffe, mir kann jemand helfen. Folgendes Problem: wenn ich die Türen öffne, geht die Innenraumbeleuchtung nicht mehr an. Schalte ich sie jedoch an der Lampe selbst ein, geht es! Sicherung ist auch i.O.
    Was kann das also sein??

    Danke im vorraus
    Gruß, Micha
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. matula

    matula Mitglied

    Dabei seit:
    20. November 2007
    Beiträge:
    305
    Zustimmungen:
    0
    Ich würde ja sagen Türkontaktschalter, aber wenn Sie bei allen geöffneten Türen nicht mehr angeht muss es wohl was anderes sein.
     
  4. Anonymous

    Anonymous Guest

    Es ist leider bei ALLEN Türen :cry:
    Ups, mir ist da noch was eingefallen, und zwar wenn das Auto länger abgeschlossen war und ich es wieder aufscließe, dann geht beim Schließvorgang ganz kurz die Beleuchtung an.... :?:
     
  5. Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Hallo micha64546

    leider fällt es schwer ohne genaue Fahrzeugangaben (Version, Baujahr, usw.) Diagnossen abzugeben. Wenn aber die Sicherung F33 7,5A in Ordnung ist, die Innenbeleuchtung wie oben beschrieben bei allen Türen (dh. die Leitungen der Türkontaktschalter dürften ebenfalls in Ordnung sein) bzw. nach längerer Standzeit kurz aufleuchtet (dh. das Batteriesparrelais ist somit auch in Ordnung), so würde ich auf das Innenbeleuchtungsrelais tippen. Dieses sitzt in Innenraumsicherungskasten oberhalb der Sicherungen aufSteckplatz K142 (oberste Reihe 3. Steckplatz von Links). Eine andere Ursache kann auch das Kombiinstrument sein-über dessen Funktion die Innenbeleuchtung läuft. Funktioniert eigentlich der Licht-an-Warnsummer?
     
  6. Anonymous

    Anonymous Guest

    Alsoooo: Tourneo Connect, 1,8TDCI, 66KW, Klima, EZ 02.2006...
    Nein, der Summer funzt nicht :-(
     
  7. Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Naja entweder das vorher Beschreiben Relais oder das Kombiinstrument-ist recht schwer aus der Ferne.
     
  8. Anonymous

    Anonymous Guest

    Na ja, ich werde mal mit dem einfacheren anfangen und dann berichten.

    Vielen Dank schon mal
     
  9. #8 Anonymous, 14. April 2010
    Anonymous

    Anonymous Guest

    Hallo Micha 6546!

    Weisst Du inzwischen, was bei Dir kaputt war? Bei mir sind jetzt nämlich die selben Fehler (Innenraumbeleuchtung geht nicht mehr beim Türöffnen an, Licht-an-Warnton kommt nicht mehr) aufgetreten.
    LG,
    rkissau
     
  10. #9 Anonymous, 28. April 2010
    Anonymous

    Anonymous Guest

    Hallo zusammen,
    Erst mal entschuldigung, das ich mich so lange nicht gemeldet habe, aber ich bin umgezogen und hatte bis heute keinen Internet-anschluß.

    Sooo, am Wochenende ist mir was kurioses passiert: ich habe 3std. mein Tourneo innen ausgewaschen und dabei das Radio laufen lassen.
    das hatte zur folge, das die Batterie leer war und mein gutes Stück nicht ansprang. Zum glück war ich an einer abschüssigen Strasse, also 2. Gang, Zündung an und los ging's.
    Ich bin dann zum aussaugen zu einem Waschplatz gefahren, der nur ca. 1km entfernt war.
    Nach dem saugen wollte ich starten, ging aber nicht, da die Batterie noch nicht genug Saft hatte.
    Zum glück war jemand da, der ein Überbrückungskabel dabei hatte.
    So das Auto überbrückt und dann traute ich meinen Augen nicht:
    die Inneraumbeleuchtung und der Lichtsummer funktionierten wieder!!!???

    Aber fragt mich jetzt nicht warum, ich vermute mal, das ein Kontakt von einem Relai festgebrannt war....

    Viele Grüße, Micha
     
  11. Anonymous

    Anonymous Guest

    Hallo,

    Habe das gleiche Problem wie oben beschrieben.
    Habe das durch Fordmaster vernennte Relais ausgetauscht,5 euro beim Fordhändler,aber verändert hat sich gar nichts.
    Gibts ne andere mögliche Lösung?
     
  12. Anonymous

    Anonymous Guest

    Hallo,
    in der Tat scheint der FTC etwas anfällig gegen Unterspannung zu sein. Hatte selbiges Problem, nach ca. 3 h Putzen und Radio hören volle Entladung :shock: Also schleichende Entladung, so dass man es erkennt, wenn der Anlasser langsamer dreht scheint es nicht zu geben, denn hatte ähnliches Problem(ohne lange Radio zu hören) später aus heiteren Himmel nochmal.
    Kann daher nur raten - vorallem im Winter - zwischenzeitlich die Batterie zu laden und schön auf den Säurestand zu achten, denn elektr. Scheibenheizung und Sitzheizung verleiten natürlich :p .

    "Willst du den Connect lang putzen,
    bloß nicht eignes Radio nutzen,
    viel zu früh und unerwartet,
    dann dein Auto nicht mehr startet!" :mhm: :gruebel:

    geladene Grüße, Lutze
     
  13. Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Dann liegt bei dir vermutlich ein anderer Fehler vor, eventuell hast du in der Türsteuerung einen Fehler, der Freundliche kann auf die Schnelle einen Selbsttest über das Kombiinstrument durchführen, dauert keine 10 Minuten, vielleicht lässt sich dadurch der Fehler auf eine betreffende Türe festlegen. Ansonsten muss man laut Prüfanleitung alle Kabeln durchmessen.
    Aber du kannst ja mal die Batterie für 10 Minuten an Minuspol abschließen, dadurch löscht du alle Fehlerwerte vielleicht funkt es dann. ABer die Zeituhr und das Rdio müssen dann neu programmiert werden.
     
  14. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Anonymous

    Anonymous Guest

    Habe es mal versucht mit der Batterie heute und tatsächlich:es funkt !!
    Vielen Dank,endlicht Licht!
    :top: :top:
     
  16. Anonymous

    Anonymous Guest

    Hallo

    Ich habe auch den Tipp mit der Abgeklemmten Batterie durchgeführt und siehe da, die Beleuchtung funkt wieder.

    Leider ist es natürlich sehr blauäugig zu glauben, das wenn man den Fehler Quasi quittiert, das dieser dann behoben ist.

    Die Beleuchtung fiel nach 2 Tagen abermals aus. Ich konnte beim Öffnen der Türen mit Hilfe der Fernbedienung noch kurz die Innenbeleuchtung im eingeschaltetem Zustand bewundern, bis diese nach ca. 1s wieder aus ging und eben nicht mehr an.

    Beim erneuten abklemmen und anschließen der Batterie stellte ich fest, wie auch beim 1.mal, das ein Türschließer geräuche macht. Beim direkten erneuten ab und Anschließen verändert sich jedoch dieses Geräuch und wurde kürzer und weniger gequält.
    Das Geräuch kam entweder vom Kofferaum oder der rechten Schiebetür. Ich habe daraufhin die Kontakte an den Schiebetüren gereinigt und alle Türschlösser mit extrem dünnflüssigem Sprühfett behandelt welches an der Luft stark verdickt.(kommt also dünnflüssiger wie Wasser in jeden Ritz und nimmt dann die Viskosität von Fett an).

    Auffällig ist das beim Aufschließen der Türen, die Motoren wesentlich leiser und schneller geworden sind. Eine erneute Überprüfung des Geräuches nach Abklemmen der Batterie habe ich jedoch nicht vorgenommen.

    Seit 2 Wochen nun kein erneuter Ausfall der Beleuchtung :)

    Ergänzend zu erwähnen ist, das dieses Fahrzeug 1,8Tddi 12/2005 fast ausschließlich in Südspanien gelaufen ist und dementsprend einer höheren Staubbelastung ausgesetzt war. Das Fahrzeug sieht halt in diesen Tagen erstmalig Schnee, wenn man mal von dem Grenzübergang in SanSebastian absieht.

    Vieleicht hilft das eben dem ein oder anderen Innenraumbeleuchtungsgeschädigten.

    Jörg
     
Thema:

Innenraumbeleuchtung

Die Seite wird geladen...

Innenraumbeleuchtung - Ähnliche Themen

  1. Innenraumbeleuchtung; Anzahl der Lampen?

    Innenraumbeleuchtung; Anzahl der Lampen?: Hallo, ich würd gerne die Innenraumbeleuchtung mit LEDs ausstatten. Soweit ich gelesen habe sind das 31mm Soffitten und T10 w5w - aber wieviele...
  2. Innenraumbeleuchtung für Rücksitze nachrüsten -Anleitung-

    Innenraumbeleuchtung für Rücksitze nachrüsten -Anleitung-: Wie so viele andere Combofahrer habe auch ich mich über die mangelhafte Ausleuchtung der Rücksitze geärgert. Nein intensivem Studium von Big...
  3. Innenraumbeleuchtung geht nicht mehr aus

    Innenraumbeleuchtung geht nicht mehr aus: Hallo, gerade seit eben - halbe Stunde?? geht die Innenraumbeleuchtung nicht mehr aus! Üblicherweise erlöscht diese langsam, nach 5 .. 10...