Zentralverriegelung defekt

Dieses Thema im Forum "Citroen Berlingo & Peugeot Partner" wurde erstellt von Toby87, 28. März 2016.

  1. Toby87

    Toby87 Mitglied

    Dabei seit:
    9. November 2015
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    ich sitze gerade seit 20 min in der Warteschlange bei der Notfallnr. (Gebrauchtwagengarantie...) deswegen nutze ich die Zeit um schon mal anderweitig nach Hilfe zu fragen...

    Seit heute geht ganz plötzlich meine Zentralverriegelung am Partner Tepee 09 nicht mehr... konkret schließt sie einfach nicht mehr ab - gar nicht, d.h. mein Auto steht unabgeschlossen am Straßenrand einer Norddeutschen Großstadt, Garagenstellplatz oder andere Sicherungsmöglichkeit nicht vorhanden. Eine unruhige Nacht ist mir gewiss.

    Wenn ich die Knöpfe auf der Fernbedienung drücke scheint alles zu funktionieren, die Blinker läuchten einmal auf beim schließen, bzw. blinken beim öffnen. Nur das alle Türen offen bleiben. Ein Abschließen per Schlüssel schließt nur die Fahrertür.

    Bei mir scheint das Problem aber nicht an den Türsensoren zu liegen, die Lampe geht nämlich aus (und funktioniert ansonsten auch, bei geöffneter Tür wird das korrekt angezeigt).

    Motor an/aus... hilft nicht
    Schlüssel neu Verbinden... hilft auch nicht
    Notfallnr... jetzt schon seit 30 min nicht erreichbar.

    Hat irgendwer noch eine Idee was ich machen kann? Auch eine Notbehelffslösung bis die Feiertage vorbei sind wäre mir recht, aber das Auto offen zu lassen dann eher nicht.

    Viele Grüße,

    Tobias
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Toby87

    Toby87 Mitglied

    Dabei seit:
    9. November 2015
    Beiträge:
    20
    Zustimmungen:
    0
    Zwischenzeitlich noch mehrfach versucht beim Notfallservice anzurufen - insgesamt ca 60 Minuten Warteschleife, obwohl angeblich 365 Tage im Jahr erreichbar.

    Der Servicepartner vom ACE konnte leider auch nicht helfen, seine Vermutung die Sicherung F15 (für Schlößer) könnte defekt sein, leider konnte weder ich, noch er feststellen wo die denn nun eigentlich ist.

    In der Anleitung ist sie in der Tabelle aufgeführt, jedoch nicht im Schema... in der PDF Anleitung vom Berlingo 3 ist sie leider auch nicht eingezeichnet. Leider half auch der Blick in den Sicherungskasten selber nicht weiter, keine F15.

    Allerdings ist in der F2 eine 30 Ampere Sicherung (wie sie auch in der F15 sein sollte) die ist aber in Ordnung, ob sich etwas ändert wenn die nicht drin ist konnte ich nicht feststellen. Also F2 = F15???

    Zwischenzeitlich habe ich auch mal die Batterie abgeklemmt gehabt, mit dem Erfolg dass ich alles neu einstellen durfte, der ZV hat es aber nicht auf die Sprünge geholfen...

    Neues Anlernen des Schlüssels hat natürlich auch nicht geholfen...

    jetzt steht das Auto ohne Wertgegenstände vor einer benachbarten Tankstelle, deren Überwachungskamera ich jetzt für meine Zwecke mißbrauche.

    Tobias
     
  4. Tuppa

    Tuppa Mitglied

    Dabei seit:
    20. Dezember 2015
    Beiträge:
    32
    Zustimmungen:
    4
    Hast du eine Zentralverriegelungstaste im Wagen? Wenn ja, was macht der Wagen beim Druck auf diese Taste? Im meiner Bedienungsanleitung gibt es eine Beschreibung für eine Notverriegelung. Gibt es so eine Funktion nicht zufällig auch für deinen Wagen?
     
  5. Toby87

    Toby87 Mitglied

    Dabei seit:
    9. November 2015
    Beiträge:
    20
    Zustimmungen:
    0
    Hi, hatte ich vergessen zu schreiben... ja so eine Taste gibt es, allerdings auch keine Funktion. Eine weitere Notverriegelung habe ich nicht finden können (weder im Auto, noch in der Anleitung).

    Die Batterie ist etwas schwach, zeigt im Moment schnell "Energiesparrmodus" an, starten tut der Wagen aber noch problemlos und ich bin heute morgen ungefähr 100km gefahren, danach sollte es ja eigentlich auf jeden Fall funktionieren, oder meint ihr die defekte Batterie (wollte ich eh noch auswechseln in den nächsten Tagen) könnte etwas damit zu tun haben?
     
  6. Tuppa

    Tuppa Mitglied

    Dabei seit:
    20. Dezember 2015
    Beiträge:
    32
    Zustimmungen:
    4
    Also eine niedrige Batteriespannung führt manchmal zu den lustigsten Fehlern. Aber das die Zentralverriegelung deswegen nicht mehr funktioniert höre ich zum ersten mal. Und wahrscheinlich müsste sich dann bei laufendem Motor mit genügend Drehzahl die Türen wieder verriegeln lassen. Versuch macht klug! :lol:
     
  7. Toby87

    Toby87 Mitglied

    Dabei seit:
    9. November 2015
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,
    dank der PN konnte ich jetzt zumindest die Schiebe und Seitentüren schließen, bleibt zu hoffen dass niemand sein Glück am Kofferraum probiert. Man siehts dem Wagen ja zum Glück nicht an. Vielen Dank schonmal dafür.

    Morgen früh gehts zum Händler und dann mal sehen was der sagt, wenns die Batterie ist lasse ich die gleich vor Ort wechseln, falls nicht organisiere ich mir selbst eine neue Batterie und wechsel die kommende Woche.

    Tobias
     
  8. Tuppa

    Tuppa Mitglied

    Dabei seit:
    20. Dezember 2015
    Beiträge:
    32
    Zustimmungen:
    4
    Freut mich das ich dir helfen konnte! :top:

    Gruß Robin
     
  9. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Toby87

    Toby87 Mitglied

    Dabei seit:
    9. November 2015
    Beiträge:
    20
    Zustimmungen:
    0
    An dieser Stelle nochmal ein großes Danke für die Hilfe... der Wagen ist nämlich immer noch nicht repariert, aber wenigstens verschloßen.

    Händler meinte - ich soll einfach mal vorbei kommen dann machen Sie das. Hat sich 2 Minuten damit beschäftigt (kontroliert ob ich nicht nur zu blöde bin oder ob vielleicht die Fernbedienung leer ist) und hat dann gesagt "ja ist kaputt, müssen wirn Termin für machen..." - Ist nur leider 180km von mir zuhause entfernt und es war Zufall, dass ich ohnehin in der Ecke war.

    Also am Montag wieder bei ner Werkstatt vor Ort anfragen, die haben mir aber letzte Woche schon eine Wartezeit von 2 Wochen für einen Termin prophezeit.

    Der Kofferaum bleibt solange mit Gurtband verschlossen... ich hoffe nur bis zu meinem Urlaub in 3 Wochen ist der Wagen wieder fit, sonst wirds wirklich ätzend.
     
  11. Tuppa

    Tuppa Mitglied

    Dabei seit:
    20. Dezember 2015
    Beiträge:
    32
    Zustimmungen:
    4
    Hallo Tobias!

    Ist dein Problem gelöst worden? Und wenn ja, woran lag es?

    Gruß Robin
     
Thema:

Zentralverriegelung defekt

Die Seite wird geladen...

Zentralverriegelung defekt - Ähnliche Themen

  1. Zentralverriegelung defekt

    Zentralverriegelung defekt: Hallo Leute , ich hoffe Ihr könnt mir helfen Bei meinem Connect/ Kastenwagen hat die ZV folgendes Problem: Das Fahrzeug hat das...
  2. Doblo 263 - Schiebetür - Zentralverriegelung funktionniert nicht

    Doblo 263 - Schiebetür - Zentralverriegelung funktionniert nicht: Hallo, vielleicht kann mir jemand hier weiter helfen :) An unserem Doblo 263 funktioniert die elekt. Zentralverriegelung an einer Schiebetür...
  3. Zentralverriegelung funktioniert nicht

    Zentralverriegelung funktioniert nicht: Halli hallo, meine Zentralverriegelung funktioniert seit heute Morgen nicht mehr :-( Nachdem ich die erste (einfachste) Lösung ausprobiert habe...
  4. Zentralverriegelung

    Zentralverriegelung: Hallo, ich bin neu hier, deshalb erst einmal ein freundliches "Hallo" an die Community hier. :-) Ich habe mir vor Kurzem einen Ford Tourneo...
  5. Fensterheber und Zentralverriegelung

    Fensterheber und Zentralverriegelung: Hallo, gibt es Peugeot Partner auch eine Möglichkeit die elektrischen Fensterheber mit dem Schlüssel der Zentralverriegelung zu bedienen??...