Startprobleme

Dieses Thema im Forum "Nissan NV200" wurde erstellt von wikinger3, 22. Februar 2016.

  1. wikinger3

    wikinger3 Mitglied

    Dabei seit:
    11. März 2012
    Beiträge:
    37
    Zustimmungen:
    3
    Hallo,

    unser Evalia (BJ 2011, 110.000 km) muckt seit Anfang des Jahres. Das Ganze ging los mit Kaltstartproblemen (bei -5°C) und späteren Warmstartproblemen (knapp 30 km gefahren und Motor für ca. 10 Min. abgestellt). Als Höhepunkt ist der Wagen dann nicht mehr angesprungen (warm, 30 km gefahren). 3 Stunden später gings dann ohne Probleme... Der Bordcomputer meldete Fehler 0380 - Glühkerzenkreislauf/Relais defekt. Während der Fahrt kann ich keine Veränderungen feststellen. die Gasannahme ist ok, der Dieselfilter wirkt für mich nicht als Engpass.
    In jedem Fall hab ich dem Motor neue Glühkerzen verordnet ( eine war wirklich hinüber) und die Batterie getauscht (die wurde etwas schwach). Ein neuer Dieselfilter ist bestellt. Trotzdem wollte der Kollege eines Tages nicht anspringen. Der Anlasser dreht, aber der Diesel kommt nicht in Gang. Zum Glück wohnen wir am Berg... Seit 3 Tagen nunmehr keine Probleme...
    Die ganze Geschichte hinterlässt ein mulmiges Gefühl. Wenn der Bolide mitten im Gebirge nicht anspringt, sehe ich ganz schön alt aus...
    Habt ihr ne Idee?


    Grüße vom Fjord
    Der Wikinger
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 helmut_taunus, 23. Februar 2016
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22. Mai 2006
    Beiträge:
    5.336
    Zustimmungen:
    40
    Fliesst Strom in die Gluehkerzen? Sicherung defekt?
    (Wenn eine Gluehkerze defekt ging, haette sie vllt die Sicherung schmelzen lassen koennen.)
     
  4. wikinger3

    wikinger3 Mitglied

    Dabei seit:
    11. März 2012
    Beiträge:
    37
    Zustimmungen:
    3
    Hallo,

    meistens startet der Wagen ja. Nur ab und zu gibt er keinen Mucks von sich (zeigt sich ueberhaupt nicht startwillig). Seit die Gluehkerzen gewechselt wurden, ist dies auch nur einmal vorgekommen. Aber einmal ist im Zweifel einmal zu viel...
     
  5. #4 Flügeltürchen, 23. Februar 2016
    Flügeltürchen

    Flügeltürchen Neues Mitglied

    Dabei seit:
    26. Juli 2015
    Beiträge:
    14
    Zustimmungen:
    0
    Das Problem hatte ich auch (selber Jahrgang, 90 Pferde). Tipp vom Freundlichen um die Ecke: Old School Vorglühen, also Schlüssel auf Position 2, warten bis das Glühfaden-Symbol verschwunden ist, dann noch 1 Sekündchen drauflegen und dann erst den Schlüssel ganz drehen. Seitdem keine Probleme mehr (Klopf auf Holz). Habe leider vergessen nachzufragen, warum solch ein 80erjahre-Motorstart-Revival plötzlich vonnöten ist, aber ich hatte auch die Probleme selbst bei warmem Motor, der nur für ein paar Minuten aus war.
     
  6. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt

    Citroen nemo startprobleme wenn die aussentemperatur über 28grad steigt: Hallo unser Nemo, Hat ein Problem vielleicht weiß jemand woran es liegen kann Aufgetreten ist das Problem zum ersten mal vor gut einem Jahr....
  2. gelegentliche Startprobleme beim Opel Combo C

    gelegentliche Startprobleme beim Opel Combo C: Hey Leute, ich habe ein Opel Combo C Bj. 2006 und habe seit paar Tagen zwischendruch das Problem, dass er nicht direkt starten will. Also ich...
  3. Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1.7 cdti

    Die Lösung: Startprobleme, unruhiger Leerlauf Opel 1.7 cdti: Moin zusammen schon länger habe ich hilfreiche Infos in diesem Forum erhalten und möchte mich dafür auch nochmal bedanken. Aber ich möcht...
  4. Startprobleme1,7 CDTI

    Startprobleme1,7 CDTI: Wenn mein Combo eine Nacht gestanden hat(keine kalte Nacht,Plusgrade) springt er gut an,nach ca 10 Sekunden fängt er an zu stottern und geht...
  5. Startprobleme bei den eisigen Temperaturen

    Startprobleme bei den eisigen Temperaturen: Als es vor kurzem -16° hatte sprang mein Berlingo gar nicht gut an. Er hat lange vorgeglüht - sicher 20 Sekunden oder mehr und dann trotzdem noch...