Motor läuft nicht rund (Unwucht)

Dieses Thema im Forum "Opel Combo" wurde erstellt von ll2ll, 23. März 2007.

  1. ll2ll

    ll2ll Mitglied

    Dabei seit:
    7. Januar 2007
    Beiträge:
    569
    Zustimmungen:
    0
    Hi,
    habe seit 3 Wochen ein Problem.
    Wenn ich richtig beschleunige besonders im 4 Gang ab kmh 50 fühlt es sich an als ob irgendwas eine Unwucht hat.
    Kennt jemand das Problem ??
    Hoffentlich nicht das Getriebe oder so was.
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jambo

    jambo Mitglied

    Dabei seit:
    24. März 2005
    Beiträge:
    1.611
    Zustimmungen:
    0
    Hallo,
    kannst du die "Unwucht" mal etwas besser beschreiben? Wirkt sie sich auf die Lenkung aus? Ist sie drehzahlabhängig? Was passiert, wenn du in einem anderen Gang die besagte Geschwindigkeit fährst?
    Ich tippe ja am ehesten auf eine Unwucht im Reifen. Sofern Du Winterreifen drauf hast, kannst Du ja bald mal die Sommerreifen draufmachen und dann erst mal sehen, ob das Problem behoben ist.
     
  4. #3 Anonymous, 26. März 2007
    Anonymous

    Anonymous Guest

    Hi!

    Eine "problematische" Unwucht bei Motor oder Getriebe wäre garantiert bei der Endkontrolle aufgefallen. *gg*

    Daher: Unwuchtig kann nur ein Rad sein..... oder irgendein Geräusch täuscht Unwuchtigkeit vor.

    gD
     
  5. ll2ll

    ll2ll Mitglied

    Dabei seit:
    7. Januar 2007
    Beiträge:
    569
    Zustimmungen:
    0
    Hi,
    also wenn ich von 0 kmh auf 100 kmh richtig Beschleunige,
    fühlt es sich im 3-4 Gang (40-80 kmh) an, als würde man über eine Wellblechpiste fahren.
    Das Wummern ist nicht dramatisch, nervt aber.

    Das komische ist Gestern war wieder alles ok. :mhm:

    Ich frag mich ob das am Französischen Diesel liegt,
    hatte gestern nämlich mal in Deutschland getankt.

    Oder ist das vielleicht Außentemperatur abhängig??
     
  6. #5 Anonymous, 27. März 2007
    Anonymous

    Anonymous Guest

    Kurze Frage:

    Ölstand kontrolliert?

    mfg

    Georg
     
  7. #6 Anonymous, 4. April 2007
    Anonymous

    Anonymous Guest

    Hi!

    Bei manchen Postings überfällt mich ein sonderbarer Gedanke:
    "Ich bin hirnblöd!" oder "mein Hirn gibt sich der Unwucht hin"

    -----------------------------------------------------

    gD
     
  8. #7 Anonymous, 5. April 2007
    Anonymous

    Anonymous Mitglied

    Dabei seit:
    1. Oktober 2005
    Beiträge:
    52
    Zustimmungen:
    0
    @ gelberDiesel:
    Dein letztes Posting gefällt uns nicht!
    Es hat den Eindruck, als wenn du jemanden beleidigen möchtest.
    Bitte unterlasse in Zukunft eine solche Wortwahl.

    Danke schön!
     
  9. ll2ll

    ll2ll Mitglied

    Dabei seit:
    7. Januar 2007
    Beiträge:
    569
    Zustimmungen:
    0
    Code:
    "Ich bin hirnblöd!" oder "mein Hirn gibt sich der Unwucht hin"
    :shock: :no: Watt war denn das ???
     
  10. #9 Anonymous, 8. April 2007
    Anonymous

    Anonymous Guest

    Nicht Nachkarten! Ich glaube es ist alles gesagt.
     
  11. ll2ll

    ll2ll Mitglied

    Dabei seit:
    7. Januar 2007
    Beiträge:
    569
    Zustimmungen:
    0
    Hi,
    also Oel hab ich kontrolliert ist ok. :neutral:

    Muss wohl einfach mal zu meinem Händler.
    Habe nur den Verdacht das er sagen wird das alles ok ist,
    denn die Gebrauchtwagen-Garantie gillt noch 9 Monate. :mhm:
     
  12. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Anonymous, 8. April 2007
    Anonymous

    Anonymous Guest

    dann fahre doch einfach mal zu einem anderen Händler und frage mal unverbindlich, was das sein könnte. :zwinkernani:
     
  14. #12 Anonymous, 8. April 2007
    Anonymous

    Anonymous Guest

    ...und gib laut was dabei rausgekommen ist.

    mfg

    Georg
     
Thema:

Motor läuft nicht rund (Unwucht)

Die Seite wird geladen...

Motor läuft nicht rund (Unwucht) - Ähnliche Themen

  1. Turbo läuft nach nachdem der Motor aus ist

    Turbo läuft nach nachdem der Motor aus ist: Hallo Leute, ich bin Düz und seit März diesen Jahres stolzer Besitzer eines Ford Tourneo Connect Sport. Ich hab jetzt übers Jahr knapp 20000...
  2. Welcher 1.5 dCi110 Motor seit Ende 2015 (Euro 6) verbaut ?

    Welcher 1.5 dCi110 Motor seit Ende 2015 (Euro 6) verbaut ?: Hallo zusammen, weiss jemand welcher Motor (exakte Version) seit Umstellung auf Euro 6 verbaut wird ? Meine Vermutung ist der: K9K-646(Euro 6)...
  3. Motorkontrolleuchte-Rätsel

    Motorkontrolleuchte-Rätsel: Hallo zusammen, vorab: Ich lese hier im Forum schon mit, seitdem ich (12/2012) einen NV 200 habe. Alles in allem ein sehr praktisches Auto, das...
  4. Braucht Elvira wirklich Spezial-Mötoröl / Erfahrungen mit Fremdwerkstätten

    Braucht Elvira wirklich Spezial-Mötoröl / Erfahrungen mit Fremdwerkstätten: Hallo Zusammen, unsere Elvira (Benziner) hat nun knapp ihr viertes Lebensjahr erreicht und 38000 Km drauf. Elvira wurde bis zum Ende der...
  5. Berlingo Bj. 2002 1,4l Vibration links vorne unter Motorlast

    Berlingo Bj. 2002 1,4l Vibration links vorne unter Motorlast: Liebe Hochdach, bzw Berlingo-Gemeinde! Seit 2-3 Wochen habe ich eine Vibration links vorn (Fahrerseite). Dieses tritt allerding erst ab einer...