Hilfe, Scheibenwischer spinnt

Dieses Thema im Forum "Fiat Doblo" wurde erstellt von Anonymous, 2. Januar 2008.

  1. #1 Anonymous, 2. Januar 2008
    Anonymous

    Anonymous Guest

    Hallo Leute,
    seit kurzem habe ich ein Problem: Mein Intervallscheibenwischer setzt nach ein paar wenigen Wischbewegungen aus und lässt sich erst nach 2-maligem ein- und wieder ausschalten wieder aktivieren.
    Kann mir jemand sagen, woran das liegen könnte? Das Relais vielleicht? Wenn ja, kann man dieses selber austauschen oder muss ich dazu in eine Werkstatt?
    Wer kann mir weiterhelfen? Vielen Dank für Eure Tipps. Ich wünsche Euch allen ein gesundes und unfallfreies 2008 :jaja:
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bikerchris, 4. Januar 2008
    bikerchris

    bikerchris Mitglied

    Dabei seit:
    1. Januar 2008
    Beiträge:
    100
    Zustimmungen:
    0
    hallo ralph,
    ich hatte vor kurzen ein ähnliches problem: der wischer wollte nicht mehr stehen bleiben, aus dem intervall in dauerbetrieb, das wars. nach zündung aus und hebel in neutralstellung lief er nach zündung einschalten sofort wieder an. ich hab zu not die sicherung gezogen. lt. fiat-reparatur-cd werden die funktionen des wischer über den schalter und dann dem bodycomputer geschalten. ich habe nach rücksprache mit meinem fiatfritzen die batterie abgeklemmt, 2-3 min gewartet und wieder angeklemmt. und siehe da ... es lief wieder, d.h. er steht wenn er stehen soll und wischt, wenn er wischen soll. der teufel weiss warum - is halt fiat. mögliche fehlerquellen: motor (endschalter), lenkstockhebel oder bodycomputer (vielleicht sogar ein windoof vom gates mit fiatgenen :shock: ). bei mir läuft die kiste seit ein paar wochen wieder ganz normal. probiers mal aus... vielleicht hülfts
    gruss chris
     
  4. Anonymous

    Anonymous Guest

    @chris...das hättest mir aber auch antworten können, mönsch.

    hab das problem seit gestern wieder, dank deiner antwort, probier ich das mal mit dem abklemmen.
     
  5. #4 Anonymous, 7. März 2008
    Anonymous

    Anonymous Guest

    Hi Chris,
    vielen Dank, für den Tipp. Ich hab`s ausprobiert. Kurzfristig hat es auch tatsächlich funktioniert, dann ist das Problem allerdings wieder aufgetreten. Nochmal einen Versuch unternommen und z. Zt. funktioniert alles so wie es soll. Bin gespannt, ob´s so bleibt. Nochmals danke für den Tipp! :rund:
     
  6. #5 vielhilftviel, 15. März 2008
    vielhilftviel

    vielhilftviel Mitglied

    Dabei seit:
    14. August 2006
    Beiträge:
    251
    Zustimmungen:
    0
    Hallo Leute,
    habe ein ähnliches Problem wenn es sehr kalt ist.
    Dann wischt er mal, oder auch mal wieder nicht.
    Aber nach ein paar hektischen Bewegungen am Wischerhebel geht es dann wieder alles einwandfrei.
    Gruß
    Udo
     
  7. #6 Anonymous, 4. April 2008
    Anonymous

    Anonymous Guest

    Sooo, da alles nur bedingt half, gabs nen neuen Lenkstock. Hatte keinen Bock mehr, ständig da rumzufriemeln.
     
  8. #7 bikerchris, 4. April 2008
    bikerchris

    bikerchris Mitglied

    Dabei seit:
    1. Januar 2008
    Beiträge:
    100
    Zustimmungen:
    0
    servus carola,

    und, hat es dann auch geholfen, da der fehler ja auch am motor (endschalter) oder am bordcomputer liegen kann. und der ffh könnte ja, was man nicht hoffen will, nach dem motto verfahren, jetzt fang ich mal an, ein teil nach dem anderen zu tauschen. irgendwann und nach ein paar werkstattstunden und paar euros ist der fehler dann weg.

    gruss chris
     
  9. #8 Anonymous, 4. April 2008
    Anonymous

    Anonymous Guest

    Hi Chris,

    nachdem ich ausnahmslos alle Raparaturversuche durchhabe, kam ich letzten Endes nicht drumherum. Deshalb hatte ich ja auch so lange gehadert, eben wegen dieser vielen Möglichkeiten, die man mir aufs Auge hätte drücken können. War gar nicht so teuer, mit Einbau und meinen Doblo bekam ich grundgereinigt und gewaschen zurück.
    Er war es definitiv, auch die Blinker schalten sich nun wieder ab :rund:
    ist schon komisch, ohne die Lauerstellung, immer die Sicherung gleich wieder ziehen zu wollen und zu reseten. :lol:
     
  10. #9 bikerchris, 4. April 2008
    bikerchris

    bikerchris Mitglied

    Dabei seit:
    1. Januar 2008
    Beiträge:
    100
    Zustimmungen:
    0
    servus carola,

    toll wenns wieder funktioniert!

    zitat: ist schon komisch, ohne die Lauerstellung, immer die Sicherung gleich wieder ziehen zu wollen und zu reseten.

    vor allem während der fahrt!!! :shock: deckel ist schon offen, linke hand, linker zeigefinger, 3 sicherungen von oben 2 nach rechts, rausziehen - dabei fingernagel anbrechen - leisebislautstark fluchen - wieder reinfrimmeln - wischer geht wieder! :shock: besser als geisterbahn :confused:

    gruss chris
     
  11. #10 Anonymous, 2. Mai 2008
    Anonymous

    Anonymous Guest

    Im Juli 2006 habe ich wegen gleichem Problem den Kombischalter austauschen lassen. (Das Teil unter dem Lenkrad.) - kostete Teile 126,59 und Arbeit 38,40. Jetzt setzt die Intervallschaltung allerdings schon wieder zeitweise aus. Gibt es Möglichkeiten einen weiteren Austausch des Lenkstocks zu verhindern?
     
  12. #11 vielhilftviel, 1. Dezember 2009
    vielhilftviel

    vielhilftviel Mitglied

    Dabei seit:
    14. August 2006
    Beiträge:
    251
    Zustimmungen:
    0
    Hallo Leute, wenn ich das so lese scheint es ja wohl zwei Probleme zu geben.
    Einmal hört der Wischer gar nicht mehr auf zu wischen, und in dem anderen Fall hört er mittendrin einfach auf zu wischen.
    Bei mir ist es grade so, dass der Scheibenwischer insbesondere bei Intervallstellung irgendwann einfach aufhört zu wischen, oder der Wischer reagiert gar nicht auf auf den Lenkstockhebel.
    Der Fiatler meines Vertrauens meinte, ich sollte mal die Steckkontakte am Scheibenwischermotor kontrollieren. Das werd ich die Tage mal machen.
    Hat das schon jemand ausprobiert?
    Gruß
    Udo
     
  13. bikerchris

    bikerchris Mitglied

    Dabei seit:
    1. Januar 2008
    Beiträge:
    100
    Zustimmungen:
    0
    servus doblos,

    habe im letzten winter die gleichen probleme gehabt, weiter oben schon geschildert... steckkontakte am motor u lenkstockschalter mit kontaktspray behandelt, half nix. im sommer habe ich dann wegen gelenkproblemen den motor mitsamt gestänge gewechselt, in der warmen jahreszeit dann keinerlei! probleme mehr mit dem intervall. jetzt seit kurzen, kühles feuchtes wetter... scheiß intervall... dreimal viermal wischen dann aus! wenn ich ganz ruhig fahre, lüftung radio geräuschquellen aus, hört man bei jedem intervall ein klicken vom relais, nach drei bis vier wischern macht er dann ein leises KLICK - und nix wischt mehr (evtl so eine art bildschirmschoner für den wischer?!?). wischerhebel dann auf aus - anschließend nach oben drücken für einmalwischund weg - passiert nix - nochmal nach oben drücken: die sau wischt wieder im intervall, drei, vier evtl fünfmal, dann wieder KLICK (ganz leise).
    mein fiatmensch hat mich mal wieder ganz groß angekuckt, was will der von mir? in beiden augen... murmelte von wischermotor tauschen, jaja, lenkstockhebel tauschen, jaja... aber eine richtige lösung haben unsere heutigen automechs auch nicht auf lager, denke mal, dass der waldundwiesenautomech schlichtweg überfordert ist.

    mein lösungsvorschlag: "kalte lötstelle", scheiß fiatcomputer, ICH WEIß ES NICHT. werde damit wahrscheinlich leben oder mal schauen...

    gruß chris
     
  14. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Anonymous

    Anonymous Guest

    hallo zusammen.

    vllt kann ich bei dem problem mit dem plötzlich stehen bleibenden wischer helfen. das gleiche problem hatte der doblo meiner exfreundin vor ca. vier jahren ebenfalls, zwischendurch wollte er einfach nicht mehr wischen.
    nachdem ich mich dann durch verschiedenste foren gewälzt hatte, kam ich der lösung auf die spur.

    undzwar lag es an dem fett im wischermotor, welches sich über die schleifkontakte im wischermotor gelegt hatte und somit nen stromfluss verhinderte.

    also: wischermotor ausbauen, wischermotor öffnen (war glaub ich relativ easy, ist leider schon lange her!), altes fett raus, alles ordentlich säubern und das ganze neu fetten.

    nach dem einbau lief der wischer wieder wie neu und mindestens zwei jahre lang, bis sie den dobbi geschrottet hat!
     
  16. bikerchris

    bikerchris Mitglied

    Dabei seit:
    1. Januar 2008
    Beiträge:
    100
    Zustimmungen:
    0
    servus Dobloisti,
    auf die idee bin ich noch nicht gekommen, habe zwar schon am alten ausgebauten motor ein bisschen rumgeschraubt und aufgemacht, die "filigranen italienisch/türkischen" leiterbahnen bewundert. jede menge fett war da schon drin, sah eher aus wie gleitcreme/vaseline :mrgreen:
    was hast du da für fett reingeschmiert, normales, besonderes, nichtleitendes...oder?
    gruß chris
     
Thema:

Hilfe, Scheibenwischer spinnt

Die Seite wird geladen...

Hilfe, Scheibenwischer spinnt - Ähnliche Themen

  1. Hilfe bei Kaufentscheidung

    Hilfe bei Kaufentscheidung: Hallo liebe Forummitglieder, ich bin momentan dabei mich über die verschiedenen Hochdachkombis zu informieren und komme momentan nicht wirklich...
  2. Yaris Verso Campingausbau ;-) Bitte um Hilfe

    Yaris Verso Campingausbau ;-) Bitte um Hilfe: Hallo ihr lieben noch Unbekannten *g Dies soll ein kleiner Entwicklungsthread werden und ich freue mich sehr auf eure Beteiligung und...
  3. Hallo, Fragen/Hilfe Kauf -> Evalia Tekna Benziner

    Hallo, Fragen/Hilfe Kauf -> Evalia Tekna Benziner: Hallo Zusammen, seit sich der Evalia als zukünftiges Fzg in meinen Gedanken immer mehr gefestigt hat, durchstöbere ich dieses Forum (ca. 1 Monat,...
  4. brauche eure hilfe

    brauche eure hilfe: bei meinem nv200 geht seit ein paar tagen , immer wenn ich an einer ampel stehe, dann bei grün wieder anfahre, einkuppel und gas gebe... das...
  5. Abteilung Nothilfe ;-) Knallen in Kupplungspedal

    Abteilung Nothilfe ;-) Knallen in Kupplungspedal: Hallo zusammen, ich habe heute ein lautes Knallen/Knacken bei jedem Tritt auf die Kupplung gehabt, direkt aus dem Pedal kommend. Man hat es...