Gebläse erzeugt "singendes" Geräusch

Dieses Thema im Forum "Nissan NV200" wurde erstellt von helmut_01, 29. Januar 2015.

  1. helmut_01

    helmut_01 Mitglied

    Dabei seit:
    9. Juli 2014
    Beiträge:
    72
    Zustimmungen:
    2
    Hallo zusammen, seit ein paar Tagen erzeugt das Gebläse meines NV200 (erst ca. 2600 km gelaufen) ein Nebengeräusch, das man am ehesten als "singend" beschreiben könnte. Es läßt sich vielleicht mit dem Geräusch vergleichen, welches ein PC-Lüfter erzeugt, wenn durch Staubauflagerung an den Lüfterrädern eine Unwucht entsteht oder die "Lüfterlager" kurz vor dem Exitus stehen. Dies passiert scheinbar unabhängig von der Lüfterdrehzahl und meinem Gefühl nach mit wechselnder Intensität. Kann das evtl. mit den momentan herrschenden Temperaturen zusammenhängen, wenn vielleicht nicht besonders thermoelastische Lüfterbauteile sich "zusammenziehen"? Hatte von euch schon mal einer diese Erfahrung gemacht, daß das Gebläse (z.B. temperaturabhängig) immer wieder mal eine andere Geräuschkulisse hervorbringt? Da mein Händler 170 km entfernt ist, möchte ich nicht wegen so einer Kleinigkeit gleich dort vorstellig werden; außerdem hab ich ja beruhigenderweise noch zweieinhalb Jahre Garantie. Andererseits befürchte ich, daß dieses Geräusch mal kommt und dann wieder verschwindet und dann das Gebläse, das vielleicht doch eine Macke hat, pünktlich nach Ablauf der Garantie seinen Geist aufgibt.
    Vielleicht hat ja der eine oder andere schon mal ähnliche Erfahrungen mit Gebläsegeräuschen gemacht und kann was sazu sagen. Dafür an dieser Stelle schon mal ein herzliches Dankeschön!
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. odfi

    odfi Mitglied

    Dabei seit:
    5. März 2013
    Beiträge:
    589
    Zustimmungen:
    1
    Ich hatte so ein ähnliches Geräusch bei Stufe 2 schon ab Kauf. Beim relativ frühen ersten Ölwechsel (nachn paar 1000km) hab ichs aber vergessen, in der Werkstatt mit anzugeben und dann war es irgendwann von allein weg. Und bisher funktioniert noch alles, wie es soll.
     
  4. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    gebläsegeräusche hatte ich auch schon.
    die gründe waren fast immer blätter oder teile davon in der lüftung, einmal waren es ausgeschlagene lüfterlager.
    letzteres würde ich nach 2600km ausschliessen. ich würde mal versuchen, die heizung voll aufzudrehen und den lüfter auf maximale stufe stellen. so mal eine zeit fahren ( 20km ? ). blätterteile trocknen dann und zerfallen. hat bei mir oft geholfen.
    sicher ist es auch so, dass sich bauteile zwischen -15° und +30° in den abmessungen ändern., teils ganz erheblich. aber so kalt ist es ja gar nicht.
    einfach mal volle pulle, entweder es läuft oder verreckt. garantie bleibt dann immer noch.
     
Thema:

Gebläse erzeugt "singendes" Geräusch

Die Seite wird geladen...

Gebläse erzeugt "singendes" Geräusch - Ähnliche Themen

  1. Gebläse defekt

    Gebläse defekt: Hallo, bei meinem Partner Tepee (Bj. 2010) ist das Lüftungsgebläse ausgefallen. Ich finde im Handbuch nicht, welche Sicherung dafür zuständig ist....
  2. Gebläse Fremdluft Kangoo G2

    Gebläse Fremdluft Kangoo G2: Mahlzeit Kangoonauten! Ich habe da ein "ziehendes" Problem. Es ist nun mal kalt draußen. Also läuft die Heizung im roten Bereich. Wenn ich den...
  3. Gebläse

    Gebläse: hallo! seit einigen tagen spinnt das gebläse in meinem doblo (02 jtd elx). schaltet man es normal ein (stufe 4) läuft es ca. 2 min, dann schaltet...