Verdammt schlechter Warmstart beim Berli II

Diskutiere Verdammt schlechter Warmstart beim Berli II im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Hallo zusammen, neuerdings springt der Berli warm schlecht an. Nach zügiger Überlandfahrt springt der Motor nach kurzer Standzeit (Motor aus, 5...

  1. #1 Tonic-Driver, 02.05.2010
    Tonic-Driver

    Tonic-Driver Mitglied

    Dabei seit:
    28.03.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo zusammen,

    neuerdings springt der Berli warm schlecht an. Nach zügiger Überlandfahrt springt der Motor nach kurzer Standzeit (Motor aus, 5 Minuten Besorgung machen, Motor an) nicht an, bzw. wiederwillig, mit schwarzer Rauchwolke aus dem Auspuff, fast als würde ich einen alten Diesel starten. Er geht dann meist aus. Nach mehrern Startversuchen springt er an und dreht, ohne das ich Gas gebe, auf 3-4000 Umdrehungen hoch, danach fährt der Wagen normal. Ich habe das Gefühl, lasse ich den Motor einen Moment vor dem Abstellen im Standgas laufen und stelle dann ab, das er dann nach kurzer Pause normal anspringt. Gefühlt schein der Fehler abgesoffener Motor zu sein, aber warum?

    Viele Grüße
    Jens-Michael
     
  2. #2 Anonymous, 02.05.2010
    Anonymous

    Anonymous Guest

    Gibst du beim Starten Gas ?
    Die neueren Motoren nehmen das bei warmem Motor krumm und ersaufen, weil das Gemisch dann zu fett ist => der Motor springt nicht an.
    Komplett beim Starten den Fuß vom Gas, dann müsste das ohne Probleme klappen. :zwinkernani:
     
  3. #3 Tonic-Driver, 02.05.2010
    Tonic-Driver

    Tonic-Driver Mitglied

    Dabei seit:
    28.03.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo,

    als ich meinen Berli vor etwa 3 1/2 Jahren gebraucht gekauft habe, las ich die Bedienungsanleitung genau durch, daher weiß ich das der Motor ohne zusätzliches Gas zu starten ist. Der aufmerksame Leser wird beim genauen hinsehen das Wort >> neuerdings << entdecken, also startete der Motor vorher einwandfrei. Trotzdem Danke für die Antwort.

    Jens-Michael
     
  4. #4 Anonymous, 02.05.2010
    Anonymous

    Anonymous Guest

    Ich meinte ja nur, der Fehler kommt sehr oft vor und die Wenigsten lesen die BA. :zwinkernani:
    Wird denke ich mal ein Kontaktproblem an einem Temperatursensor sein oder eine defekte Lambdasonde. Beides hatte mein Bruder bei seinem 1,4er im Herbst, jeweils mit den von dir beschriebenen Auswirkungen.

    Fehlerspeicher auslesen lassen, dann ist man schlauer.
     
  5. #5 Tonic-Driver, 18.01.2011
    Tonic-Driver

    Tonic-Driver Mitglied

    Dabei seit:
    28.03.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Ach, nun ist über ein halbes Jahr um, und ich merke jetzt erst, daß ich Euch gar keine Rückmeldung gegeben habe.
    Es war der Kühlmitteltemperatursensor. Ca. 30,- EURO beim Freundlichen. Selbsteinbau in fünf Minuten erledigt. Fehler weg!

    Viele Grüße
    Jens-Michael
     
Thema:

Verdammt schlechter Warmstart beim Berli II

Die Seite wird geladen...

Verdammt schlechter Warmstart beim Berli II - Ähnliche Themen

  1. Agr ventil und kühler beim berlingo

    Agr ventil und kühler beim berlingo: Hallo, weis jemand wo das agr ventil und der agr kühler beim berlingo sitzt. Berlingo multispace 1,6 benzin , baujahr 2009.
  2. Trübungswerte beim 1.5 dci

    Trübungswerte beim 1.5 dci: Hallo, nach dem ich lange nur still mitgelesen habe, gibt es jetzt doch noch eine Frage die noch in keinem Beitrag beantwortet wurde. Mein 2010er...
  3. AHK betrieb beim 112 Citan DCT

    AHK betrieb beim 112 Citan DCT: Fahrzeuge mit Benzinmotor in Verbindung mit Doppelkupplungsgetriebe 6G-DCT sind für den Anhängerbetrieb nicht zugelassen. Kann das einer...
  4. D+ Signal abgreifen beim Combo D 1.6 CDTI

    D+ Signal abgreifen beim Combo D 1.6 CDTI: Hallo zusammen, hat von Euch jemand Erfahrung mit dem abgreifen des D+ Signals für das Trennrelais !
  5. wie prüfe ich den Getriebeölstand beim fiat doblo/opel combo 1,4 16v 120ps

    wie prüfe ich den Getriebeölstand beim fiat doblo/opel combo 1,4 16v 120ps: Hallo Wie überprüfe ich den getriebeölstand des 6 gang getriebes. Hab nichts im web gefunden.danke
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden