Verdammt schlechter Warmstart beim Berli II

Diskutiere Verdammt schlechter Warmstart beim Berli II im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Hallo zusammen, neuerdings springt der Berli warm schlecht an. Nach zügiger Überlandfahrt springt der Motor nach kurzer Standzeit (Motor aus, 5...

  1. #1 Tonic-Driver, 02.05.2010
    Tonic-Driver

    Tonic-Driver Mitglied

    Dabei seit:
    28.03.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo zusammen,

    neuerdings springt der Berli warm schlecht an. Nach zügiger Überlandfahrt springt der Motor nach kurzer Standzeit (Motor aus, 5 Minuten Besorgung machen, Motor an) nicht an, bzw. wiederwillig, mit schwarzer Rauchwolke aus dem Auspuff, fast als würde ich einen alten Diesel starten. Er geht dann meist aus. Nach mehrern Startversuchen springt er an und dreht, ohne das ich Gas gebe, auf 3-4000 Umdrehungen hoch, danach fährt der Wagen normal. Ich habe das Gefühl, lasse ich den Motor einen Moment vor dem Abstellen im Standgas laufen und stelle dann ab, das er dann nach kurzer Pause normal anspringt. Gefühlt schein der Fehler abgesoffener Motor zu sein, aber warum?

    Viele Grüße
    Jens-Michael
     
  2. #2 Anonymous, 02.05.2010
    Anonymous

    Anonymous Guest

    Gibst du beim Starten Gas ?
    Die neueren Motoren nehmen das bei warmem Motor krumm und ersaufen, weil das Gemisch dann zu fett ist => der Motor springt nicht an.
    Komplett beim Starten den Fuß vom Gas, dann müsste das ohne Probleme klappen. :zwinkernani:
     
  3. #3 Tonic-Driver, 02.05.2010
    Tonic-Driver

    Tonic-Driver Mitglied

    Dabei seit:
    28.03.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo,

    als ich meinen Berli vor etwa 3 1/2 Jahren gebraucht gekauft habe, las ich die Bedienungsanleitung genau durch, daher weiß ich das der Motor ohne zusätzliches Gas zu starten ist. Der aufmerksame Leser wird beim genauen hinsehen das Wort >> neuerdings << entdecken, also startete der Motor vorher einwandfrei. Trotzdem Danke für die Antwort.

    Jens-Michael
     
  4. #4 Anonymous, 02.05.2010
    Anonymous

    Anonymous Guest

    Ich meinte ja nur, der Fehler kommt sehr oft vor und die Wenigsten lesen die BA. :zwinkernani:
    Wird denke ich mal ein Kontaktproblem an einem Temperatursensor sein oder eine defekte Lambdasonde. Beides hatte mein Bruder bei seinem 1,4er im Herbst, jeweils mit den von dir beschriebenen Auswirkungen.

    Fehlerspeicher auslesen lassen, dann ist man schlauer.
     
  5. #5 Tonic-Driver, 18.01.2011
    Tonic-Driver

    Tonic-Driver Mitglied

    Dabei seit:
    28.03.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Ach, nun ist über ein halbes Jahr um, und ich merke jetzt erst, daß ich Euch gar keine Rückmeldung gegeben habe.
    Es war der Kühlmitteltemperatursensor. Ca. 30,- EURO beim Freundlichen. Selbsteinbau in fünf Minuten erledigt. Fehler weg!

    Viele Grüße
    Jens-Michael
     
Thema:

Verdammt schlechter Warmstart beim Berli II

Die Seite wird geladen...

Verdammt schlechter Warmstart beim Berli II - Ähnliche Themen

  1. Hilfe beim Hdk... Neu hier

    Hilfe beim Hdk... Neu hier: Hallo ihr lieben .... Ich bin neu hier und wollte mir in Ruhe alles überlegen und habe mich jetzt auch viel belesen. Vor zwei Wochen dachte ich...
  2. Heckeinstieg beim Tourneo Connect als Minicamper/Caravan Salon

    Heckeinstieg beim Tourneo Connect als Minicamper/Caravan Salon: Hallo zusammen! Ich habe mich gerade registriert. Das ist also mein erster Beitrag. Morgen fahre ich nach Düsseldorf zum Caravan Salon, mit dem...
  3. Abblendlicht geht nicht mehr - kangoo II

    Abblendlicht geht nicht mehr - kangoo II: Hallo liebe Kombigemeinde, Ich habe einen Renault Kangoo II, 2004, 1,2l 16v Benziner. Seit ein paar Tagen geht das Abblendlicht auf beiden...
  4. Lüftung Berlingo II

    Lüftung Berlingo II: Hallo zusammen.ich bin neu hier und stell mich und unsere rote Leni kurz vor. Leni ist unser treuer und geliebter Berli go Bj 2007 mit 1,4 lt. und...
  5. Luftfilter wechseln Kangoo II, 1,6, Baujahr 2009

    Luftfilter wechseln Kangoo II, 1,6, Baujahr 2009: Hallo zusammen, ich möchte an meinem Fahrzeug den Luftfilter wechseln. Da ich nicht der begnadeste Schrauber bin, suche ich dafür eine Anleitung....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden