Transit Connect TDCI Anfahrprobleme

Diskutiere Transit Connect TDCI Anfahrprobleme im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Hallo, ich habe seit einiger zeit ab und zu das Problem das mein Connect beim anfahren im 1. Gang im unteren drehzahlbereich, also vorm...

  1. #1 Ben1983, 22.05.2012
    Ben1983

    Ben1983 Neues Mitglied

    Dabei seit:
    09.07.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,
    ich habe seit einiger zeit ab und zu das Problem das mein Connect beim anfahren im 1. Gang im unteren drehzahlbereich, also vorm Turbobereich nicht richtig losfährt und es sich so anfühlt als würde er jeden moment ausgehen.
    Um das ausgehen zu vermeiden muss ich die Kupplung treten mehr gas geben und dann fährt er sehr zügig mit voller Leistung los.
    Ab 1800umdrehungen ist die leistung immer wie gewohnt vorhanden und es gibt keine Leistungsabfälle oder ähnliches.

    Dieses Problem ist aber auch nicht immer, nur manchmal und es kann ab und zu auch in engen kurven im 2. gang mit knapp über 1000umdrehungen passieren das er kein Gas mehr annimmt.

    Hat jemand eine idee was das sein könnte?

    Infos zum Auto
    BJ 2007
    121tkm
    110Ps TDCI
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 23.05.2012
    Anonymous

    Anonymous Guest

    Hallo,
    ich habe keine Lösung - aber dafür das gleiche Problem... Ebenfalls bei einem TDCI Bj. 2007 mit 110PS.
    Ich bilde mir ein (muss aber nicht stimmen) dass es vor allem dann auftritt, wenn der Motor warm ist und ich im Stand längere Zeit das Kupplungspedal getreten habe. Wenn der Wagen vorher im Leerlauf war, tritt das Problem m.E. nicht oder deutlich seltener auf.
    Als ich meinem Werkstattmenschen davon erzählte, machte sich vor allem Ratlosigkeit breit, wir sind aber noch nicht dazu gekommen, nachzuschauen woran es liegen könnte. Auch ich wäre also dankbar für Ideen...
    Grüße!
    Gisela
     
  4. #3 Ben1983, 23.05.2012
    Ben1983

    Ben1983 Neues Mitglied

    Dabei seit:
    09.07.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,
    dem kann ich mich auch fast komplett anschließen.. bei mir ist das auch ausschießlich mit warmem Motor.
    Das mit dem davor getretenen Kupplungspedal muss ich mal beobachten, da bin ich bisher noch nicht zu der erkenntniss gekommen.

    Hoffentlich hat jemand ne Idee.

    Grüße

    Ben 1983
     
  5. #4 Ben1983, 05.06.2012
    Ben1983

    Ben1983 Neues Mitglied

    Dabei seit:
    09.07.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Hat denn keiner ne idee?

    PS:Fehlerspeicher auslesen brachte keine Fehlermeldung
     
  6. colo

    colo Mitglied

    Dabei seit:
    18.10.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Mein früherer Ford Focus 1,8 TDCi (Bj 2003, 100 PS) zeigte mal ähnlich Symptome, dazu noch ordentlich schwarzen Rauch im unteren Drehzahlbereich. Bei höheren Drehzahlen / Geschwindigkeiten war alles o.k. Nach einigem Herumdoktorn des Ford-Menschen war es dann das AGR-Ventil (ein nicht seltenes Phänomen bei diesem Motor).
     
  7. #6 Ben1983, 07.06.2012
    Ben1983

    Ben1983 Neues Mitglied

    Dabei seit:
    09.07.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Das mit dem schwarz rauchen kann meiner auch ganz ordentlich, aber das wiederrum eher im höheren drehzahlbereich.
    Das mit dem AGR-Ventil hab ich auch schon mal wo anders in einem anderen zusammenhang gelesen.

    Danke für den Tipp, ich werde meinen Ford Händler mal drauf ansprechen.
     
  8. #7 Anonymous, 19.07.2012
    Anonymous

    Anonymous Guest

    Hallo,
    ich wage einen vorsichtigen Optimismus...: Meiner hat seit der Reinigung des AGR-Ventils so gut wie keine Zicken mehr beim Anfahren gemacht! Hast Du inzwischen auch mal was in die Richtung unternommen?
    Viele Grüße!
    Gisela
     
  9. #8 Ben1983, 21.07.2012
    Ben1983

    Ben1983 Neues Mitglied

    Dabei seit:
    09.07.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,
    danke für die info

    Das problem hatte sich in letzter zeit wieder ein wenig beruhigt drum hab ich nichts weiteres dagegen unternommen.
    Aber inzwischen rückelt er manchmal beim leichten beschleunigen bzw, geschwindigkeit halten und das geht erst weg wenn ich kräftiger Gas gebe...
    Aus dem grund werde ich nächste woche auf jeden fall mal zu Ford gehen und dann das AGR Ventil gleich noch mit ansprechen.
    Laut deren Telefonischer Aussage ist aber mein Kraftstoffilter schon überfällig und der könnte auch probleme verursachen.
    Somit erst mal da anfagen.

    Ich berichte dann über die neuigkeiten
     
  10. #9 Anonymous, 22.07.2012
    Anonymous

    Anonymous Guest

    Ich habe den Luftfilter gewechselt und seitdem läuft alles wieder rund. Ich muss zugeben, dass ich den "alten" knapp 100.000 km drin hatte.
     
  11. Anzeige

    schau mal hier: [hier klicken] Vielleicht ist hier etwas dabei.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Ben1983, 22.07.2012
    Ben1983

    Ben1983 Neues Mitglied

    Dabei seit:
    09.07.2011
    Beiträge:
    14
    Zustimmungen:
    0
    bei mir sind luftfilter und Dieselfilter auch beide schon 90tkm drinne.. Am Dienstag wird das gemacht.
    Ich hoffe mal das er dannach wieder besser läuft
     
  13. #11 Ben1983, 25.07.2012
    Ben1983

    Ben1983 Neues Mitglied

    Dabei seit:
    09.07.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Update:
    Der Kraftstoffilter und der Luftfilter sind jetzt drinne.
    Ruckeln hab ich heute noch keins feststellen können bin aber auch nur kurz gefahren.

    Allerdings hab ich jetzt das problem das der neue Kraftstoffilter richtig laut ist und vor allem im leerlauf sehr zu hören ist..
    Ist das normal wenn der neu ist?? :mhm:
     
Thema:

Transit Connect TDCI Anfahrprobleme

Die Seite wird geladen...

Transit Connect TDCI Anfahrprobleme - Ähnliche Themen

  1. Evalia und Nissan Connect - muss immer der Motor laufen für Musik?

    Evalia und Nissan Connect - muss immer der Motor laufen für Musik?: Hallo, habe den Evalia nun bekommen und würde gerne wissen wie man musik hören kann ohne den Motor starten zu müssen. Gibts da ein trick oder muss...
  2. Rückfahrkamera bzw. Connect startet extrem langsam

    Rückfahrkamera bzw. Connect startet extrem langsam: Hallo, heute bombardiere ich Euch, nachdem die Vertragswerkstatt keine Lösungen präsentieren konnte... Bei mir ist das Connect inkl....
  3. Alternative Radio mit Connect

    Alternative Radio mit Connect: Da der letzte Beitrag zu diesem Thema schon etwas älteren Datums ist und mir das Werksradio mit Navy, Rückfahrkamerabild & Bluetooth etwas zu...
  4. Ford Tourneo Courier & Connect Facelift 2018

    Ford Tourneo Courier & Connect Facelift 2018: https://www.presseportal.de/pm/6955/3805544
  5. (Verkauft) Biete neue orig. NISSAN Connect Karte Version 1

    (Verkauft) Biete neue orig. NISSAN Connect Karte Version 1: Hi, biete, für den erst neu gekauften Evalia, meine praktisch unbenutzte neue Karte für 19 Euro. Version 25920 BH10C HERE/Robert Bosch....