Toyota ProAce City Verso

Diskutiere Toyota ProAce City Verso im Mein Hochdachkombi Forum im Bereich ---> Mein Fahrzeug!; Seit gestern habe ich ich jetzt auch nach über 3 Monaten Lieferzeit:roll: meinen Proace City Verso in der Ausstattungsvariante Team Deutschland...

  1. #41 versodriver, 15.11.2020
    versodriver

    versodriver Mitglied

    Dabei seit:
    12.08.2020
    Beiträge:
    25
    Zustimmungen:
    16
    Hi,
    ich wünsche dir viel Spaß mit dem Neuen! Meiner kommt in ca 2 Wochen beim Händler an.
     
    Wendeline gefällt das.
  2. #42 Wendeline, 15.11.2020
    Wendeline

    Wendeline Neues Mitglied

    Dabei seit:
    15.08.2020
    Beiträge:
    12
    Zustimmungen:
    10
    Ich habe gerade bei meinem geschaut: da sind 2,4 Bar angegeben. Bzw. bei voller Beladung vorne 2,6 hinten 3,2.
     
  3. #43 arni.bk, 27.11.2020
    arni.bk

    arni.bk Neues Mitglied

    Dabei seit:
    27.11.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute ,
    seit 23.10. hab ich einen neuen Pro Ace City Verso. Es ist die zweitkleinste Version , Shuttle L1 mit 110 PS Benziner. Ich hatte vorher den Peugeot Partner Teepee und wollte mir ursprünglich den neuen Rifter kaufen, aber meine Toyota Händlerin hat mir ein Angebot gemacht dass ich nicht ablehnen konnte ;-) .
    Jetzt war ich nach dem ersten (eigentlich zweiten) Mal tanken etwas schockiert. 8,25 l schluckt die Möhre, obwohl ne kleinere Maschine mit nur noch 1200 cm3 verbaut ist als in meinem Peugeot Partner.Habt ihr ähnliche Erfahrungen? Was schlucken eure Autos so und wie steht das im Vergleich zum (immer falsch versprochenen) Normverbrauch.
     
  4. #44 rapidicus, 27.11.2020
    rapidicus

    rapidicus Mitglied

    Dabei seit:
    14.11.2010
    Beiträge:
    1.013
    Zustimmungen:
    346
    willkommen hier :laola:

    nagelneu muss sich alles erst mal konsolidieren, einlaufen, anpassen.
    es könnte (!) auch sein, das im steuergerät für die ersten 6-10.000km zahmere parameter hinterlegt sind...wie gesagt, ist eine vermutung.
    gleichwohl konnte ich arbeitsbedingt die ersten jahre sehr vieler firmenwagen verfolgen (ford transit), bei denen war das durch die bank so (ab 10.oookm liefen die "frei")

    aus dem bauch glaube ich (heute tag der wahrsagungen :mrgreen:), das du bei 6,5-7,5 landen wirst.
    mein berlingo hat auch 110PS, aber 1600ccm, und ist auch erheblich älter- der fährt mit 8l, egal, wie man sich anstrengt, der mag auch kein gezuckel...

    las doch mal sehen, deinen neuerwerb....auch bilder vom motorraum (sieht man da überhaupt was?) fände ich sehr interessant.
    meist werden ja doch die diesel gewählt....ich bin eher benzinerfreund, eigentlich leichter zu reparieren, den lebensdauervorteil haben die diesel eh nicht mehr.

    gruß, stefan
     
  5. #45 arni.bk, 28.11.2020
    arni.bk

    arni.bk Neues Mitglied

    Dabei seit:
    27.11.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Stefan,
    danke erstmal für die Antwort. Das mit dem Einfahren habe ich mir fast schon gedacht, aber drei Liter über Normverbrauch ist schon recht sportlich.
    Daß das Steuergerät zum einfahren "gedrosselt " sei, ist ja ne steile These, das werd ich mal beim Händler nachfragen.
    Ich hatte ja wie beschrieben den Peugeot Partner vorher , den hab ich ebenfalls kaum unter die 8 Liter gebracht , aber der hier sollte doch noch ein wenig mehr (eigentlich weniger) schaffen. Zumal ich meine Fahrweise auch nicht geändert habe.
    Ich werde bei Gelegenheit auch mal ein paar Bilder posten ,am besten auf der Seite "Mein Hochdachkombi" bis dahin noch etwas Geduld, ich muss das Teil erstmal waschen ;-)
    Liebe Grüsse Arni
     
  6. jpbecker

    jpbecker Neues Mitglied

    Dabei seit:
    23.09.2020
    Beiträge:
    15
    Zustimmungen:
    1
    Hallo zusammen,

    nachdem wir den Proace City Verso nun ein paar Monate haben (leider immer noch ohne die bestellte AHK...) und die ersten 2.500km hinter uns haben, ist uns noch eine Sache unangenehm aufgefallen, weshalb ich mal bei den Besitzern hier im Forum (gerne auch die Rifter/Berlingo-Fraktion) um Rückmeldung bitten möchte: wer hat derzeit Probleme mit seiner Sitzheizung dergestalt, dass sie sich trotz Minus-Graden draußen nicht einschalten lässt oder einschalten lässt und nach kurzer Zeit wieder ausgeht und sich nicht wieder einschalten lässt? Wie verhält sich die Kontrolleuchte? Brennt diese während des Betriebs dauerhaft oder geht sie aus und die Sitzheizung arbeitet dennoch?

    Ich war heute bei meinem FTH und was der in der technischen Dokumentation gefunden hat, ist haarsträubend... dazu dann mehr, wenn ich Rückmeldungen habe - und Toyota Deutschland einen netten Brief geschickt habe...
     
  7. Ofc1901

    Ofc1901 Neues Mitglied

    Dabei seit:
    08.10.2020
    Beiträge:
    7
    Zustimmungen:
    0
    Hi JPBecker,

    ich kenne es nur vom aktuellen Berlingo. Man kann die Sitzheizung meistens erst so ab 20 Sekunden nach dem Losfahren anstellen. So lange die Sitzheizung in Betrieb ist leuchtete das Licht durchgehend. Irgendwann schaltet es sich aber ab. Funktioniert aber m.E. gut und ausreichend.

    Viele Grüße

    P.S. Habe jetzt auch einen voraussichtlichen Liefertermin für Mitte/Ende März :-/ Sind dann fast 6 Monate Wartezeit.
     
  8. Vito

    Vito Neues Mitglied

    Dabei seit:
    12.11.2020
    Beiträge:
    9
    Zustimmungen:
    1
    In der Bedienungsanleitung vom Berlingo steht, dass man die Sitzheizung erst 30 Minuten nach dem Motorstart anschalten soll :)
    Gemeint sind 30 Sekunden. Dann sollte die Lampe dauerhaft leuchten. Die Heizung geht dann eine Weile, dann schaltet sie sich ab.

    Bei unserem Berlingo lässt sie sich mitunter gar nicht anschalten, d.h. sowohl das Lämpchen leuchtet nicht und auch die Heizung ist ohne Funktion.
     
  9. Appels Ejon

    Appels Ejon Mitglied

    Dabei seit:
    13.03.2020
    Beiträge:
    20
    Zustimmungen:
    10
    Mit der Sitzheizung kann ich nicht viel zu schreiben. Meine Frau hat die einmal benutzt und meinte es sei ganz okay.
    Zu dem Thema findet man aber auch viele Beiträge im Peugeot und Citroën Forum.
    Die Heizung scheint wohl nicht richtig zu funktionieren.
    Mein ProAce City steht seit eben ebenfalls wieder beim FTH.
    Gestern noch einwandfreie Batterie. Selbst Start/Stopp ging einwandfrei. Heute mittag ging nichts mehr. Batterie zeigte noch 5,8 Volt.
    Ist jetzt das zweite mal.
    Jetzt fahre ich erstmal als Leihwagen Aygo und unseren treuen unkaputtbaren YarisVerso
     
  10. Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    2.621
    Zustimmungen:
    484
    Ohne Ahnung vom Fahrzeug zu haben, hat die Sitzheizung vielleicht eine "Sicherungsschaltung" bei zu geringer Batteriespannung ?
     
    rapidicus gefällt das.
  11. arni.bk

    arni.bk Neues Mitglied

    Dabei seit:
    27.11.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich habe ebenfalls das Problem mit der Sitzheizung. Allgemein ist es so ,dass die sich erst nach einer kleinen Frostpause aktivieren lässt, das war auch schon im Vorgänger (bei mir Peugeot Partner) so. Nur manchmal geht sie eben gar nicht (an) ,oder geht nach kurzer Zeit wieder aus. Das ist aber nur ganz selten so, das Problem habe ich auch schon in diversen Peugeot Foren gefunden. Ich habe es bemängelt und werde demnächst nochmal beim Händler vorbei schauen.
     
Thema:

Toyota ProAce City Verso

Die Seite wird geladen...
Ähnliche Themen - Toyota ProAce City
  1. versodriver
    Antworten:
    4
    Aufrufe:
    1.308
    versodriver
    22.12.2020
  2. Akkordeonspieler
    Antworten:
    24
    Aufrufe:
    5.232
    Natic
    31.07.2020
  3. lberger
    Antworten:
    4
    Aufrufe:
    129
  4. Tim
    Antworten:
    11
    Aufrufe:
    6.068
    Rolf1
    22.12.2017
  5. folkert
    Antworten:
    128
    Aufrufe:
    38.989
    Natic
    26.07.2020