Technikprobleme Kangoo 1. Modell

Diskutiere Technikprobleme Kangoo 1. Modell im Renault Kangoo, Nissan Kubistar, Mercedes Citan Forum im Bereich ---> Die Fahrzeuge; Ich habe mit meinem Kangoo Bj. 98 ein paar Probleme, die ich lieber lösen würde als einen anderen zu kaufen. Aber bei Tachostand 215.000 stellt...

  1. Anonymous

    Anonymous Guest

    Ich habe mit meinem Kangoo Bj. 98 ein paar Probleme, die ich lieber lösen würde als einen anderen zu kaufen. Aber bei Tachostand 215.000 stellt sich natürlich die Frage nach der Wirtschaftlichkeit, mit dem einen oder anderen kann ich auch leben, aber es ist aktuell doch ein bisschen zuviel. Dazu sollte ich sagen, dass ich viel ein- aus- und umgebaut habe, zu Camping- und anderen Zwecken, wenn das nicht wäre, würde ich eher nach günstigem Ersatz suchen.

    Aber so bin ich zu allen folgenden Problemen für Tipps und Erfahrungsberichte dankbar, „Schrauben“ (und Schweißen) kann ich, Elektrik geht auch noch, aber bei Elektronik ist Schluss ...:

    „Plipp“, also Funkfernbedienung für Zentralverriegelung: Seit vielen Jahren defekt, Batterie nach weniger als vier Wochen leer.

    Schloss Fahrertür lässt sich nicht mehr aufschließen (Schlüssel dreht durch, Abschließen geht), die Kombination mit „Plipp“ (s.o.) ist nervig.

    Scheibenbremse (vermutlich rechts vorne) quietscht, vor allem im Urlaub, auf langen Strecken endlos bei Geradeausfahrt, manchmal auch schon kurz nach dem Losfahren, manchmal aber auch wochenlang gar nicht (zwischenzeitlich auch Scheiben und Beläge gewechselt)

    Immer wieder (seit ich das Auto habe, also seit über neun Jahren) manchmal, immer öfter, ein „Klopfen“ im Bremspedal, als ob das ABS anspricht, obwohl kein Blockieren droht. Nur bei langsam-Fahren, unberechenbar, ungefährlich, aber nervig.

    Gurt- / Airbag-Kontrollleuchte geht kurz nach dem Starten wieder an, Auskunft Renault: „interner Fehler Beifahrer-Airbag“ (Austausch Airbag ca. 700,- €)

    Standgas unregelmäßig, sackt ab, als ob der Motor gleich ausgeht, regelt dann wieder hoch. Gleichzeitig aufgetreten (Zufall?): Wenn ich in niedrigen Gängen vom Gas gehe, ruckelt es, wenn ich (auch gefühlvoll) wieder Gas gebe, umgekehrt; gefühlvolles Verlangsamen und Beschleunigen geht bei niedrigen Geschwindigkeiten nicht mehr.

    Viele Fragen auf einmal,

    Gruß, Schrauber
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hecktür

    Hecktür Mitglied

    Dabei seit:
    6. Februar 2009
    Beiträge:
    194
    Zustimmungen:
    0
    Immer wieder (seit ich das Auto habe, also seit über neun Jahren) manchmal, immer öfter, ein „Klopfen“ im Bremspedal, als ob das ABS anspricht, obwohl kein Blockieren droht. Nur bei langsam-Fahren, unberechenbar, ungefährlich, aber nervig.

    ABS Ring auf der Antriebswelle def. Gibt es einzeln beim online Händler mit den 4 Buchstaben. Kaufe ein "E" und löse.
    Sei froh, bei meinem NISSAN Primera gab es das nur inkl. Anriebswelle!!!
     
  4. Anonymous

    Anonymous Guest

    Das ist ja schon mal ein guter Tipp, Danke! Ich hab' jetzt noch nicht bei dem legendären Aktionshaus 'reingeschaut: Erklärt sich dort "kauf ein "E"" von selbst?

    Speziell zum Airbag: Ich kann mir - zumal in Anbetracht der Entstehungsgeschichte - vorstellen, dass es nur "Kontaktprobleme" sind - aber wie komme ich an die Kontakte dran? Armaturenbrett ausbauen? Wenn ja: wie?

    Gruß, Schrauber
     
  5. rennpappe

    rennpappe Mitglied

    Dabei seit:
    27. Januar 2010
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo Schrauber,

    hast Du mal bei wiki.mykangoo.de reingeschaut? Da gibt es eine ganze Reihe Reparaturanleitungen für die bekannten Macken des alten Kangoo. Die brennende Airbag-Leuchte scheint gerne mal auf einen vergammelten Steckkontakt zurückzuführen zu sein (meiner Erinnerung nach unter den Sitzen zu finden).

    viele Grüße
    Stephan
     
  6. opelaner

    opelaner Mitglied

    Dabei seit:
    15. Juli 2010
    Beiträge:
    198
    Zustimmungen:
    0
    Jo genau dort, Stecker abschneiden und dann die Kabel verlöten.
    Ich war zur damaligen Zeit 96-99 bei Renault und habe unzählige so
    Repariert, es war keine rep. Metode von Renault hatt aber immer funktioniert. Da das Airbag (Gurtstraffer) Steuergerät nur Wiederstände mißt und es in den Steckern der Gurtstraffer zu viel Übergangswiederstand gab.

    Bis denne Paul
     
  7. Anonymous

    Anonymous Guest

    Der Stecker unterm Sitz ist es nicht, das hatte ich vor langem auch schon, da geht die Kontrolllampe erst gar nicht aus nach dem Starten.
    Sie geht aber erst aus, dann nach ein paar Sekunden wieder an und bleibt an. Am Anfang erst bei der dritten Fahrt am Tag, dann immer ...

    Danke für die Tipps, Schrauber
     
  8. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Technikprobleme Kangoo 1. Modell

Die Seite wird geladen...

Technikprobleme Kangoo 1. Modell - Ähnliche Themen

  1. V: Kangoo G1 - (Hunde) Gepäckschutz- und Trenngitter und Kleinteile

    V: Kangoo G1 - (Hunde) Gepäckschutz- und Trenngitter und Kleinteile: Hallo! Wir haben nach Fahrzeugwechsel noch einige Teile vom Kangoo übrig. Hier biete ich euch an: Gepäckschutzgitter (über der Rückbank) und...
  2. Grand Kangoo Testträger?

    Grand Kangoo Testträger?: Kürzlich wurde ein seltsamer Espace Testwagen abgelichtet. Handelt es sich dabei etwa um einen Testträger für den nächsten Grand Kangoo (kleine...
  3. Neues Kangoo Extra: LED TFL

    Neues Kangoo Extra: LED TFL: Im deutschen Kangoo Konfigurator kann man jetzt für 300€ ein "zusätzliches LED Tagfahrlicht" auswählen. Leider ist keine Abbildung oder...
  4. Kommt ein Kangoo Mini?

    Kommt ein Kangoo Mini?: Habe ich soeben im Netz entdeckt:...
  5. Innenraumgeblaese Kangoo

    Innenraumgeblaese Kangoo: Mein Innenraumlüfter läuft schon geraume Zeit nur auf Stufe 2 und das mehr schlecht als recht. Da kann es ja am Widerstand im Motorregler liegen....