Stop-Leuchte und Batterie-Leuchte gehen an

Diskutiere Stop-Leuchte und Batterie-Leuchte gehen an im Forum Renault Kangoo, Nissan Kubistar, Mercedes Citan im Bereich ---> Die Fahrzeuge - Hallo, meine Name ist Stefan und ich bin neu hier. Habe mich hier angemeldet weil ich ein Problem mit unserem Kangoo II Bj 2011, Benziner 87 PS...
D

dragon1jim

Neues Mitglied
Beiträge
2
Hallo,

meine Name ist Stefan und ich bin neu hier. Habe mich hier angemeldet weil ich ein Problem mit unserem Kangoo II Bj 2011, Benziner 87 PS, 57.000 km , habe. In einem anderen Forum konnte mir bislang niemand helfen.

Zum Problem:
Nach ca. 8-10 km Fahrt leuchtet plötzlich die Stop-Leuchte zusammen mit der Batterie-Leuchte im Cockpit auf. Gleichzeitig ruckt der Motor ganz kurz, als ob man kurz Gas gibt. Beim Warten z.B. an einer Ampel ist die Motordrehzahl im Stand höher als normal und liegt dann zwischen 1.200 und 2.000 Umdrehungen und schwankt manchmal auch zwischen diesen Werten hin und her. Wenn ich den Motor abschalte und neu starte sind die beiden Leuchten aus und die Leerlaufdrehzahl liegt bei ca. 750 Umdrehungen. Nach ca. 8-10 km Fahrt tritt der Fehler jedoch wieder auf.

Letzte Woche wurde der Zahnriemen/WaPu in einer Werkstatt gewechselt und ein Motorölwechsel gemacht.

Ich habe nun als erstes mal die Ladespannung an der Batterie gemessen. Sie liegt bei 14,2 V, sowohl ohne Fehler direkt nach dem Motorstart als auch nach Aufleuchten der Leuchten.

Was kann das sein? Was kann ich noch üverprüfen/messen. Habe eine Grube und könnte daher auch unters Auto.
Kann es theoretisch einen Zusammenhang mit dem Zahnriemenwechsel geben?

Danke für die Hilfe.
Gruß Stefan
 
Wolftrekker

Wolftrekker

Mitglied
Beiträge
339
Hast du denn die Werkstatt, die den Zahnriemenwechsel durchgeführt hat, schon gefragt? Kann man ja auch erstmal telefonisch erfragen.
 
D

dragon1jim

Neues Mitglied
Beiträge
2
Ja, die Werkstatt habe ich telefonisch gefragt, aber die sieht da keinen Zusammenhang.
 
H

h-nage

Neues Mitglied
Beiträge
2
Hallo dragon1jim,

Mein Kangoo (1,6l, 16V) hat seit heute genau das gleiche Phaenomen.
Wie wurde das Problem bei Dir gelöst ?
Vielen Dank !
h-nage
 
christiane59

christiane59

Mitglied
Beiträge
1.480
Hast du mal die Ruhespannung der Batterie überprüft? Mind. 1 Stunde stehen lassen und dann messen?
 
H

h-nage

Neues Mitglied
Beiträge
2
Hallo nochmal,
ich stehe hier aktuell ziemlich auf dem Schlauch......
Ruhespannung habe ich gestern gemessen ~12,4V (Batterie wurde im Oktober ersetzt.)
Heute habe ich die Bordspannung während der Fahrt aufgezeichnet und gefahren bis der Fehler auftrat.
Keine Spannungsunterschied zwischen vor und nach Aufleuchten der Alarmleuchten ("stop" und "Batteriezeichen") feststellbar...
Jede Zu- oder Abschaltung von grösseren Verbrauchern erzeugt vorübergehend einen grösseren Peak als der Fehler.
Der Fehlerspeicher ist leer. Nur während der Fehler angezeigt wird, ist die Leerlaufdrehzahl auf ca 1800U/min erhöht.
"Zündung aus" und wieder an setzt den Fehler zurück.

Hat jemand einen Idee ?
Danke !
 
T

Taurus85

Neues Mitglied
Beiträge
1
Habe das gleiche Problem beim Citan.
Wenn die Leuchte nicht an ist, ist die Ladespannung um die 15 Volt und wenn die
Leuchte an ist, ist die Ladespannung immer
noch bei knapp 14 Volt.
Nach dem Fahren ist die Batterie auch bei
13,8 V.
 
M

manfred_k

Mitglied
Beiträge
159
Habe das gleiche Problem beim Citan.
Servus Taurus85,
beim VWN Caddy 5 90kw Diesel bedeutet das durchgestrichene Start-Stop Symbol am Armaturenbrett, das derzeit DPF Reinigung durch Auspuffheizung erfolgt, und der Motor vorläufig über Start-Stop nicht ausgeht, und erhöhte Standgasdrehzahl hat. Dabei steigt die Öltemperatur auf ca. 110°C. Durch fahren mit auf 2000 1/min erhöhter Drehzahl kann der Vorgang unterstützt werden. Manuell auslösen kann ich die DPF Reinigung IMHO nicht.
Mache ich den VWN Caddy 5 aus bevor DPF Reinigung abgeschlossen ist, dann ist das kein Beinbruch. Die Reinigung startet solange neu, bis die Reinigung erfolgreich war.
just my 2cents
Manfred
 
Thema: Stop-Leuchte und Batterie-Leuchte gehen an
Oben