startet schwer bei -15

Diskutiere startet schwer bei -15 im Ford Tourneo/Transit Connect Forum im Bereich ---> Die Fahrzeuge; Hallo allezusammen wollte blos mal kurz was hier fragen. Bei -15 grad startet mein bester kaum noch oder jedenfalls nicht beim ersten versuch....

  1. #1 torre05, 29.12.2014
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Hallo allezusammen wollte blos mal kurz was hier fragen. Bei -15 grad startet mein bester kaum noch oder jedenfalls nicht beim ersten versuch. Könnte mir denken das es die glühstifte sein könnte so wollte mal fragen wo die sitzen.
    kann zurzeit nicht selber nachschaun da das emblem eingefroen ist und ich es nicht zur seit drehen kann.

    wollte auch noch fragen euch wie es aussieht mit wärme im auto. Bin vor kurzem bei angenehmen 12 minus durch die gegend gefahren habe noch einmal kurz getankt und bin bei ca 20 km gelandet und da war der motor noch nicht auf betiebstemperatur. Okej es fehlte auch nicht mehr viel aber er ist auch mal wären der fahrt wieder runter gegangen.

    so also kurz und knapp ist das normal oder sollte ich das thermostat wechseln?
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rgruener, 29.12.2014
    rgruener

    rgruener Mitglied

    Dabei seit:
    01.03.2009
    Beiträge:
    1.843
    Zustimmungen:
    9
    nach 20km sollte betriebstemperaur erreicht sein, auch bei -12° .
    sieht schwer nach defektem thermostat aus.
    1 oder mehrere glühkerzen könnten natürlich defekt sein. die würde ich in der werkstatt wechseln lassen. die reissen gerne mal ab. sitzen sollten sie im zylinderkopf.
    hast du evtl. auch noch recht "dickes" öl drin?
    bei deutlichen minusgraden wäre z.b. ein 0w-40 hilfreich. alle anderen sind da schon recht zäh.
     
  4. #3 Reisebig, 29.12.2014
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    1.633
    Zustimmungen:
    73
    Meiner stellt sich bezüglich der Temperatur auch etwas an. Erst auf der Autobahn wird er warm, wenn ich dann wieder in den Stadtverkehr komme, geht die Temperatur nach unten.
     
  5. #4 torre05, 29.12.2014
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Okej dann ist ja gut zu wissen dann las ich die lieber woll mal vom fachman wechseln bevor noch irgendwas schlimmes passiert.
    Konnte ich mir schon denken das mit dem thermostat
    Öl weiss ich nicht was drin ist da ich noch keinen Ölwechsel serlber an diesem Auto durchgeführt habe steht aber mal auf der to do liste und bei diesen temperaturen will ich dies auch nicht tun. aber muss das wirklich 0w-40 sein? Normalerweisse hat man doch 10w-40 oder sowas in der art.
     
  6. #5 rgruener, 29.12.2014
    rgruener

    rgruener Mitglied

    Dabei seit:
    01.03.2009
    Beiträge:
    1.843
    Zustimmungen:
    9
    na 10w-40 würde ich persönlich heute gar nicht mehr benutzen, allenfalls 5w-40 oder 5w-30, was eben der vorgeschriebenen spezifikation entspricht. ich fahre ausschliesslich 0w-40 seit jahren.
    https://www.youtube.com/watch?v=cL6uMHqSSJ4
     
  7. #6 Reisebig, 29.12.2014
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    1.633
    Zustimmungen:
    73
    Ford schreibt für unsere alten Rüben 5W-30 vor.
     
  8. #7 rgruener, 29.12.2014
    rgruener

    rgruener Mitglied

    Dabei seit:
    01.03.2009
    Beiträge:
    1.843
    Zustimmungen:
    9
    was nicht heisst, dass es NUR 5w-30 mit entsprechender freigabe gibt.
     
  9. #8 torre05, 30.12.2014
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Oha bin es garnicht gewohnt so dünnes öl kaufen zu müssen hatte mal ein Auto wo mir leute davon abgeraten haben weil es einfach zu dünn war für den motor :O aber werde mir dann woll das was vorgeschrieben holen.
     
  10. #9 rgruener, 30.12.2014
    rgruener

    rgruener Mitglied

    Dabei seit:
    01.03.2009
    Beiträge:
    1.843
    Zustimmungen:
    9
    es gibt kein zu dünnes öl. das sind nur urban legends die sich lange halten.
    -30 öle mag ich prinzipiell nicht, da die meistens wegen der long life eigenschaften einen abgesenkten scherwert haben.
    ich versuche immer, ein passendes 0w-40 zu bekommen, ansonsten dann 5w-40. leider gibts halt manchmal nur ein 5w-30.
    welche spezifikationen / freigaben sind denn für den 1,8er diesel vorgeschrieben?
    ich kauf mein öl meistens bei https://oeldepot24.de/index.php
    ich achte aber auch immer darauf, öl mit der vorgeschriebenen spezifikation zu verwenden. schon wegen der garantie.
    ich liefere das dann zum service dazu.
     
  11. #10 Reisebig, 30.12.2014
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    1.633
    Zustimmungen:
    73
    Laut Handbuch sollte es Ford oder Motorcraft (nee is klar) Formula E SAE 5W-30 oder ein anderes Öl mit der Spezifikation WSS-M2C913-B oder WSS-M2C913-A sein. Ob das auch für Torre05s Region gilt weiß ich nicht.
     
  12. #11 rgruener, 30.12.2014
    rgruener

    rgruener Mitglied

    Dabei seit:
    01.03.2009
    Beiträge:
    1.843
    Zustimmungen:
    9
    tja da bleibt wohl nur 5w-30 , jedenfalls nach einem ersten blick.
     
  13. #12 torre05, 30.12.2014
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Naja ich werde mir mal nachschaun das ich irgendein bisschen besseres öl finde aber werde mir nicht direkt bei Ford holen weil da kostet ja das öl fast mehr als was ich für das auto gezahlt habe
     
  14. #13 Reisebig, 30.12.2014
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    05.08.2009
    Beiträge:
    1.633
    Zustimmungen:
    73
    Ich hab auch kein Ford Öl gekauft, allerdings auf die Spezifikation von Ford geachtet.
     
  15. #14 rgruener, 30.12.2014
    rgruener

    rgruener Mitglied

    Dabei seit:
    01.03.2009
    Beiträge:
    1.843
    Zustimmungen:
    9
    guck mal auf den o.g. link.
    original ford öl für 4,50€ / L.
    die werkstätten nehmen vermutlich das 4-5 fache.
     
  16. #15 torre05, 30.12.2014
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Oha das war ja mal ein richtig guter Preis dort :)

    Leider wohne ich nicht in Deutschland sondern ja in Schweden aber muss mal sehn bekommt man vieleicht auch hier her geschickt.

    Habe ausserdem bei ner werkstadt angerufen und die gefragt was die haben wolln für die Fehlersuche und ob es das thermostat sein könnte und er behauptete das er viele transit bei sich hat und die auch keine wärme bekommen wenn die standheizung nicht läuft, wiederum ist woll im richtigen Transit auch mehr Öl wegen grösseren Motor so kann mir schon vorstellen, das es bei denen dann eher zu problemen kommt als bei mir aber werden wir mal sehn wie es aussieht wenn die standheizung wieder in stand gesetzt ist :)
     
  17. #16 torre05, 30.12.2014
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Er sagte übrigends auch das es ziemlich wahrscheinlich nach einer Glühkerze klingt, wundert mich meiner hat ja noch nicht einmal 170000 km auf dem Tacho :O
     
  18. Anzeige

    schau mal hier: [hier klicken] Vielleicht ist hier etwas dabei.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Fortschritt, 28.01.2015
    Fortschritt

    Fortschritt Neues Mitglied

    Dabei seit:
    29.10.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Moin Torre....

    ...das mit dem Erreichen der Betriebstemperatur kann ich so ebenfalls bestätigen (ebenso Erfahrungen anderer Nutzer vom Connect). Liegt sicher nicht am Thermostat, oft haben heutige Diesel ja auch extra dafür nen Zuheizer.
    Ich decke wie anno dazumal bei kaltem Wetter einfach den Kühllufteintritt unter der Stoßstange partiell mit einem Stück Pappe ab. Bin mir aber sicher, dass das heutzutage viel zu einfach ist....bzw. wegen Mitdenken zu kompliziert ;-)

    Grüße....Micha
     
  20. #18 torre05, 28.01.2015
    torre05

    torre05 Mitglied

    Dabei seit:
    26.12.2014
    Beiträge:
    58
    Zustimmungen:
    0
    Achso Auto war bei der werkstadt und die haben dort alle Glühkerzen ausgewechselt, Einer war woll fix und fertig und einer war kurz davor leider ist es nicht mehr kalt geworden so das ich es mal hätte ausprobieren können
     
Thema:

startet schwer bei -15

Die Seite wird geladen...

startet schwer bei -15 - Ähnliche Themen

  1. Rückfahrkamera bzw. Connect startet extrem langsam

    Rückfahrkamera bzw. Connect startet extrem langsam: Hallo, heute bombardiere ich Euch, nachdem die Vertragswerkstatt keine Lösungen präsentieren konnte... Bei mir ist das Connect inkl....
  2. Nissan NV200 Original 15" Alufelgen, 5 1/2 J ET 45, LK 4 x 114,3

    Nissan NV200 Original 15" Alufelgen, 5 1/2 J ET 45, LK 4 x 114,3: - verkauft - danke
  3. Kühlmittelanzeige leuchtet immer 15 min lang

    Kühlmittelanzeige leuchtet immer 15 min lang: Guten Morgen, bei meinem Evalia leuchtet bei jedem Start die Kühlmittelanzeige (blau) ca. 15 Minuten lang und geht dann aus. Der Füllstand im...
  4. Winterreifen in 15 Zoll auf Stahlfelge oder Alu möglich ?

    Winterreifen in 15 Zoll auf Stahlfelge oder Alu möglich ?: Bald steht der Winter vor der Tür und ich brauche für meinen Evalia Tekna 2017 einen Satz Winterreifen auf Felgen. Das beim Modell 2017...
  5. Drehmoment 15" Aluräder NV200 Evalia

    Drehmoment 15" Aluräder NV200 Evalia: Habe gerade die originalen Nissan 15" Sommerräder drauf gemacht. Sind 100nm Anzugsmoment richtig? Ich habe keine Angaben in der Betriebsanleitung...