Starterbatterie platt :(

Diskutiere Starterbatterie platt :( im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Nach 3-wöchiger Abwesenheit ist die Starterbatterie mausetot. Nicht geht mehr. Dachte zuerst, die Batterie im Schlüssel ist leer, aber nach...

  1. druli

    druli Mitglied

    Dabei seit:
    27.06.2017
    Beiträge:
    195
    Zustimmungen:
    51
    Nach 3-wöchiger Abwesenheit ist die Starterbatterie mausetot. Nicht geht mehr.
    Dachte zuerst, die Batterie im Schlüssel ist leer, aber nach Öffnung mit Notschlüssel rührt sich auch sonst nichts mehr...
    Nachgemessen, Batterie hat noch eine Restspannung von 3,7 V.
    Also: ausgebaut. Das ist schon mal gar nicht so einfach, weil die Zweitbatterie von Zooom darüber sitzt und die muss zuerst ausgebaut werden (die hatte gemessen noch 11,3 V)
    Laut Zooom kann man mit der Zweitbatterie Starthilfe geben,
    Frage 1: hat das schon mal jemand von Euch gemacht?

    Aber da ich im Moment nicht fahren darf (Fuß-OP) wird dann auch nichts wieder aufgeladen und ich wollte die Starterbatterie nicht noch weitere 3 Wochen, bis ich wieder fahren darf, in diesem tiefentladenen Zustand belassen.

    Habe die Starterbatterie jetzt im Keller an ein Ladegerät angeschlossen und es sieht so aus, als ob sie sich wieder berappelt, steht jetzt jedenfalls schon auf 12,3 V.
    Damit entstehen zwei weitere Fragen:
    Frage 2: kann man nach dem Aufladen testen, ob die Starterbatterie noch OK ist? Auch wenn die Voltzahl stimmt, was ist mit der Kapazität? Lässt sich das Messen?
    Frage 3: weshalb war die Batterie entladen? Nach 3 Wochen (in der Tiefgarage) sollte die Batterie nicht merklich schwächer sein. Bin mir auch keiner Schuld bewusst, dass ich irgendwelche Verbraucher angelassen hätte. Außerdem was könnte das überhaupt sein? Mir fällt da nur die Innenbeleuchtung ein...

    Fällt da jemand von Euch was zu ein?:gruebel:
     
  2. #2 Basti1234, 31.01.2020
    Basti1234

    Basti1234 Mitglied

    Dabei seit:
    20.01.2019
    Beiträge:
    38
    Zustimmungen:
    11
    Frage 1, ja die Batterie 2 könnte die 1 starten, dazu muss aber eine polklemme an Batterie 2 abgemacht werden, bei mir steht die zooom Anleitung dazu auf ner abzweigdose im Motorraum. Aber auch nicht mit 11.xx volt, die kannst auch grad laden, weil auch leer ;-)

    Frage 2 ist relativ schwierig

    Frage 3
    Bei mir wars der bordcomputer den ich nicht um Schirm hatte, hatte die Tuer nicht ganz zu und da blieb das Orange Display was sehr viel Strom frisst aktiv
     
  3. druli

    druli Mitglied

    Dabei seit:
    27.06.2017
    Beiträge:
    195
    Zustimmungen:
    51
    zu Frage 1: bei mir gab es keine Anleitung, aber mir wurde gesagt, ich muss eines der Kabel an dem ivt-Ladegerät trennen. Ich vermute mal, das Massekabel. Hab noch mal bei ZOOOM nachgefragt...
    upload_2020-1-31_22-35-23.png

    und zu Frage 3: also die Türen waren definitiv geschlossen.
     
  4. Winni

    Winni Mitglied

    Dabei seit:
    11.08.2018
    Beiträge:
    147
    Zustimmungen:
    68
    Servus Uli,

    hatte ich auch mal - irgendwas im Auto saugt immer Strom bei dem ganzen Elektronikmist der im Auto verbaut ist, auch wenn man meint nix wäre an, evtl. dein Zweitbattierlader?
    Kurz vor Weihnachten war ich wieder drei Wochen in China, deswegen: Batterie einfach abklemmen, immer wenn die Kiste länger als zwei Wochen steht.
    Bei mir ist werksmäßig eine Schnellklemme am Minuspol dran, deswegen kein Ding.
    Allerdings brauchts dann noch ein Schloß außen am Wagen, was ja heute auch nimmer selbstveständlich ist, um reinzukommen und Motorhaube wieder zu öffnen.

    Da Batterie eh schon ausgebaut ist, daheim laden und gucken ob sie wieder wird - alle neuen Ladegeräte haben eine "Behandlung-nach-der-Tiefentladefunktion" die das, wenns nicht zu weit fehlt, Teil noch retten kann.
    Zweitbatterie auf alle Fälle abklemmen.

    lg
    Winni
     
  5. druli

    druli Mitglied

    Dabei seit:
    27.06.2017
    Beiträge:
    195
    Zustimmungen:
    51
    Hallo Winni,
    das mit dem "Batterie einfach abklemmen" ist gar nicht so einfach, man kommt bei der Evalia an den Minus-Pol praktisch nicht dran, weil die Zweitbatterie darüber verbaut ist :roll:
    Bliebe evtl. nur die Möglichkeit zusätzlich noch einen Hauptschalter einzubauen.

    Abgesehen davon:
    ich habe die Batterie jetzt wieder aufgeladen bekommen, bin aber unsicher, ob das von Dauer ist...
     
  6. #6 letstry4, 01.02.2020
    letstry4

    letstry4 Mitglied

    Dabei seit:
    17.06.2015
    Beiträge:
    112
    Zustimmungen:
    27
    Ich vermute du hast eine Luftstandheizung. Bei mir ist eine Planar 2D/12 verbaut die im Standby Betrieb 33mA pro Stunde aus meiner Starterbatterie (ich hab nur die) zieht. Wenn ich mich nicht komplett verrechnet habe, bedeutet das einen Verbrauch von 16,6 Ampere auf 3 Wochen. Aus diesem Grund ziehe ich bei meiner Heizung bei längerem Nichtgebrauch die Sicherung (ein Schalter wäre einfacher). Auch ohne die Heizung verbrauchen unsere modernen Kisten auch wohl etwas Strom (Keyless). Wenn wir auch von einem ähnlichen Stromverbrauch ausgehen wie z.B. Standheizung, summiert sich das schon auf über 30 Ampere. Berücksichtigt werden muss auch in welchem Ladezustand deine Batterien waren, als du dein Fahrzeug abgestellt hast. Mein NV steht auch immer ziemlich lange. Aus diesem Grund habe ich mir ein Solarpaneel mit 50 Watt auf mein Carport montiert und über einen Solarregler dauerhaft mit meinem auf Dauerplus geschalteten Zigarettenanzünder verbunden. Seitdem kein Stress mehr mit sich entladener Batterie.
     
  7. druli

    druli Mitglied

    Dabei seit:
    27.06.2017
    Beiträge:
    195
    Zustimmungen:
    51
    Ja, ich habe auch eine Planar 2D, aber die hängt an der Zweitbatterie. Immerhin erklärt das, warum die Zweitbatterie auch nur noch bei 11,3 V lag...
    21 Tage = 504 Std. also sind knapp 17 der vorhandenen 65 A7h rausgelutscht.
    Sollte mir vielleicht einen Schalter einbauen.

    Aber das bezieht sich alles nur auf die Zweitbatterie und erklärt nicht, warum die Starterbatterie entladen war.
     
  8. #8 christiane59, 01.02.2020
    Zuletzt bearbeitet: 01.02.2020
    christiane59

    christiane59 Mitglied

    Dabei seit:
    03.03.2019
    Beiträge:
    771
    Zustimmungen:
    487
    Hi,
    es gibt ja nur 2 Möglichkeiten: Entweder zieht irgend etwas unverhältnismäßig viel Strom in Ruhe, oder die Batterie ist einfach alt und kaputt.

    Messen kannst du 2 Dinge:
    1. Die Spannung beim Anlassen des Fahrzeugs.
    Bei meiner auch schon 5 jährigen und etwas schwächelnden AGM ist die Ruhespannung bestenfalls 12,6-12.7 V. Beim Anlassen des Dieselmotors geht die Spannung ganz kurz auf 11.8V runter und dann gleich wieder hoch, um kurz darauf von der Lichtmaschine mit 14,4-14.7 V geladen zu werden. Wenn das bei dir auch so aussieht, dann hast du Chancen. Eine kaputte Batterie geht beim Start gleich in die Knie, also mindestens deutlich unter die 11,x V.
    Zum Messen dieser Werte brauchst du ein Multimeter mit Min/Max Speicher, sonst bekommst du die Änderung gar nicht mit.

    2. Den Ruhestromverbrauch
    Der darf nur im Bereich von wenigen Milliampere liegen. Gar kein Ruhestrom wird es vermutlich bei unseren modernen Fahrzeugen nicht geben.
    Das zu messen reicht das allerbilligste Multimeter aus dem Baumarkt. Solltest du hierbei einen erhöhten Verbrauch messen, dann kann das u. U. an defekten Komponenten liegen wie Fensterhebern, Anschlussdosen ... alles mögliche. Ist das nicht herauszufinden, kannst du die einzelnen Sicherungen durchmessen (es gibt fast immer mehrere Sicherungskästen). Die gemessenen Werte musst du allerdings pro Sicherung umrechnen, denn dabei kommt es darauf an, wieviel Ampere die Sicherung absichert. Tabellen und Anleitung dazu gibt es im Netz.
    Die Sicherung bleibt dazu auch stecken. Die normalen Kfz Sicherungen haben oben 2 Messpunkte, wo du die Multimeterspitzen einstecken kannst. Von daher geht das recht flott.
     
  9. #9 letstry4, 01.02.2020
    letstry4

    letstry4 Mitglied

    Dabei seit:
    17.06.2015
    Beiträge:
    112
    Zustimmungen:
    27
    Das ist allerdings ungewöhnlich. Kann nur dadurch erklärt werden, dass der Ladezustand schon sehr niedrig war (Kurzstrecke; Winter) und auch dort die Elektronik ca . 17 Ampere rausgenudelt hat. Ansonsten wie christiane59 schon sagte, wenn kein anderer Verbraucher der dauernd Strom ziehen konnte auszuschließen ist, hilft nur alles nachmessen. Dein Fahrzeug ist wohl Baujahr 10/2017 und eine zu alte Batterie dürfte da wohl nicht in Frage kommen.
     
  10. druli

    druli Mitglied

    Dabei seit:
    27.06.2017
    Beiträge:
    195
    Zustimmungen:
    51
    Ja, Batterie ca. 2,5 Jahre alt. Ladezustand nicht sonderlich niedrig (habe immer ein Voltmeter im Blickfeld), das wäre mir aufgefallen. Und nur 17 A dürften nicht reichen, damit die Batterie nach 3 Wochen nur noch 3,x V hat. Vielleicht doch aus Versehen die Innenbeleuchtung angelassen?
    Nachmessen ist gut, aber dazu muss die Batterie erstmal wieder geladen und eingebaut sein.
     
  11. #11 christiane59, 01.02.2020
    christiane59

    christiane59 Mitglied

    Dabei seit:
    03.03.2019
    Beiträge:
    771
    Zustimmungen:
    487
    Wenn das Multimeter in deinem Blickfeld keine eigene Stromversorgung hat und nur funktioniert wenn der Motor läuft (z. B. solche zum Einstecken in den Zigarettenanzünder), kannst du daraus nichts über den Batteriezustand ableiten. Richtig beurteilt werden kann die Ruhespannung nur in Ruhe, also wenn alle Systeme schlafen gegangen sind und auch direkt an der Batterie gemessen wird.
     
  12. druli

    druli Mitglied

    Dabei seit:
    27.06.2017
    Beiträge:
    195
    Zustimmungen:
    51
    Ja. da hast Du natürlich recht :wink:
    Na gut, wir werden sehen... ich habe die Batterie jetzt wieder aufgeladen und werde sie demnächst mal einbauen und dann sehen, welcher Ruhestrom fliesst.
    Du scheinst davon etwas zu verstehen: kann man irgendwie testen, ob die Batterie durch die Tiefentladung jetzt geschädigt ist und besser ausgetauscht werden sollte?
     
  13. #13 christiane59, 01.02.2020
    christiane59

    christiane59 Mitglied

    Dabei seit:
    03.03.2019
    Beiträge:
    771
    Zustimmungen:
    487
    Ja kann man, in dem man eine Last dranhängt und während dessen die Spannung misst. Die Werkstätten haben Geräte dafür. Der Anlassertest mit einem besseren Multimeter das Min/Max speichert sagt es dir aber auch. Wenn die Batterie hinüber ist, geht die Spannung schon bei kleiner Belastung in die Knie, und die Batterie kann auch die wieder aufgeladene Spannung nicht lange halten.

    Außerdem kann ein gutes Batterieladegerät wie z. B. die CTEK Geräte auch erkennen, ob die Batterie kaputt ist. Für alle anderen Fälle haben sie sogenannte Recond-Programme, die eine übermäßige Sulfatierung zumindest teilweise wieder auflösen können.
     
  14. druli

    druli Mitglied

    Dabei seit:
    27.06.2017
    Beiträge:
    195
    Zustimmungen:
    51
    Danke Dir!
    Dann werde ich wohl mal bei nächster Gelegenheit, wenn ich wieder fahren darf, zur Werkstatt. Oder ich packe die Batterie auf den Gepäckträger.
    Oder vielleicht sollte ich mir nach ca. 40 Jahren auch mal ein neues Multimeter gönnen :lol:
     
  15. #15 christiane59, 01.02.2020
    christiane59

    christiane59 Mitglied

    Dabei seit:
    03.03.2019
    Beiträge:
    771
    Zustimmungen:
    487
  16. druli

    druli Mitglied

    Dabei seit:
    27.06.2017
    Beiträge:
    195
    Zustimmungen:
    51
    Danke, ist aber ganz schön viel Kies... ich brauche das nicht häufig und bin bisher mit meinem Uralt-Teil immer ausgekommen - hat halt nur kein Min/Max...
    Meinst Du, so was ist viel schlechter?
     
  17. #17 christiane59, 01.02.2020
    christiane59

    christiane59 Mitglied

    Dabei seit:
    03.03.2019
    Beiträge:
    771
    Zustimmungen:
    487
    Man muss neben der Qualität auch sehen, was man damit will. Das was ich verlinkt hatte, kann z. B. beim Strom in den Bereichen von Microampere, Milliampere (bis 1000) und Ampere (über 1A) ziemlich genau messen, weil man das Gerät auf diese Bereiche einstellen kann und auch die Absicherung bis 1000 mA in der kleinen Stufe verwendet werden kann.

    Das Gerät was du verlinkt hast kann nur bis 200 mA in der kleinen Stufe und dann in der groben bis 10A messen. Für Kriechstrommessungen am Auto ist das in der fein abgestimmten Stufe knapp, bzw. in der groberen Stufe bis 10A deutlich ungenauer, wenn du nachher auch noch die Sicherungen gegenprüfen willst, um den Übeltäter zu finden. Bei deinem Batteriezustand ist es ja durchaus denkbar, dass mehr Ruhestrom als 200 mA gezogen wird. Mit dem besseren Gerät wüsstest du es halt genauer auch im Bereich darüber.

    Grundsätzlich kannst du das günstigere Gerät natürlich auch dafür verwenden, vor allem wenn du es sehr selten brauchst.
     
  18. druli

    druli Mitglied

    Dabei seit:
    27.06.2017
    Beiträge:
    195
    Zustimmungen:
    51
    Danke, werde noch mal in mich (und meinen Geldbeutel:lol:) gehen.
    Ich zweifele im Moment daran. dass es an sehr kleinen Kriechströmen liegt - das Ganze kam zu überraschend und massiv und ohne jegliche Vorankündigung, vorher nie die geringsten Probleme...
     
  19. #19 christiane59, 01.02.2020
    christiane59

    christiane59 Mitglied

    Dabei seit:
    03.03.2019
    Beiträge:
    771
    Zustimmungen:
    487
    Schwierig. Schau doch erst mal, ob es die Batterie überhaupt noch tut. Sonst investierst du das Geld besser erst mal in eine neue :)

    Was hast du überhaupt für ein Multimeter? Wenn es noch ein analoges ist, dann siehst du den Ausschlag doch auch beim Starten. Denke ich jedenfalls. Die analogen lügen ja nicht ;-)
     
  20. druli

    druli Mitglied

    Dabei seit:
    27.06.2017
    Beiträge:
    195
    Zustimmungen:
    51
Thema:

Starterbatterie platt :(

Die Seite wird geladen...
Ähnliche Themen - Starterbatterie platt
  1. OlliMUC
    Antworten:
    10
    Aufrufe:
    2.307
    eazy
    08.03.2019
  2. Goethechi
    Antworten:
    14
    Aufrufe:
    3.130
    ami8i
    28.10.2018
  3. knuffwuff
    Antworten:
    3
    Aufrufe:
    1.297
    Evie
    25.04.2017
  4. knuffwuff
    Antworten:
    1
    Aufrufe:
    1.641
    helmut_taunus
    14.04.2017
  5. rotes-klapprad
    Antworten:
    23
    Aufrufe:
    5.898
    ami8i
    28.10.2018
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden