Stabzündspulen bei 16V Motor halten nur 70.000 km!!?

Diskutiere Stabzündspulen bei 16V Motor halten nur 70.000 km!!? im Renault Kangoo, Nissan Kubistar, Mercedes Citan Forum im Bereich ---> Die Fahrzeuge; Anfang Januar diesen Jahres lief der Motor meines Beuteltieres plötzlich kurz nach dem Losfahren nur noch auf 3 Zylindern. Ich machte die kurze...

  1. Löwe

    Löwe Mitglied

    Dabei seit:
    21. Juni 2008
    Beiträge:
    108
    Zustimmungen:
    0
    Anfang Januar diesen Jahres lief der Motor meines Beuteltieres plötzlich kurz nach dem Losfahren nur noch auf 3 Zylindern. Ich machte die kurze Fahrt durch unser Städtchen trotzdem und auf der Heimfahrt lief er dann noch schlechter, wie sich später heurausstellte nur noch auf 2 Zylindern.

    Zuerst dachte ich an Marderbiß oder sowas, meine Stammwerkstatt holte den Wagen ab und prüfte die ganze Kabelei mit dem Ergebnis, daß 2 der 4 Stabzündspulen den Geist aufgegeben hatten. Also beim Freundlichen schnell 2 Neue geholt Stückpreis rund 65 Euronen (!) und alles war wieder gut. Dann stand mein Kangoo 3 Wochen nur, da ich ins Krankenhaus mußte und anschließend ging es 2 Wochen mit gelegentlichen Fahrten gut.

    Dann vergangenen Sonntag auf der BAB, nur 10 km von Daheim, fuhr ich mit mäßigen 100 km und dann beim Gas geben passierte es wieder..... Leistung war gering und unrunder Motorlauf.... Aaaaarrrglllll.... :evil: :evil: :evil:

    Montag früh gleich zur Werkstatt hin, Ergebnis, eine weitere Zündspule platt. Hab dann jetzt beide restliche Spulen tauschen lassen und wenn jetzt in den nächsten 2 Jahren was sein sollte damit, dann krieg ich vom Freundlichen kostenlosen Ersatz.

    Hab dann mal im Internet nachgeschaut und finde diese Stabzündspulen nagelneu angeboten zu 18,90 €/Stück. Hab mir davon als Notersatzteile zum Mitnehmen jetzt 2 Stück schicken lassen, damit ich nicht hilflos liegen bleibe.

    Der Preisunterschied ist schon eine Frechheit und mittlerweile hab ich auch gelesen, daß die Dinger immer zwischen 50.000 und 100.000 km in den 1,6 und 1,4 16V-Motoren den Löffel abgeben....... ich hab jetzt knapp 74.000 km auf dem Kangoo. :roll:

    Wieder einmal zeigt es sich, daß die Rennohh-Originalteile der letzte Schund sind, genauso wie bei den Scheibenbremsen ja schon erlebt, naja der Kangoo ist ja auch ein relativ preiswertes Auto (jedenfalls gewesen....) irgendwo kommt das ja wohl auch her. Bin gespannt was mir als nächstes Teil ausfällt....... aber dann kommt ein Caddy oder ein Touran her, so sehr ich das Känguruh mag, aber irgendwann ist mal Schluß mit Lustig!
     
  2. Anzeige

    schau mal hier: [hier klicken] Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hecktür

    Hecktür Mitglied

    Dabei seit:
    6. Februar 2009
    Beiträge:
    194
    Zustimmungen:
    0
    selbst die von Bo..ch sind billiger. damit ist dann auch ein für alle mal ruhe.
     
  4. #3 Anonymous, 15. März 2010
    Anonymous

    Anonymous Guest

    Die Stabzündspulen sind (KFZ)Herstellerunabhängig bei vielen Marken ein Problem (gewesen?).

    Problem sind wohl Haarrisse durch stark schwankende Temperaturen > eindringende Feuchtigkeit > Kurzschluss oder Funkenüberschlag zum Ventildeckel.
     
  5. #4 Anonymous, 21. März 2010
    Anonymous

    Anonymous Guest

    Dazu hab ich schon ´ne Menge Erfahrungen gesammelt ! Also - bei mir war mal am 23.12. so eine Zündspule defekt und der Renault- Werkstattmeister
    hat alle vier Spulen gewechselt und mir die drei "noch guten" mitgegeben. Er sagte auch, dass da bald die nächste defekt würde und nur durch den Komplett- Wechsel (~220€) Ruhe in die Sache käme! Das war aber relativ, denn nach einem Jahr setzte die nächste der Neuen(!) Spulen aus. Da konnte ich mir mit einer dieser "Reservespulen" helfen. Die Spulen sind übrigens immer zu zweit in Reihe geschaltet, d.h. die beiden inneren und die beiden äußeren Zylinder erhalten jeweils gleichzeitig einen Impuls - nur dass einer von beiden gerade beim "Auspuffen" ist und deshalb sich nix aus dem Funken macht. Hilft aber bei der Fehlersuche, welche Spule es ist: die defekte Gruppe ist die, wo der Motor fast unverändert weitertuckert, wenn man den Stecker abzieht ! Weil meine Spulen ja nicht alt geworden sind und auch sonst noch top aussehen (Nix Feuchtigkeit o.ä.), habe ich mir die defekte mal vorgenommen und demontiert - man hat ja da nix zu verlieren.
    Und ich glaube, den Fehler gefunden zu haben. Zumindest laufen bei mir inzwischen zwei dieser "regenerierten" Spulen problemlos.
    Die eigentliche (graue) Spule hat oben drei Kontakte, die von dem (schwarzen) Steckerteil verbunden und zum Steckverbinder geführt werden. Die Kontakte am Spulenkörper sind neumodisch durch Klemmen hergestellt, die die Kupferdrähte der Spule abisolieren und einklemmen sollen. Dieses Abisolieren des Lackdrahtes funktioniert aber nur bedingt, denn der Lack wird nicht abgetragen, sondern nur gequetscht. Ich habe also die Drähte an den Kontakten ordentlich angelötet und alles wieder zusammengebaut. Da ein zweiter Versuch sowieso nicht in Frage kommt, habe ich auch die Kappe gleich mit Sekundenkleber fixiert.
    Und - zumindest bei mir funktioniert das gut und ich habe immer einen
    10er Steckschlüssel und eine Zündspule im Wagen dabei. Ist wie Früher
    beim Wartburg oder Trabi, bestimmte Teile sollte man an Bord haben....
     
  6. Hecktür

    Hecktür Mitglied

    Dabei seit:
    6. Februar 2009
    Beiträge:
    194
    Zustimmungen:
    0
    besonders der 1,6 Liter 16V ist als Spulenkiller bekannt.
     
  7. urpes

    urpes Moderator
    Mitarbeiter

    Dabei seit:
    27. Mai 2007
    Beiträge:
    319
    Zustimmungen:
    2
    Und laut einem Meister bei einer Werkstatt, bei der ich mal mit dem Problem gestrandet bin über alle Modelle hinweg. Allerdings sollen laut diesem die aktuellen, die jetzt nicht mehr von Valeo sind, länger halten. Das kann ich noch nicht beurteilen.
     
  8. eiermann

    eiermann Mitglied

    Dabei seit:
    3. Februar 2006
    Beiträge:
    544
    Zustimmungen:
    0
    Ist meiner BJ.2006 ein "aktueller" :confused:
    KM Stand 75000
    Muss ich mir Sorgen machen :roll:
     
  9. th.s

    th.s Mitglied

    Dabei seit:
    18. Dezember 2005
    Beiträge:
    453
    Zustimmungen:
    0
    Aha wieder was gelernt. Reno spart also den Verteiler. Beim Döschwo wars genau so und bei BMW Boxern ist es seit immer so.

    Gruß

    Thomas
     
  10. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. urpes

    urpes Moderator
    Mitarbeiter

    Dabei seit:
    27. Mai 2007
    Beiträge:
    319
    Zustimmungen:
    2
    Keine Ahnung, seit wann es die Valeo gibt?? Bei mir sind Sie seit 2008 drin.
    Ich habe mit jetzt 88000 Km allerdings schon den zweiten Austauschsatz drin.
    Sorgen würde ich mir eigentlich immer machen, wenn der Kangoo mal zu lange nichts hat. :mrgreen:

    Zum Glück hat meiner mal wieder Probleme mit der Seitentürverriegelung bei Tankdeckelentnahme. Also kein Grund zur Sorge. :lol:
     
  12. eiermann

    eiermann Mitglied

    Dabei seit:
    3. Februar 2006
    Beiträge:
    544
    Zustimmungen:
    0
    Hm, dann sollte ich mit wohl Sorgen machen :mrgreen: :mrgreen:
    Ausser den Inspektionen einmal im Jahr (klar mit bremscheibe und so)sieht mein Kangoo nicht den "Freundlichen"


    Es ist nix dran :rund:

    Aber wahrscheinlich komm es irgendwann danz Dicke.
    Ach ja, nächstes Jahr ist der Zahnriemen dran :cry:
     
Thema:

Stabzündspulen bei 16V Motor halten nur 70.000 km!!?

Die Seite wird geladen...

Stabzündspulen bei 16V Motor halten nur 70.000 km!!? - Ähnliche Themen

  1. Motortemperaturanzeige beim Benziner Fiat Panda

    Motortemperaturanzeige beim Benziner Fiat Panda: Hallo, angesichts des Anti-Diesel-in Stuttgart-und-bald-auch-woanders-Wahns und einer Fahrleistung von inzwischen 170 000 km beim Bipper haben...
  2. Kaufberatung: HDK mit kleinem Benzin-Motor

    Kaufberatung: HDK mit kleinem Benzin-Motor: Hallo liebes Forum, auch ich möchte mich zunächst kurz vorstellen: Meine Frau (46) und ich (47) wohnen seit knapp 2 Jahren in Portugal und wollen...
  3. Motor stinkt

    Motor stinkt: Hallo zusammen, in den letzten Tagen hatte ich häufiger auf Autobahnfahrten im Innenraum einen Geruch wie von Lagerfeuer. Die ersten Male schob...
  4. Kangoo RT 1400 BJ'98, Lampe Einspritzpumpe blinkt, Motor läuft nicht

    Kangoo RT 1400 BJ'98, Lampe Einspritzpumpe blinkt, Motor läuft nicht: Hi, bin neu hier und suche dringend Hilfe zu unserem Kangoo. Wenn wir den Kangoo starten wollen, geht zunächst die rote LED der Wegfahrsperre...
  5. Motorraum dämmen

    Motorraum dämmen: Hallo Konnte leider nichts über die sufu finden. Hat mir jemand nen Tipp, wie man den Motorraum dämmen kann, damit die Geräusche da drin...