Sicherungen ! ? !

Diskutiere Sicherungen ! ? ! im Forum Nissan NV200 im Bereich ---> Die Fahrzeuge - Hilfe, wer kann mir bitte sagen, welche Sicherung die für die 12 Volt Steckdose unterm Fahrersitz hinten rechts ist. Habe mir ein kompaktes...
LuggiB

LuggiB

Mitglied
Beiträge
765
Hilfe,
wer kann mir bitte sagen, welche Sicherung die für die 12 Volt Steckdose unterm Fahrersitz hinten rechts ist.
Habe mir ein kompaktes "Küchenblöckchen" gebastelt und prompt ein Kabel zwischen Wasserhahn & Tauchpumpe falsch gepolt. Ergebnis: Sicherung kaputt :mrgreen: . Die Sicherungen im Motorraum sind o.k. Aber wer weiß, welche Sicherung im Armaturenbrett links für diese Steckdose zuständig ist :confused::confused::confused: ? Danke für eure Hilfe !
 
christiane59

christiane59

Mitglied
Beiträge
1.480
Hallo Luggi,

ich weiß zwar nicht wo die Sicherung sitzt, aber die Ursache scheint mir seltsam. Zwischen Wasserhahn und Pumpe kannst du eigentlich nichts so falsch polen, dass die Sicherung kommt. Falsch herum angeschlossen läuft die Pumpe rückwärts, mit dem Ergebnis dass ganz wenig Wasser kommt. Evtl. noch mal deine Installation vor dem Wasserhahn checken, was da einen Kurzschluss verursachen könnte. Ein Grund wäre noch der Stecker, falls du einen Zigarettenanzünder benutzt. Wenn du den etwas schräg in die Dose steckst, kann es je nach Situation auch einen Kurzschluss geben.

Zur Suche nach der Sicherung: In manchen Autos sind die 12V Dosen mit der Innenbeleuchtung (oder Teilen davon) auf derselben Sicherung. Wenn die jetzt auch nicht mehr geht, such mal nach der Sicherung dafür im Bedienerhandbuch. Vielleicht wirst du dann fündig.
 
christiane59

christiane59

Mitglied
Beiträge
1.480
Da hast du Recht. Die Zigarettenanzünderstecker haben meines Wissens alle eine Glas- oder Keramiksicherung drin. Das könnte auch noch eine Fehlerquelle sein. Ob die Sicherung der 12V Dose (auch) gekommen ist, kannst du vorab aber mit einem anderen Gerät testen, falls noch nicht geschehen.
 
RoRo

RoRo

Mitglied
Beiträge
59
Hallo,

das müsste, laut dem Aufkleber auf meinem Deckel vom Sicherungskasten im Innenraum, eine der beiden Sicherungen unten links sein, mit der Beschriftung "Power Socket 1" oder "Power Socket 2" (Angaben ohne Gewähr).
Ob jetzt nun "1" oder "2" die hintere Steckdose ist, weiß ich leider nicht.
Hier ein Foto von dem Aufkleber:
Sicherungen_Evalia_Innenraum.png
Viele Grüße aus dem Allgäu,
RoRo
 
D

dav2k

Neues Mitglied
Beiträge
17
Hallo zusammen,

Ich habe ein Problem mit meinem hinteren Zigarettenanzünder unter dem Fahrersitz. Leider hab ich durch eine etwas unglückliche Aktion einen Kurzschluss in diesem verursacht. Daraufhin sind auch einige andere Sicherungen, nicht nur die entsprechende für die Fahrersitz Kfz-Buchse durchgebrannt. Nach dem Tausch aller durchgebrannten Sicherungen bleibt die Buchse allerdings tot, alles andere, inklusive die vordere geht wieder. Ich habe etwas Angst, dass ich jetzt etwas an der Elektronik zerstört habe. Wie würdet ihr vorgehen um den Fehler zu finden? Ich glaube nicht, dass es ein mechanisches Kontaktproblem ist, dafür funktionierte die Buchse vorher zu problemlos.

Elektronisch bin ich ein Leihe, wenn es jetzt aber etwas gibt, was ich einfach testen kann, würde ich das gerne versuchen. Vielen Dank!
 
D

dav2k

Neues Mitglied
Beiträge
17
Der Stecker ist es sicher nicht, die Buchse hat keinen Strom, das hab ich mehrmals gegengetestet. Danke trotzdem!

Die Buchse kann man ja glaube ich auch nicht irgendwie deaktivieren als Kindersicherung, wie es bei einigen anderen Fahrzeugen der Fall ist.
 
D

Diesel3

Mitglied
Beiträge
197
Hast du mal mit einem Messgerät nachgemessen, dass wirklich keine Spannung an der Buchse anliegt?
Vielleicht ist der innere Kontakt verschmort? Ansonsten hilft nur Buchse ausbauen, Konakte prüfen, Kabel verfolgen.
Wenn das alle nicht hilft, neues Kabel ziehen mit neuer Sicherung.
 
D

dav2k

Neues Mitglied
Beiträge
17
Ja die Buchse ist irgendwie tot, keine Spannung lässt sich messen, der Fehler muss irgendwo vorher liegen. Stundenlang schon vor diesem Sicherungskasten verbracht, da ist auch alles wie vorher im Werkszustand mit neuen Sicherungen. Vielleicht muss ich mir doch die Hilfe in der Werkstatt suchen.

An der Buchse kann ich gar nichts erkennen, nichts auffälliges oder verschmortes.

*Edit
Konnte mein Problem lösen. Ich hatte glücklicherweise falsch gemessen, anscheinend die Kontakte nicht richtig getroffen. Die Buchse selber war defekt, der Stecker davor hatte noch Strom. Danke für eure Hilfe!
 
Zuletzt bearbeitet:
Thema: Sicherungen ! ? !

Ähnliche Themen

alessio265
Antworten
1
Aufrufe
1.678
fuel
G
Antworten
2
Aufrufe
1.736
guennie
G
Big-Friedrich
Antworten
11
Aufrufe
4.400
Berlin(er)go
Berlin(er)go
A
Antworten
1
Aufrufe
839
Reisebig
Reisebig
Oben