Sekundärluftgebläse defekt

Diskutiere Sekundärluftgebläse defekt im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Hallo Freunde, seit einigen Woche leuchtete bei meinem Berlingo 2 (1,4l, Bj 2003)die Motorkontrollleuchte. Beim Auslesen des Fehlerspeichers...

  1. #1 Anonymous, 19.10.2010
    Anonymous

    Anonymous Guest

    Hallo Freunde,
    seit einigen Woche leuchtete bei meinem Berlingo 2 (1,4l, Bj 2003)die Motorkontrollleuchte. Beim Auslesen des Fehlerspeichers wurde ein defekt des Sekundärluftgebläses angezeigt. Es war aber keinerlei Beeinträchtigung weder beim starten noch beim fahren zu merken. Auf Nachfrage in der Werkstatt (freie) wurde mir mitgeteilt, dass das Gebläse nur bei kaltem Motor für ca. 20 s in Aktion tritt.
    Die Reparatur (Austausch) des Gebläses soll ca. 400 € kosten.
    Gibt es eine Möglichkeit das Gebläse in der motorsteuerung auszuprogrammieren damit es nicht mehr als Fehler erkannt wird?
    Ich würde gern auf eine Reparatur verzichten, will aber nicht, dass die Motorkontrollleuchte dauerhaft leuchtet (andere Fehler können dadurch nicht signalisiert werden).
    Für Tips wäre ich Euch sehr dankbar!
     
  2. #2 Anonymous, 20.11.2010
    Anonymous

    Anonymous Guest

    Da mein eigentliches Anliegen (das Sekundärluftgebläse deaktivieren und die Störmeldung ausprogrammieren) nicht gelungen ist, habe ich mich schweren Herzens dazu entschlossen das Ding doch reparieren zu lassen. Kostenvoranschlag stand bei ca. 260 € Ersatzteil + Einbau ca. 40 €.
    Gestern hab ich mein Fahrzeug aus der Werkstatt abgeholt, Rechnung 435 € !!
    Aber der Reihe nach:
    1. Beim Ausbau des defekten Teiles lief aus dem Gebläse eine beträchtliche Menge Wasser heraus.
    Grund:
    Das Sekundärluftgebläse sitzt hinter dem linken Scheinwerfer und ist nur durch die Kunststoffverkleidung des Radlaufes vor Spritzwasser geschützt. Auf der Ansaugöffnung sitzt ein kurzes, nach oben gebogenes, mit einem "Schirm" geschütztes Stück Gummischlauch, das offensichtlich nicht geeignet ist das Wasser vom Gebläse zurückzuhalten. D.H. Wasser läuft durch die Ansaugöffnung in das Gebläse. Dadurch wurde das Teil zerstört (festgerostet??).
    Nun sollte der Laie doch glauben, dass bei einem defekten elektr. Verbraucher die Sicherung des Stromkreises durchbrennt. Nicht so beim Berlingo, da wird das Relais, welches auf der Hauptplatine (oder wie heißt das Teil wo die Sicherungen im Fahrgastraum unten links sitzen?) sitz, zerstört. Natürlich kann man das Relais nicht einzeln wechseln (wäre ja zu einfach und zu billig), die ganze Hauptplatine muß gewechselt werden. Kosten 142 € + Einbau.
    Damit der gleiche Schaden nicht noch einmal auftritt, habe ich auf den Ansaugstutzen des Gebläses ein Stück (ca. 1m) 3/4" Gartenschlauch gesteckt und diesen zu einer Wassergeschützten Stelle im Motorraum (hinter der Batterie) verlegt.
    Sollte wer Interesse an Bildern zu dem Thema haben, kann ich gerne mailen.
     
  3. #3 Tonic-Driver, 18.01.2011
    Tonic-Driver

    Tonic-Driver Mitglied

    Dabei seit:
    28.03.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Ha.... irgendwann erwischt es alle. Meine Pumpe gab 2 Tage nach dem vorzeitigen Zahnriemenwechsel wegen Erneuerung des Kurbelwellendichtrings den Geist auf. Vermutlich eine Folge des eingeschränkten Winterdienstes auf unseren Strassen und dem Unvermögen gallischer Konstrukteure. Da hat die Pumpe dann wohl etwas Schnee in den "Schlund" bekommen. Spätestens bis zur nächsten HU/AU sollte die Pumpe wieder i. O. sein. Sie dient lediglich zur Einhaltung der Abgaswerte beim Startvorgang. Diese Auto ist eine einzige Frustration.

    Findige Mechaniker verpassen dem Teil beim Einbau gleich eine Ablaufbohrung, damit raus kann was reinkommt! :idea:

    Viele Grüße
    Jens-Michael
     
  4. #4 Anonymous, 19.01.2011
    Anonymous

    Anonymous Guest

    Entgegen meiner Vermutung, das das Wasser über den Ansaugschlauch in das Gebläse gelangt ist, habe ich nun festgestellt, das es sich um Kondenswasser handelt.
    Das Sekundärluftventil an meinem Motor schließt nicht ganz korrekt. Dadurch kann eine geringe Menge Abgas in den Verbindungsschlauch vom Ventil zum Gebläse gelangen. Dort kondensiert es dann und füllt langsam das Gebläse. Dadurch korrodiert das Teil bzw. das Wasser gefriert.
    Nach Auskunft meiner Werkstatt ist das ein häufiger Fehler, fast alle Ventile sind mehr oder weniger undicht.
    Daher ist vermutlich die Ablaufbohrung die richtige Abhilfe.
     
Thema:

Sekundärluftgebläse defekt

Die Seite wird geladen...

Sekundärluftgebläse defekt - Ähnliche Themen

  1. Hilfe angeblich ich die Lichtmaschine defekt!

    Hilfe angeblich ich die Lichtmaschine defekt!: Hallo zusammen, nachdem die Batterie-Anzeige gleichzeitig mit dem Symbol für Bremse geleuchtet hatte bin ich gleich zur freien Werkstatt gefahren....
  2. Trommelbremse Pflegen und Warten, Bremszylinder wechseln

    Trommelbremse Pflegen und Warten, Bremszylinder wechseln: Moin moin Was auch immer euch dazu treibt an die Trommelbremse ran zu müssen, sie runter zu nehmen um so an die Bremsbeläge oder an den...
  3. Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt

    Motorgebläse (Kühlerlüfter, Motorlüfter, Elektrolüfter) defekt: Hallo zusammen, ich wollte fragen, ob jemand von Euch bereits mal das Motorgebläse gewechselt hat? Meines ist leider defekt. Gibt es da...
  4. Wischwasserpumpe defekt?

    Wischwasserpumpe defekt?: Guten Morgen liebes Forum, meine heutige Frage dreht sich um die Wischwasserpumpe. Am Sonntag habe ich Frostschutzmittel nachgefüllt. Leider habe...
  5. Berlingo mit defektem Faltdach

    Berlingo mit defektem Faltdach: Hallo, ich habe einen Berlingo von 2006 mit einem von diesen genialen Faltdächern, die jedoch nicht so perfekt eingebaut worden sind. Bei mir sind...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden