Scheibenwaschpumpe defekt

Diskutiere Scheibenwaschpumpe defekt im Citroen Berlingo & Peugeot Partner Forum im Bereich ---> Die Fahrzeuge; Moin! Hatte während der Frostperiode Probleme mit eingefrorenem Wischwasser (was man ja irgendwie immer erst auf der Autobahn bemerkt...). Der...

  1. #1 Anonymous, 7. April 2013
    Anonymous

    Anonymous Guest

    Moin!

    Hatte während der Frostperiode Probleme mit eingefrorenem Wischwasser (was man ja irgendwie immer erst auf der Autobahn bemerkt...). Der Alkohol in Düse und Schlauch war verdunstet und das Wasser dann gefroren. Doof, aber was soll man machen.

    Nun scheint die Sonne und bei der nächsten Fahrt merkte ich, dass immer noch nichts spritzt. Die Scheibenwischer gehen, die Pumpe tut keinen Mucks (sonst hört man die ja schon deutlich, selbst wenn sie "trocken" läuft), Mein erster Gedanke war: Sicherung. Also die Bedienungsanleitung rausgekramt und gefunden. Aha, Sicherung 6 im Sicherungskasten Motorraum. Oh, schön, eine Zeichnun dabei, welche das ist...1,2,3,4,5,....8,9, moment mal? Laut Tabelle ist dafür also Nr. 6 zuständig (20A), laut Zeichnung gibt es die 6 nicht. Toll. Also lieber mal nachgesehen...tatsächlich, keine 6 zu finden.

    Nächster Gedanke: Mal die Pumpe anschauen. Nur...wo ist die? Der Wasserbehälter sitzt ja schon ziemlich tief unten und die Zuleitung zu den Düsen verschwindet irgendwo im Nirwana zwischen Motorraum und Innenraum. Super!

    Meine Hoffnung ist ja, dass es nur die Sicherung ist. Aber entweder gibt es noch einen geheimen Sicherungskasten 3, oder es ist nicht die Nr. 6. Hab bisher noch nicht alle anderen rausgerupft, um das zu überprüfen. Tja, und die Pumpe ist mir ein Rätsel. Wenn ich wüßte, wie ich an die rankomme, könnte ich mich immer noch entscheiden, ob es mir die Mühe wert ist oder ich doch lieber zur Werkstatt fahre. Wenn ich zwei Stunden brauche und die gesamte Frontpartie zerlegen muss, um das kleine Pümpchen überhaupt zu finden, würde ich mir das nicht antun. Hat da jemand eine Schemazeichnung oder ein paar Bilder oder sogar ein Video?

    Ich hab einen alten Partner, Baujahr 2001.

    Wäre schön, wenn jemand etwas zu dem Problem weiß.

    Schöne Grüße,
    Draco
     
  2. Anzeige

    schau mal hier: [hier klicken] Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WALL-E

    WALL-E Neues Mitglied

    Dabei seit:
    24. Oktober 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hi.

    Ist für Dich vielleicht ein bisschen spät; hier ein Tip für andere, die nach der Pumpe suchen:

    Da muss der Plastikradlauf am rechten Vorderrad abschraubt werden. Wenn man vorher das Rad abmontiert genugt es die vorderen Schraubenzu entfernen und den Radlauf nach hinten zu biegen. Die Pumpe selbst sitzt in Fahrtrichtung vor dem Vorderrad ziemlich weit unten und ist nur mit der Tülle in die Gummidichtung des Behälters eingesteckt.
     
Thema:

Scheibenwaschpumpe defekt

Die Seite wird geladen...

Scheibenwaschpumpe defekt - Ähnliche Themen

  1. Klimaanlage defekt

    Klimaanlage defekt: Hallo, hatte vor ca. 2 Wochen die Klimaanlage mal wieder auf kalt gestellt, aber kalt war nicht vorhanden. Klimakompressor schaltete nicht ein,...
  2. Fiat Doblo Cargo 263 Scheibenwischanlage Scheinwerfer defekt

    Fiat Doblo Cargo 263 Scheibenwischanlage Scheinwerfer defekt: Kilometerstand blinkt - Scheibenwaschanlage Scheinwerfer funktioniert nicht mehr!!???? Kann mir jemand helfen?
  3. KRUPS XN 2001 Kapselmaschine, Schalter Defekt! Reparieren geht so ;-))

    KRUPS XN 2001 Kapselmaschine, Schalter Defekt! Reparieren geht so ;-)): Moin moin Meine Krups XN 2001 Kapselmaschine [IMG] für Nespresso Kapseln kommt so langsam in die Jahre und hat die Krankheiten die wohl alle...
  4. Fußraum wird nicht warm/Lüftungsklappe defekt?

    Fußraum wird nicht warm/Lüftungsklappe defekt?: Hallo, da es jetzt kälter ist nutze ich die Heizung öfters! Habe den Fiat Doblo 2.0 Multijet vor 2 Wochen gekauft Bj 2011! Die...
  5. Dieseleinspritzdüse defekt

    Dieseleinspritzdüse defekt: Hallo, bei meinem Nissan Evalia Bj. 2012 Diesel 110 PS - erst 24750 km gefahren hat nach der gelben Warnlampe die Nissan Werkstatt "eine defekte...