Schaltprobleme beim NV 200

Diskutiere Schaltprobleme beim NV 200 im Nissan NV200 Forum im Bereich ---> Die Fahrzeuge; Ich habe vor knapp 3 Jahren einen NV200 gekauft und bin bis auf die Schaltung mit dem Fahrzeug sehr zufrieden. Diese geht ab und zu mal etwas...

  1. #1 Earthling, 30. Juni 2013
    Earthling

    Earthling Neues Mitglied

    Dabei seit:
    30. Juni 2013
    Beiträge:
    8
    Zustimmungen:
    0
    Ich habe vor knapp 3 Jahren einen NV200 gekauft und bin bis auf die Schaltung mit dem Fahrzeug sehr zufrieden.
    Diese geht ab und zu mal etwas schwer. Wenn man vom 1. in den 2. Gang schaltet, ist da wie ein Widerstand aber auch nicht immer. Meistens gehen die Gänge knackig und gut, aber gerade bei Fahrbeginn geht der zweite Gang etwas schwer rein. Man muss noch einmal leicht nachziehen bzw. etwas mehr Kraft aufwenden, damit der Gang richtig drin ist. Auch wenn man vom 4. oder 5. Gang in den zweiten Gang schalten will, merkt man die Schwerfälligkeit. Das Auto ist gerade mal etwas über 13.000 KM gefahren und nun habe ich Bedenken, dass bald irgend etwas an der Schaltung oder dem Getriebe kaputt geht.

    Ich hatte das Auto auch direkt nach dem Kauf in der Werkstatt, aber die konnten das Problem nicht nachvollziehen.
    Jetzt nach knapp 3 Jahren konnte die Werkstatt/Verkäufer das Problem auch erkennen und haben irgend welches Fett eingebracht (was sich über 100-1000 KM Fahrt) richtig verteilen muss. Nach jetzt gefahrenen 400 KM geht die Gangschaltung wieder schwer (fast noch schlechter als vorher), wohingegen direkt nach dem Einfetten alle Gänge viel leichter rein gingen. Ich weis nicht mehr was ich noch machen soll.

    Hat ein anderer Nissan NV 200 Besitzer das gleiche Problem?
    Ich habe die Benzinvariante mit ca. 100 PS.

    Danke für Eure Hilfe vorab!
     
  2. Anzeige

    Hier gibt es passendes Zubehör.
    Da findest du bestimmt was!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    393
    Zustimmungen:
    2
  4. #3 Serviervorschlag, 30. Juni 2013
    Serviervorschlag

    Serviervorschlag Mitglied

    Dabei seit:
    29. März 2013
    Beiträge:
    360
    Zustimmungen:
    0
    Hallo Earthling,
    das ist ja blöd. Ich kenne das Problem so wie Du es beschreibst, auch nicht. Sehr selten spüre ich vom 1. zum 2. Gang auch einen Widerstand - ich glaube allerdings, dass das nur dann vorkommt, wenn ich versuche, zu stark zu "führen" (das sieht dann so aus, dass ich versuche, den 2. Gang zu weit links zu platzieren, und das will er nicht).
    Zwischen 4. und 5. Gang kenne ich das allerdings nicht.
    Wenn Du das Schaltgestänge hast fetten lassen und das nur 400 Kilometer gehalten hat, würde ich da einfach nochmal hinfahren und denen sagen, dass Du eine nachhaltige Lösung haben willst.
    Du schreibst, dein Wagen ist knapp drei Jahre alt. In deiner Signatur steht EZ 08.2011 - dann ist er doch erst knapp 2, oder? Dann hast Du noch 1 Jahr Garantie...
     
  5. LehoJ

    LehoJ Neues Mitglied

    Dabei seit:
    18. April 2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    meine Evalia ist auch knapp 3 J alt. Gekauft beim 18900km und jetzt etwa 21oookm. Ich habe das gleiche mit 1.Gang gehabt, war Temperatur abhängig. Kalt kein Problem, 1. Kreuzung schwer... warm nur spühlbarer Unterschied wie alle andere Gänge. Nun habe ich es so erstmal gelassen. Weil das Auto wurde im Garage lange Zeit ohne ServiceCheck abgelegt(nur 18900km gefahren), deswegen haben sie sich im Service quergestellt und wollten mir die Garantie nicht sicherstellen. Sie mussen erst aufmachen und erst dann klären ob es Garantiefall ist. Falls nicht muss ich komplett selbe zahlen.

    Leider seit gestern scheint 1. Gang fast normal zu sein aber 5. und 6. gehen fast kaum oder nur mit Kraft. Hast du schon was hereausgefunden?

    SG Juraj
     
  6. #5 Earthling, 31. Juli 2016
    Earthling

    Earthling Neues Mitglied

    Dabei seit:
    30. Juni 2013
    Beiträge:
    8
    Zustimmungen:
    0
    Um das Problem noch einmal nach vorne zu holen....

    Mein NV200 fährt nach 6 Jahren und 33.000 KM noch immer wunderbar und an dem Schaltwiderstand hat sich bis heute nicht viel geändert. Es ist meines Erachtens sogar besser geworden oder ich habe mich daran gewöhnt. Kurz nach meinem Posting hat die Werkstatt auf meine Bitte hin irgend etwas in der Schaltung komplett nachgefettet, aber danach war es auch nicht wirklich anders.

    Also alles gut ;-) Ich bin wahrscheinlich zu empfindlich...
     
Thema:

Schaltprobleme beim NV 200

Die Seite wird geladen...

Schaltprobleme beim NV 200 - Ähnliche Themen

  1. Wie seht Ihr die Preisentwicklung beim Diesel der nächsten 12 Monate?

    Wie seht Ihr die Preisentwicklung beim Diesel der nächsten 12 Monate?: Preisentwicklung Diesel der nächsten 12 Monate? Für mich stellt sich im Moment folgende Frage: Eigentlich wollte ich meinen Kangoo Diesel im...
  2. Erfahrungen nach neuer Motorsteuerungssoftware beim 1,6 l / 120 PS

    Erfahrungen nach neuer Motorsteuerungssoftware beim 1,6 l / 120 PS: Hallo. Nur mal eine Frage. Wer hat in der letzten Zeit eine neue Motorsoftware aufgespielt bekommen und welche Erfahrungen habt ihr damit ? Ich...
  3. Lesebeleuchtung (vorne) Nachrüsten beim Kombi

    Lesebeleuchtung (vorne) Nachrüsten beim Kombi: hi Leute, Leider hat mein Kombi in Sachen Innenbeleuchtung nur in der Mitte und an der Heckklappe etwas vorzuweisen. Bin am Überlegen mir vorne...
  4. Versperrte Schiebetüren beim Tourneo

    Versperrte Schiebetüren beim Tourneo: Seit einigen Tagen muss ich mit der Fernbedienung zwei Mal "aufsperren", damit auch die Schiebetüren offen sind. Weiß jemand, wie man den Effekt...
  5. Beim Hochdachkombi gelandet

    Beim Hochdachkombi gelandet: Hallo zusammen, ich bin seit ca. 14 Tagen Besitzer eines Mercedes Citan 111 CDI. Ich will den HDK wie ihr anscheinend abkürzt, etwas umgestalten...