Renault Kangoo1.9 dti elektrik spinnt

Diskutiere Renault Kangoo1.9 dti elektrik spinnt im Renault Kangoo, Nissan Kubistar, Mercedes Citan Forum im Bereich ---> Die Fahrzeuge; Hallo liebe Kangoofreunde, fahre einen 1.9 dti bj. 2001 (80 ps). habe jetzt seit einigen wochen ein erhebliches problem. anfangs leuchtete beim...

  1. #1 Anonymous, 21.07.2011
    Anonymous

    Anonymous Guest

    Hallo liebe Kangoofreunde,
    fahre einen 1.9 dti bj. 2001 (80 ps).
    habe jetzt seit einigen wochen ein erhebliches problem. anfangs leuchtete beim start die kühlwasserleuchte und wagen sprang in das notlaufprogramm. war aber nach c.a. drei minuten vorbei und dann lief er ordentlich.
    bin dann damit zu meiner werkstatt. die haben dann auf defekten temperaturfühler getippt und einen neuen aufgebaut.
    bin dann vorgestern mit dem kangoo 300 km gefahren und die kühlwasseranzeige fuktionierte nich richtig. der zeiger ging gerade mal auf den ersten punkt, blieb aber da stehen. nicht so schlimm dachte ich mir, wenigstens keine kühlwasserleuchte und notprogramm. obwohl die anzeige mit dem alten fühler funktionierte...
    nach den 300 km startete ich den wagen erneut und siehe da,notprogramm läuft wieder da kühlwasseranzeige..
    werkstatt und ich sin ratlos. die wollen jetzt nochmal einige releis mit kontakspray besprühen...

    hat vielleicht von euch schonmal ein ähnliches problem gehabt oder einen rat für mich.

    ist auif jeden fall ein elektrisches problem, kühlpumpe funktioniert einwandfrei...

    viele grüße und danke im vorraus...
     
  2. Anzeige

    Schau dir mal diese Kategorie. Dort wirst du sicher fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 28.07.2011
    Anonymous

    Anonymous Guest

    hi, ich hatte letzte Woche ein ähnliches Problem, die Anzeige fürs Kühlwasser leuchtete plötzlich auf. Ich also nachgeschaut und schau an es war wirklich bereits an der minimum Grenze. Das merkwürdige war allerdings das es ja dann noch nicht kritisch wird und auch die Lampe nach dem Nachfüllen noch leuchtete. Ich habe keine Ahnung wie der Zusammenhang ist aber am gleichen Abend viel der Anlasser aus. Am folgenden Tag konnte ich noch fahren (Anlasser kurz mit Hammer bearbeitet) dann war es jedoch aus.
    Ich dachte auch erst es wäre ein rein elektrisches Problem, habe dann alle Kontakte, Relais usw. mit Spray gereinigt aber es tat sich nichts. Neuen Anlasser beim Autoverwerter geholt und eingebaut ( unglaublich ätzende Arbeit, danke noch an die Renault Ingeneure) und siehe da kein Problem mehr.
    Ich hab den gleichen Diesel, springt deiner denn ordentlich an?
     
  4. #3 Hecktür, 30.07.2011
    Hecktür

    Hecktür Mitglied

    Dabei seit:
    06.02.2009
    Beiträge:
    194
    Zustimmungen:
    0
    Kabelbruch in der zuleitung zum Temp.-fühler
     
Thema:

Renault Kangoo1.9 dti elektrik spinnt

Die Seite wird geladen...

Renault Kangoo1.9 dti elektrik spinnt - Ähnliche Themen

  1. Joystick elektrische Außenspiegel gebrochen

    Joystick elektrische Außenspiegel gebrochen: Hallo, wir haben einen Kangoo 2 BJ 2011. Jetzt ist der Joystick zum Einstellen der elektrischen Außenspiegel an der Achse unten gebrochen. Ist...
  2. Kühlmittelanzeige leuchtet immer 15 min lang

    Kühlmittelanzeige leuchtet immer 15 min lang: Guten Morgen, bei meinem Evalia leuchtet bei jedem Start die Kühlmittelanzeige (blau) ca. 15 Minuten lang und geht dann aus. Der Füllstand im...
  3. Kaufberatung HDK als Camper bis 3.000€

    Kaufberatung HDK als Camper bis 3.000€: Hallo liebe HDK-Freunde, ich möchte nächstes Jahr auf eine längere Reise durch Europa aufbrechen und suche dafür einen zuverlässigen HDK, den ich...
  4. Sound Renault Grand kangoo

    Sound Renault Grand kangoo: Hallo,bin neu im Forum,habe mir einen neuen Grand Kangoo gekauft.Hatte vier Jahr lang einen VW Caddy Maxi.Dieser war in letzter Zeit mehr in der...
  5. Elektrischer HDK?

    Elektrischer HDK?: Gibt es da brauchbares? Hab nur den Kangoo gefunden, der iar allerdings nur für Firmen brauchbar. Angeblich 160km und dann 7-8h an die Steckdose....